

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="noarchive">
<meta name="title" content="Il pomodoro nelle piazze di tutta Italia per la ricerca pediatrica - Notizie">
<meta name="description" content="Fondazione Umberto Veronesi torna nelle piazze di tutta Italia per la prima edizione de “Il Pomodoro. Buono per te, buono per la ricerca” - Dica33 ...">
<title>Il pomodoro nelle piazze di tutta Italia per la ricerca p...</title>
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Il pomodoro nelle piazze di tutta Italia per la ricerca pediatrica - Notizie">
<meta property="og:description" content="Fondazione Umberto Veronesi torna nelle piazze di tutta Italia per la prima edizione de “Il Pomodoro. Buono per te, buono per la ricerca”">
<meta property="og:url" content="http://www.dica33.it/cont/news/1802/1500/pomodoro-nelle-piazze-tutta-italia-per-ricerca.asp">
<meta property="og:image" content="http://www.dica33.it/cont/news/1802/1500/pomodoro-nelle-piazze-tutta-italia-per-ricerca.asp34463.resized-200.jpg">


<link rel="stylesheet" type="text/css" href="http://static.dica33.it/cm/css/default_c.css?d=14022018100319">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico"> 

<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<script src="http://static.dica33.it/cm/js/ajax.js"></script>
<script src="http://static.dica33.it/cm/js/calendario.js"></script>
<script src="http://static.dica33.it/cm/js/common.js?d=1"></script>
<script src="http://static.dica33.it/cm/js/menu_slide.js"></script>
<script>
<!--
AC_FL_RunContent = 0;
//-->
</script>
<script src="http://static.dica33.it/cm/js/AC_RunActiveContent.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> 

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>

<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="http://static.dica33.it/cm/js/banner.js"></script>
</head>

<body itemscope itemtype="http://schema.org/MedicalWebPage" onresize="javascript:RespMenuClose();">

<a name="top" title="top"></a>

<meta itemprop="datePublished" content="2018-02-15">
<meta itemprop="description" content="Fondazione Umberto Veronesi torna nelle piazze di tutta Italia per la prima edizione de “Il Pomodoro. Buono per te, buono per la ricerca”">



<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
<meta itemprop="address" content="via Paleocapa, 7 - 20121 Milano">
<meta itemprop="email" content="direzione@edra3.it">
<meta itemprop="telephone" content="+3902881841">
</div>

<div id="wrap" class="wrap">

<div class="pagina">

<div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>


<div class="paginaR">

<div class="logo">

<div class="logoSx">
<a href="/" title="Dica33"><img src="http://static.dica33.it/cm/img/dica33.jpg" width="265" height="89" border="0" alt="Dica33"></a>
</div>

<div class="logoDx">

<div class="logoDxVoce"><a href="/" title="Home">Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/schede-patologia/patologie-mediche.asp" title="Schede patologia">Schede patologia</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/esperto-risponde/0905/1800/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="http://static.dica33.it/cm/img/ico_resp_search.png" width="20" height="20" border="0" alt="Cerca nel sito"></a></div>

</div>

<div class="capo"></div>

</div>

<div class="menuResponsive"><div class="menuResponsiveIco"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="http://static.dica33.it/cm/img/ico_resp_menu.gif" width="26" height="25" alt="Men&ugrave;" border="0"></a></div><div class="menuResponsiveIco"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="http://static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito" border="0"></a></div><div class="menuResponsiveStr"><a href="/cont/esperto-risponde/0905/1800/esperto-risponde.asp" title="Esperto risponde">ESPERTO</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">FARMACI</a></div><div class="capo"></div></div><div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/schede-patologia/patologie-mediche.asp" title="Schede patologia">Schede patologia</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/esperto-risponde/0905/1800/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/news/notizie-salute-medicina.asp" title="Notizie">Notizie</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/salute/argomenti.asp" title="Argomenti">Argomenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div>
</div>


<div class="paginaM">

<div class="internaImmagine">
<img src="/cont/news/1802/1500/pomodoro-nelle-piazze-tutta-italia-per-ricerca.asp53932imhp1.jpg?15022018102145" width="1200" height="400" border="0" alt="Il pomodoro nelle piazze di tutta Italia per la ricerca pediatrica">
</div>
<div class="internaContenuto">
<div class="internaContenutoSx">
<a name="tit" title=""></a>
<div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/cont/salute/1612/2801/alimentazione.asp" title="Alimentazione"><span itemprop="name">Alimentazione</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxSez"><a itemprop="item" href="/cont/news/notizie-salute-medicina.asp" title="Notizie"><span itemprop="name">Notizie</span></a></div><div class="capo"></div></div><br>
<div class="internaContenutoSxData">15 febbraio 2018</div><div class="internaContenutoSxSer">Eventi</div>
<h1><b>Il pomodoro nelle piazze di tutta Italia per la ricerca pediatrica</b></h1><br><br>
<P>Sabato 10 e domenica 11 marzo 2018 la Fondazione Umberto Veronesi torna nelle piazze di tutta Italia per la prima edizione de <B>"Il Pomodoro. Buono per te, buono per la ricerca",</B> un'iniziativa ideata con lo scopo di raccogliere fondi per finanziare la ricerca scientifica in ambito pediatrico, al fine di garantire le migliori cure possibili ai bambini malati di tumore e aumentare le loro aspettative di guarigione.<BR>Fondamentale sar&agrave; il contributo dei volontari della <B>Fondazione Umberto Veronesi</B>, che per un intero weekend saranno impegnati nelle piazze per sostenere la ricerca rivolta a trovare una cura alle malattie oncoematologiche dei pi&ugrave; piccoli. Saranno loro, a fronte di una donazione minima di 10 euro, a distribuire nelle oltre 100 piazze italiane una confezione con tre lattine di pomodori, nelle versioni pelati, polpa e pomodorini: un'iniziativa resa possibile grazie alla preziosa collaborazione e sostegno di Anicav (Associazione nazionale industriali conserve alimentari vegetali) e Ricrea (Consorzio nazionale riciclo e recupero imballaggi acciaio). </P><P><B>Un vero e proprio alleato della salute</B></P><P>Da sempre il pomodoro rappresenta un ingrediente fondamentale nella dieta mediterranea: povero di calorie, &egrave; invece ricco di fibre, di vitamine (A, C, E e K in particolare) e di sali minerali (calcio, magnesio, fosforo e potassio). Contiene, inoltre, molecole bioattive come i polifenoli, che hanno funzione di potenti antiossidanti, e i carotenoidi. Tra questi, spicca il licopene, che &egrave; presente soprattutto nella buccia del pomodoro e gli conferisce il caratteristico colore rosso. Il suo forte potere antiossidante naturale aiuta a prevenire molte patologie legate all'invecchiamento. Studi scientifici hanno dimostrato, inoltre, che un consumo regolare di questa sostanza &egrave; di aiuto per il potenziamento del sistema immunitario e la prevenzione di alcuni tipi di tumore. </P><P><FONT style="BACKGROUND-COLOR: #ffffff"><B>Una malattia sempre pi&ugrave; curabile</B></FONT></P><P><FONT style="BACKGROUND-COLOR: #ffffff">Ogni anno in Italia si ammalano di cancro circa 1.400 bambini di et&agrave; compresa tra 0 e 14 anni e circa 800 adolescenti fino a 19 anni. Grazie agli enormi passi avanti fatti dall'oncologia pediatrica e dalla ricerca scientifica, oggi il 70 per cento di questi tumori infantili guarisce, con punte dell'80-90 per cento nel caso particolare di leucemie e linfomi. Nonostante ci&ograve;, le neoplasie rappresentano ancora la prima causa di decesso per malattia nei primi anni di vita, ed &egrave; per questo che la Fondazione Umberto Veronesi ha deciso di impegnarsi attivamente per dare una speranza in pi&ugrave; ai piccoli pazienti oncologici e alle loro famiglie.</FONT></P><P><FONT style="BACKGROUND-COLOR: #ffffff"><B>Claudio Buono<BR></B></P></FONT><P>&nbsp;</P>
<div class="capo"></div><br>
<br><div class="internaContenutoSxArg"><a href="/" title="Home">Home</a></div><div class="internaContenutoSxArg"><a href="/cont/salute/1612/2801/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="internaContenutoSxSez"><a href="/cont/news/notizie-salute-medicina.asp" title="Notizie">Notizie</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
</div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
<div class="internaBoxRicerca">
<div class="internaBoxRicercaM">
Cerca nel sito<br><br>
<form name="ricerca" id="ricerca" method="post" action="/cont/contenuti/contenuti.asp">
<input type="text" name="src_testo" class="internaBoxRicercaInput">
<input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/esperto-risponde/0905/1800/esperto-risponde.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form>
</div>
</div>
<div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox">
<div class="internaBoxM">
<span class="internaBoxTit"><b>Schede patologia</b></span><br><br>
<div class="internaBoxLine"></div><br>
<div class="internaBoxTags">
<ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/cont/schede-patologia/0905/2100/bulimia.asp" title="Bulimia">Bulimia</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/cont/schede-patologia/0905/2200/afte.asp" title="Afte">Afte</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/cont/schede-patologia/0905/2701/cirrosi.asp" title="Cirrosi">Cirrosi</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/cont/schede-patologia/0906/0501/allergie-alimentari.asp" title="Allergie alimentari">Allergie alimentari</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/cont/schede-patologia/0906/0513/anoressia.asp" title="Anoressia">Anoressia</a>&nbsp; | &nbsp;</li>
</ul></div>
</div>
</div>
<div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca il farmaco"><img src="http://static.dica33.it/cm/img/banner_prontuario.jpg?b=5" width="300" height="200" border="0" alt="Cerca il farmaco"></a></div>
</div>
<div class="internaBox">
<div class="internaBoxM">
<span class="internaBoxTit"><b>Dizionario medico</b></span><br><br>
<div class="internaBoxLine"></div><br>
<div class="internaBoxTags">
<ul class="tagcloudbox"><li class="tagcloudfzbox"><a href="/cont/dizionario-medico/20156/alveolare-cancro.asp" title="ALVEOLARE (CANCRO)">ALVEOLARE (CANCRO)</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/cont/dizionario-medico/20215/ampolla-vater-cancro-dell.asp" title="AMPOLLA DI VATER (CANCRO DELL')">AMPOLLA DI VATER (CANCRO DELL')</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/cont/dizionario-medico/21671/cancro.asp" title="CANCRO">CANCRO</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/cont/dizionario-medico/31007/ulcera-cancro.asp" title="ULCERA-CANCRO">ULCERA-CANCRO</a>&nbsp; | &nbsp;</li>
</ul></div>
</div>
</div>
<div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div>
<div class="articoli">
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/cont/news/1802/1600/zafferano-spezia-che-favorisce-sonno-buon-umore.asp" title="Zafferano, la spezia che favorisce sonno e buon umore"><img src="/cont/news/1802/1600/zafferano-spezia-che-favorisce-sonno-buon-umore.asp34467.jpg?16022018120034" width="288" height="160" border="0" alt="Zafferano, la spezia che favorisce sonno e buon umore"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div>
<div class="articoliBoxData">16 febbraio 2018</div><span class="articoliBoxArea">Notizie</span><br><a href="/cont/news/1802/1600/zafferano-spezia-che-favorisce-sonno-buon-umore.asp" title="Zafferano, la spezia che favorisce sonno e buon umore">Zafferano, la spezia che favorisce sonno e buon umore</a>
</div>
</div>
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><div class="articoliBoxDivImgCont"><a href="/cont/news/1802/1501/peso-ideale.asp" title="Il peso ideale"><img src="/cont/news/1802/1501/peso-ideale.asp53934imhp1.jpg?15022018232047" height="160" border="0" alt="Il peso ideale"></a></div></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div>
<div class="articoliBoxData">15 febbraio 2018</div><span class="articoliBoxArea">Notizie</span><br><a href="/cont/news/1802/1501/peso-ideale.asp" title="Il peso ideale">Il peso ideale</a>
</div>
</div>
<div class="articoliBoxRight">
<div class="articoliBoxDivImg"><a href="/cont/news/1802/1300/gli-spinaci-ricchi-fibre-acido-folico.asp" title="Gli spinaci, ricchi di fibre e di acido folico"><img src="/cont/news/1802/1300/gli-spinaci-ricchi-fibre-acido-folico.asp34460.jpg?13022018003701" width="288" height="160" border="0" alt="Gli spinaci, ricchi di fibre e di acido folico"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div>
<div class="articoliBoxData">12 febbraio 2018</div><span class="articoliBoxArea">Notizie</span><br><a href="/cont/news/1802/1300/gli-spinaci-ricchi-fibre-acido-folico.asp" title="Gli spinaci, ricchi di fibre e di acido folico">Gli spinaci, ricchi di fibre e di acido folico</a>
</div>
</div>
<div class="capo"></div></div>
<div class="espertoTitolo">
<div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div>
<div class="espertoTitoloDx"><br><a href="/cont/esperto-risponde/domande-alimentazione-1.asp" title="Alimentazione"><b>Alimentazione</b> &raquo;</a>
</div>
<div class="capo"></div>
</div>
<div class="espertoDomande">
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Alimentazione</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">08 febbraio 2018 </div><a href="/cont/esperto-risponde/domanda-digestiine-284808.asp" title="Digestiine"><b>Digestiine</b><br>
Ernia Israele da scivolamento è esofagite di grado B...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Alimentazione</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">06 febbraio 2018 </div><a href="/cont/esperto-risponde/domanda-ingerito-oggetto-284780.asp" title="Ingerito oggetto"><b>Ingerito oggetto</b><br>
Salve mentre prendevo il caffè avevo la classica stecca di plastica che si utilizza per girare il caffè in bocca. Nel fare un colpo di tosse metà stecca si rompe e la ingoia per di più mi accorgo che ...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeDx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Alimentazione</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">05 febbraio 2018 </div><a href="/cont/esperto-risponde/domanda-oki-80-mg-granules-ketoprofene-284735.asp" title="OKI 80 MG GRANULES KETOPROFENE"><b>OKI 80 MG GRANULES KETOPROFENE</b><br>
Sir,

How do I order OKI 80 MG GRANULES KETOPROFENE ?
I tried through www.dica33.it, but it is not possible to order anything !!
Please help !
Thanks!

Mr Gerrit Pols
The Netherlands
gerpols@...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="capo"></div></div>
<div class="espertoBanner">
<div class="espertoBannerCont">
<div class="espertoBannerContM">
<div class="espertoBannerSx">
<a href="/cont/esperto-risponde/0905/1802/invia-domanda.asp" title="Fai una domanda">
<span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>
I nostri esperti saranno lieti di rispondere a tutti i tuoi dubbi!
</a>
</div>
<div class="espertoBannerDx">
<div class="espertoBannerDxM">
<a href="/cont/esperto-risponde/0905/1802/invia-domanda.asp" title="Fai una domanda">Fai una domanda</a>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

<div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div>

<div class="footer">

<div class="footerSx"><a href="/" title="Dica33"><img src="http://static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" border="0" alt="Dica33"></a></div>

<div class="footerDx">

<div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> 

<div class="footerDxUrl">

<div class="footerDxUrl1">
<a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; 
</div>

<div class="footerDxUrl2">
<a href="/cont/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;
</div>

<div class="footerDxUrl3">
<a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; 
<a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;
</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>


</div>

</div>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Alimentazione');
ga('set', 'dimension2', 'Notizie');
ga('set', 'dimension3', 'Salute');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "http://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie']);
_trkq.push(['title', 'Il pomodoro nelle piazze di tutta Italia per la ricerca pediatrica']);

 (function() {var trk = document.createElement('script'); trk.type = 'text/javascript'; trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt="" border="0"></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



</body>
</html>
