

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Omeopatia: i medici specialisti chiedono più rispetto per questo atto medico - Notizie e aggiornamenti">
<meta name="description" content="Tutte le Società scientifiche italiane che si occupano di Medicina non convenzionale e Complementare manifestano assoluto dissenso in merito - Dica...">
<title>Omeopatia: i medici specialisti chiedono più rispetto per...</title>
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Omeopatia: i medici specialisti chiedono più rispetto per questo atto medico - Notizie e aggiornamenti">
<meta property="og:description" content="Tutte le Società scientifiche italiane che si occupano di Medicina non convenzionale e Complementare manifestano assoluto dissenso in merito...">
<meta property="og:url" content="http://www.dica33.it/notizie/34632/omeopatia-medici-specialisti-chiedono-piu-rispetto-per.asp">
<meta property="og:image" content="http://www.dica33.it/notizie/34632/omeopatia-medici-specialisti-chiedono-piu-rispetto-per.asp34632.resized-200.jpg">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Omeopatia: i medici specialisti chiedono più rispetto per questo atto medico - Notizie e aggiornamenti">
<meta name="twitter:description" content="Tutte le Società scientifiche italiane che si occupano di Medicina non convenzionale e Complementare manifestano assoluto dissenso in merito...">
<meta name="twitter:url" content="http://www.dica33.it/notizie/34632/omeopatia-medici-specialisti-chiedono-piu-rispetto-per.asp">
<meta name="twitter:image" content="http://www.dica33.it/notizie/34632/omeopatia-medici-specialisti-chiedono-piu-rispetto-per.asp34632.resized-200.jpg">


<link rel="stylesheet" type="text/css" href="http://static.dica33.it/cm/css/default_c.css?d=16042018172651">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico"> 

<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="http://www.dica33.it/notizie/34632/omeopatia-medici-specialisti-chiedono-piu-rispetto-per.asp">


<script src="http://static.dica33.it/cm/js/ajax.js"></script>
<script src="http://static.dica33.it/cm/js/calendario.js"></script>
<script src="http://static.dica33.it/cm/js/common.js?d=1"></script>
<script src="http://static.dica33.it/cm/js/menu_slide.js"></script>
<script>
<!--
AC_FL_RunContent = 0;
//-->
</script>
<script src="http://static.dica33.it/cm/js/AC_RunActiveContent.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> 

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>

<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="http://static.dica33.it/cm/js/banner.js"></script>
</head>

<body itemscope itemtype="http://schema.org/MedicalWebPage" onresize="javascript:RespMenuClose();">

<a name="top" title="top"></a>

<meta itemprop="datePublished" content="2018-05-09">
<meta itemprop="description" content="Tutte le Società scientifiche italiane che si occupano di Medicina non convenzionale e Complementare manifestano assoluto dissenso in merito...">



<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
<meta itemprop="address" content="via Paleocapa, 7 - 20121 Milano">
<meta itemprop="email" content="direzione@edra3.it">
<meta itemprop="telephone" content="+3902881841">
</div>

<div id="wrap" class="wrap">

<div class="pagina">

<div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>


<div class="paginaR">

<div class="logo">

<div class="logoSx">
<a href="/" title="Dica33"><img src="http://static.dica33.it/cm/img/dica33.jpg" width="265" height="89" border="0" alt="Dica33"></a>
</div>

<div class="logoDx">

<div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="http://static.dica33.it/cm/img/ico_resp_search.png" width="20" height="20" border="0" alt="Cerca nel sito"></a></div>

</div>

<div class="capo"></div>

</div>

<div class="menuResponsive"><div class="menuResponsiveIco"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="http://static.dica33.it/cm/img/ico_resp_menu.gif" width="26" height="25" alt="Men&ugrave;" border="0"></a></div><div class="menuResponsiveIco"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="http://static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito" border="0"></a></div><div class="menuResponsiveStr"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">ESPERTO</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">FARMACI</a></div><div class="capo"></div></div><div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/video/video.asp" title="Video">Video</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div>
</div>


<div class="paginaM">

<div class="internaImmagine">
<img src="/notizie/34632/omeopatia-medici-specialisti-chiedono-piu-rispetto-per.asp54359imhp1.jpg?09052018160832" width="1200" height="400" border="0" alt="Omeopatia: i medici specialisti chiedono più rispetto per questo atto medico">
</div>
<div class="internaContenuto">
<div class="internaContenutoSx">
<a name="tit" title=""></a>
<div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/argomenti/medicina-integrata/medicina-integrata.asp" title="Medicina integrata"><span itemprop="name">Medicina integrata</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxSez"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a></div><div class="capo"></div></div><br>
<div class="internaContenutoSxData">09 maggio 2018</div><div class="internaContenutoSxSer">News</div>
<h1><b>Omeopatia: i medici specialisti chiedono pi&ugrave; rispetto per questo atto medico</b></h1><br><br>
Tutte le Societ&agrave; scientifiche italiane che si occupano di Medicina non convenzionale e Complementare manifestano assoluto dissenso in merito alla nuova scheda pubblicata dal sito "dottoremaeveroche.it" - l'iniziativa contro le bufale online della FNOMCeO - Federazione degli Ordini dei Medici Chirurghi e Odontoiatri - secondo cui "l'omeopatia non ha alcuna base scientifica e gli effetti riportati da chi la usa sono con buona probabilit&agrave; dovuti all'effetto placebo".<BR>&laquo;Un'iniziativa in linea generale utile - dichiarano i professionisti iscritti all'Albo dei Medici ed esperti in medicine complementari e omeopatia - ma che nello specifico pone sullo stesso piano l'effetto placebo con una pratica, l'omeopatia, che &egrave; invece fin dal 2002 definita come 'atto medico' dalla stessa Federazione Nazionale degli Ordini dei Medici&raquo;.<BR>
<div class="capo"></div><br>
<h2><span class="internaTitoletto">Omeopatia in Europa</span></h2><br>Peraltro - precisano i Medici - la pagina sull'omeopatia del sito "dottoremaeveroche.it" &egrave; stata redatta da sedicenti esperti che in realt&agrave; non hanno alcuna esperienza in Medicine complementari, come si evince anche dalla bibliografia di riferimento, risibile e gi&agrave; ampiamente screditata in passato: &laquo;Stupisce - sostengono i Presidenti delle associazioni scientifiche di settore - che la Federazione degli Ordini dei Medici si affidi a dei soggetti privati, per giunta non qualificati, per la redazione di una pagina informativa su un sistema di salute adottato con soddisfazione da 7 milioni di italiani e da <A href="http://www.eurispes.eu/content/eurispes-rapporto-italia-2017-comunicato-stampa" target=_blank>decine di milioni di Europei</A>&raquo;.<BR>Sia il <A href="http://www.europarl.europa.eu/sides/getDoc.do?pubRef=-//EP//TEXT+REPORT+A4-1997-0075+0+DOC+XML+V0//EN" target=_blank>Parlamento Europeo </A>che il <A href="http://assembly.coe.int/nw/xml/XRef/Xref-XML2HTML-en.asp?fileid=16727&amp;lang=en" target=_blank>Consiglio d'Europa </A>hanno chiesto di &laquo;assicurare ai cittadini la pi&ugrave; ampia libert&agrave; di scelta terapeutica e il pi&ugrave; alto livello d'informazione sull'innocuit&agrave;, qualit&agrave; ed efficacia di tali medicine, invitando gli Stati membri a regolarizzare lo status delle Medicine complementari in modo da garantirne a pieno titolo l'inserimento nei Servizi sanitari nazionali&raquo;.
<div class="capo"></div><br>
<h2><span class="internaTitoletto">Studi scientifici sull’efficacia dell’omeopatia</span></h2><br>Inoltre, non &egrave; affatto vero che non esistono prove scientifiche di efficacia a sostegno dell'omeopatia: gli studi rintracciabili sulla banca dati medica PubMed che ne dimostrano la maggior efficacia rispetto al placebo - dichiarano i Medici - &laquo;sono pubblicati in numero significativo, anche su riviste scientifiche a medio e alto impatto, tanto che anche la prestigiosa <A href="http://cam.cochrane.org/" target=_blank>Cochrane Collaboration </A>dedica un sito specifico dedicato a queste discipline&raquo;.<BR>Quest'attacco avviene peraltro proprio nei giorni in cui viene pubblicato online un database&nbsp;che raccoglie pi&ugrave; di 1.000 studi scientifici sull'efficacia dell'omeopatia, pubblicati su riviste nazionali ed internazionali, presentato al Presidente FNOMCeO e all'Esecutivo della Federazione in occasione di un incontro che si &egrave; tenuto a Roma il 3 maggio scorso, incontro a margine del quale la stessa FNOMCeO con un proprio <A href="https://portale.fnomceo.it/la-fnomceo-incontra-associazioni-omeopati-in-vista-degli-stati-generali/" target=_blank>comunicato stampa&nbsp;</A> ha dichiarato di &laquo;voler chiedere rispetto per tutti i medici, e di sostenere le Societ&agrave; scientifiche di Omeopatia nel chiedere all'Istituto Superiore di Sanit&agrave; di aprire un tavolo di confronto per una revisione della letteratura scientifica e delle evidenze disponibili in materia&raquo;.
<div class="capo"></div><br>
<span class="internaTitoletto">Le società scientifiche</span><br><br><P>&laquo;Invece che adeguarci alla civilissima Svizzera - precisano i Presidenti delle societ&agrave; scientifiche di settore - dove il Consiglio Federale dopo anni di approfondimenti e verifiche ha deliberato la piena <A href="https://www.tio.ch/svizzera/politica/1150743/confermato-il-rimborso-delle-cure-omeopatiche" target=_blank>rimborsabilit&agrave; delle Medicine Non Convenzionali/complementari</A>&nbsp;proseguiamo con questa assurda caccia alle streghe basata su pregiudizi anti-scientifici&raquo;.<BR>Le sigle congiunte fanno quindi appello al Dott. Filippo Anelli, Presidente FNOMCeO, affinch&eacute; nel rispetto dei principi Costituzionali sulla libert&agrave; di cura, chiarisca i contenuti di queste affermazioni che creano un "cortocircuito" rispetto a quanto deliberato dal Consiglio Nazionale della Federazione in data 19 maggio 2002, delibera che classifica a tutti gli effetti l'esercizio dell'omeopatia&nbsp; come "atto medico", orientamento peraltro largamente condiviso negli altri Paesi europei.</P><P>Comunicato stampa emesso da:<BR>AMIOT - Associazione Medica Italiana di Omotossicologia<BR>APO - Associazione Pazienti Omeopatici<BR>COII - Centro Omeopatico Italiano Ippocrate<BR>FIAMO - Federazione Italiana Associazioni e Medici Omeopati<BR>LUIMO - Ass per la Libera Universit&agrave; Internaz di Medicina Omeopatica "Samuel Hahnemann"<BR>OMEOMEFAR - Associazione Medici e Farmacisti Omeopati<BR>SIOMI - Societ&agrave; Italiana di Omeopatia e Medicina Integrata<BR>SMB - Societ&agrave; Medica Bioterapica Italiana<BR>SIOV - Societ&agrave; Italiana di Omeopatia Veterinaria</P>
<div class="capo"></div><br>
<br><div class="internaContenutoSxArg"><a href="/" title="Home">Home</a></div><div class="internaContenutoSxArg"><a href="/argomenti/medicina-integrata/medicina-integrata.asp" title="Medicina integrata">Medicina integrata</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
</div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
<div class="internaBoxRicerca">
<div class="internaBoxRicercaM">
Cerca nel sito<br><br>
<form name="ricerca" id="ricerca" method="post" action="/cont/contenuti/contenuti.asp">
<input type="text" name="src_testo" class="internaBoxRicercaInput">
<input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form>
</div>
</div>
<div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca il farmaco"><img src="http://static.dica33.it/cm/img/banner_prontuario.jpg?b=5" width="300" height="200" border="0" alt="Cerca il farmaco"></a></div>
</div>
<div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div>
<div class="articoli">
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/notizie/34589/meno-antibiotici-per-medici-inglesi-grazie-alla.asp" title="Meno antibiotici per i medici inglesi grazie alla Medicina Integrata"><img src="/notizie/34589/meno-antibiotici-per-medici-inglesi-grazie-alla.asp34589.jpg" width="288" height="160" border="0" alt="Meno antibiotici per i medici inglesi grazie alla Medicina Integrata"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Medicina integrata</div><div class="capo"></div>
<div class="articoliBoxData">13 aprile 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34589/meno-antibiotici-per-medici-inglesi-grazie-alla.asp" title="Meno antibiotici per i medici inglesi grazie alla Medicina Integrata">Meno antibiotici per i medici inglesi grazie alla Medicina Integrata</a>
</div>
</div>
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/notizie/34545/omeopatia-lefficienza-che-stressa-bottoni-del-quacchero.asp" title="Omeopatia, l’efficienza che stressa e i “bottoni del quacchero”"><img src="/notizie/34545/omeopatia-lefficienza-che-stressa-bottoni-del-quacchero.asp34545.jpg" width="288" height="160" border="0" alt="Omeopatia, l’efficienza che stressa e i “bottoni del quacchero”"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Medicina integrata</div><div class="capo"></div>
<div class="articoliBoxData">21 marzo 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34545/omeopatia-lefficienza-che-stressa-bottoni-del-quacchero.asp" title="Omeopatia, l’efficienza che stressa e i “bottoni del quacchero”">Omeopatia, l’efficienza che stressa e i “bottoni del quacchero”</a>
</div>
</div>
<div class="articoliBoxRight">
<div class="articoliBoxDivImg"><a href="/notizie/34530/lomeopatia-unopportunita-per-salute.asp" title="L’omeopatia è un’opportunità per la salute"><img src="/notizie/34530/lomeopatia-unopportunita-per-salute.asp34530.jpg" width="288" height="160" border="0" alt="L’omeopatia è un’opportunità per la salute"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Medicina integrata</div><div class="capo"></div>
<div class="articoliBoxData">16 marzo 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34530/lomeopatia-unopportunita-per-salute.asp" title="L’omeopatia è un’opportunità per la salute">L’omeopatia è un’opportunità per la salute</a>
</div>
</div>
<div class="capo"></div></div>
<div class="espertoTitolo">
<div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div>
<div class="espertoTitoloDx"><br><a href="/cont/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Vai a tutte le domande"><b>Vai a tutte le domande</b> &raquo;</a>
</div>
<div class="capo"></div>
</div>
<div class="espertoDomande">
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Stomaco e intestino</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">05 maggio 2018 </div><a href="/cont/esperto-risponde/domanda-diverticoli-del-sigma-287430.asp" title="Diverticoli del sigma"><b>Diverticoli del sigma</b><br>
Buonasera dottore le scrivo per chiedere, dopo un attacco di diverticolite con emorragie, quanto tempo deve trascorrere per fare la colonscopia,  e se la Tac può essere utile per vedere se ci sono inf...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Scheletro e Articolazioni</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">05 maggio 2018 </div><a href="/cont/esperto-risponde/domanda-dolore-braccio-dx-287423.asp" title="Dolore braccio dx"><b>Dolore braccio dx</b><br>
Salve sono una ragazza di 31 anni, mi capita spesso che mi si addormenta il braccio destro,ma senza dolori. Faccio la barista e quindi lo tengo sempre in movimento .mi devo preoccupare?grazie per la r...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeDx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Stomaco e intestino</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">05 maggio 2018 </div><a href="/cont/esperto-risponde/domanda-analisi-del-sangue-alterate-287421.asp" title="Analisi del sangue alterate"><b>Analisi del sangue alterate</b><br>
Salve vi scrivo queste analisi del sangue:contenuto medio34.2(27/32)  concentrazione media 30(33/37)neutrofili74.1(massimo.74)linfociti16(19/48) basofili0.00(0.01) amilasi pancreatica 10(25/80) mi fac...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="capo"></div></div>
<div class="espertoBanner">
<div class="espertoBannerCont">
<div class="espertoBannerContM">
<div class="espertoBannerSx">
<a href="/cont/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">
<span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>
I nostri esperti saranno lieti di rispondere a tutti i tuoi dubbi!
</a>
</div>
<div class="espertoBannerDx">
<div class="espertoBannerDxM">
<a href="/cont/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

<div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div>

<div class="footer">

<div class="footerSx"><a href="/" title="Dica33"><img src="http://static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" border="0" alt="Dica33"></a></div>

<div class="footerDx">

<div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> 

<div class="footerDxUrl">

<div class="footerDxUrl1">
<a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; 
</div>

<div class="footerDxUrl2">
<a href="/cont/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;
</div>

<div class="footerDxUrl3">
<a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; 
<a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;
</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>


</div>

</div>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Medicina integrata');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Argomenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "http://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Omeopatia: i medici specialisti chiedono pi&ugrave; rispetto per questo atto medico']);

 (function() {var trk = document.createElement('script'); trk.type = 'text/javascript'; trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt="" border="0"></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



</body>
</html>
