

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Impetigine, come comportarsi? - Notizie e aggiornamenti">
<meta name="description" content="L'impetigine è un'infezione della pelle causata solitamente da streptococchi o da stafilococchi. L'insorgenza è favorita dal caldo e d'estate - Dic...">
<title>Impetigine, come comportarsi? - Notizie e aggiornamenti</title>
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Impetigine, come comportarsi? - Notizie e aggiornamenti">
<meta property="og:description" content="L'impetigine è un'infezione della pelle causata solitamente da streptococchi o da stafilococchi. L'insorgenza è favorita dal caldo e d'estate...">
<meta property="og:url" content="http://www.dica33.it/notizie/34806/impetigine-come-comportarsi.asp">
<meta property="og:image" content="http://www.dica33.it/notizie/34806/impetigine-come-comportarsi.asp34806.resized-200.jpg">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Impetigine, come comportarsi? - Notizie e aggiornamenti">
<meta name="twitter:description" content="L'impetigine è un'infezione della pelle causata solitamente da streptococchi o da stafilococchi. L'insorgenza è favorita dal caldo e d'estate...">
<meta name="twitter:url" content="http://www.dica33.it/notizie/34806/impetigine-come-comportarsi.asp">
<meta name="twitter:image" content="http://www.dica33.it/notizie/34806/impetigine-come-comportarsi.asp34806.resized-200.jpg">


<link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=25062018142933">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico"> 

<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="http://www.dica33.it/notizie/34806/impetigine-come-comportarsi.asp">


<script src="//static.dica33.it/cm/js/ajax.js"></script>
<script src="//static.dica33.it/cm/js/calendario.js"></script>
<script src="//static.dica33.it/cm/js/common.js?d=1"></script>
<script src="//static.dica33.it/cm/js/menu_slide.js"></script>
<script>
<!--
AC_FL_RunContent = 0;
//-->
</script>
<script src="//static.dica33.it/cm/js/AC_RunActiveContent.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> 

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>

<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js"></script>
</head>

<body itemscope itemtype="http://schema.org/MedicalWebPage" onresize="javascript:RespMenuClose();">

<a name="top" title="top"></a>

<meta itemprop="datePublished" content="2018-07-08">
<meta itemprop="description" content="L'impetigine è un'infezione della pelle causata solitamente da streptococchi o da stafilococchi. L'insorgenza è favorita dal caldo e d'estate...">



<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
<meta itemprop="address" content="via Paleocapa, 7 - 20121 Milano">
<meta itemprop="email" content="direzione@edra3.it">
<meta itemprop="telephone" content="+3902881841">
</div>

<div id="wrap" class="wrap">

<div class="pagina">

<div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>


<div class="paginaR">

<div class="logo">

<div class="logoSx">
<a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="265" height="89" border="0" alt="Dica33"></a>
</div>

<div class="logoDx">

<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="20" height="20" border="0" alt="Cerca nel sito"></a></div>

</div>

<div class="capo"></div>

</div>

<div class="menuResponsive"><div class="menuResponsiveIco"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif" width="26" height="25" alt="Men&ugrave;" border="0"></a></div><div class="menuResponsiveIco"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito" border="0"></a></div><div class="menuResponsiveStr"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">ESPERTO</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">FARMACI</a></div><div class="capo"></div></div><div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/video/video.asp" title="Video">Video</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">Farmaci</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div>
</div>


<div class="paginaM">

<div class="internaImmagine">
<img src="/notizie/34806/impetigine-come-comportarsi.asp55756imhp1.jpg?03072018233515" width="1200" height="400" border="0" alt="Impetigine, come comportarsi?">
</div>
<div class="internaContenuto">
<div class="internaContenutoSx">
<a name="tit" title=""></a>
<div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/argomenti/infanzia/infanzia.asp" title="Infanzia"><span itemprop="name">Infanzia</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/argomenti/pelle/pelle.asp" title="Pelle"><span itemprop="name">Pelle</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxSez"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a></div><div class="capo"></div></div><br>
<div class="internaContenutoSxData">08 luglio 2018</div><div class="internaContenutoSxSer">News</div>
<h1><b>Impetigine, come comportarsi?</b></h1><br><br>
<P>L'impetigine &egrave; un'infezione della pelle causata solitamente da streptococchi o da stafilococchi.<BR>L'insorgenza &egrave; favorita dal caldo e d'estate in molte localit&agrave; marine avvengono delle vere e proprie epidemie.<BR>Nel 70% dei casi si presenta in forma "non bollosa". Nel 30% dei casi in forma "bollosa": bolle con liquido sieroso a livello della pelle, associate a eritema e a vescicole che si diffondono sul volto (in primis naso e mento) e su tutte le zone del corpo: le bolle scoppiano ed evolvono in vere e proprie abrasioni e croste gialle simili alle ustioni da sigarette.</P><P>L'impetigine &egrave; altamente contagiosa per gli altri e anche per lo stesso bambino: le lesioni si diffondono rapidamente e infettano le aree circostanti.</P><P>Le lesioni, infatti, sono altamente pruriginose e il bambino tende a grattarsi peggiorando la situazione preesistente: infatti, a causa del prurito e dello sfregamento continuo, le lesioni favoriscono il contagio nelle zone circostanti.<BR>Spesso l'impetigine &egrave; secondaria a infezioni favorite da grattamento di lesioni cutanee da punture di insetto (impetigine secondaria): la terapia &egrave; identica."</P><P><B>Cosa fare:</B><BR>Se l'infezione &egrave; in uno stadio iniziale e superficiale possono bastare pomate antibiotiche o anche impacchi con antisettici come l'amuchina.<BR>• Se le lesioni cutanee sono diffuse su tutto il corpo e in sedi distanti tra loro, su indicazione del pediatra, ricorrere alla terapia antibiotica per bocca.<BR>• Per il prurito somministrare antistaminico per bocca su indicazione del pediatra.</P><P><B>Cosa non fare:</B><BR>Non ritardare la terapia.</P><P>Tratto da <A href="http://www.edizionilswr.it/libri/primo-soccorso-pediatrico/" target=_blank><B>Alberto Ferrando. "Primo soccorso pediatrico</B></A>". Edizioni Lswr</P>
<div class="capo"></div><br>
<br><div class="internaContenutoSxArg"><a href="/" title="Home">Home</a></div><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="internaContenutoSxArg"><a href="/argomenti/pelle/pelle.asp" title="Pelle">Pelle</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
</div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
<div class="internaBoxRicerca">
<div class="internaBoxRicercaM">
Cerca nel sito<br><br>
<form name="ricerca" id="ricerca" method="post" action="/cont/contenuti/contenuti.asp">
<input type="text" name="src_testo" class="internaBoxRicercaInput">
<input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form>
</div>
</div>
<div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox">
<div class="internaBoxM">
<span class="internaBoxTit"><b>Patologie</b></span><br><br>
<div class="internaBoxLine"></div><br>
<div class="internaBoxTags">
<ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/patologie/cellulite/cellulite.asp" title="La cellulite">La cellulite</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/acne/acne.asp" title="Acne">Acne</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/adenoidi/adenoidi-tonsille-ingrossate.asp" title="Adenoidi e tonsille ingrossate">Adenoidi e tonsille ingrossate</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/adhd/sindrome-deficit-attenzione-iperattivita.asp" title="Adhd - Sindrome da deficit di attenzione e iperattività ">Adhd - Sindrome da deficit di attenzione e iperattività </a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/alopecia-androgenetica/alopecia-androgenetica.asp" title="Alopecia androgenetica">Alopecia androgenetica</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/angiomi/angiomi.asp" title="Angiomi">Angiomi</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/autismo/autismo.asp" title="Autismo">Autismo</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/blefarite/blefarite.asp" title="Blefarite">Blefarite</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/cheratosi-attinica/cheratosi-attinica.asp" title="Cheratosi attinica">Cheratosi attinica</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/connettivite-mista/connettivite-mista.asp" title="Connettivite mista">Connettivite mista</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/dermatite-seborroica/dermatite-seborroica.asp" title="Dermatite seborroica">Dermatite seborroica</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/difterite/difterite.asp" title="Difterite">Difterite</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/epistassi/epistassi.asp" title="Epistassi">Epistassi</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/eritema-solare/eritema-solare.asp" title="Eritema solare">Eritema solare</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/forfora/forfora.asp" title="Forfora">Forfora</a>&nbsp; | &nbsp;</li>
</ul></div>
<br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div>
</div>
<div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcolo dei percentili di crescita"><img src="//static.dica33.it/cm/img/banner_servizi_percentili.jpg?b=4" width="300" height="350" border="0" alt="Calcolo dei percentili di crescita"></a></div>
</div>
<div class="internaBox">
<div class="internaBoxM">
<span class="internaBoxTit"><b>Dizionario medico</b></span><br><br>
<div class="internaBoxLine"></div><br>
<div class="internaBoxTags">
<ul class="tagcloudbox"><li class="tagcloudfzbox"><a href="/cont/dizionario-medico/22606/contagio.asp" title="CONTAGIO">CONTAGIO</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/cont/dizionario-medico/29105/prurito.asp" title="PRURITO">PRURITO</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/cont/dizionario-medico/29106/prurito-senile.asp" title="PRURITO SENILE">PRURITO SENILE</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/cont/dizionario-medico/24930/fotodinamica-terapia.asp" title="FOTODINAMICA (TERAPIA)">FOTODINAMICA (TERAPIA)</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/cont/dizionario-medico/27406/morita-terapia-di.asp" title="MORITA (TERAPIA DI)">MORITA (TERAPIA DI)</a>&nbsp; | &nbsp;</li>
</ul></div>
</div>
</div>
<div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div>
<div class="articoli">
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/notizie/34802/gli-screening-neonatali-saranno-realta-tutta-italia.asp" title="Gli screening neonatali saranno realtà in tutta Italia"><img src="/notizie/34802/gli-screening-neonatali-saranno-realta-tutta-italia.asp34802.jpg?03072018134421" width="288" height="160" border="0" alt="Gli screening neonatali saranno realtà in tutta Italia"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Infanzia</div><div class="capo"></div>
<div class="articoliBoxData">04 luglio 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34802/gli-screening-neonatali-saranno-realta-tutta-italia.asp" title="Gli screening neonatali saranno realtà in tutta Italia">Gli screening neonatali saranno realtà in tutta Italia</a>
</div>
</div>
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/notizie/34785/couperose-quella-pelle-troppo-reattiva.asp" title="Couperose: quella pelle troppo reattiva"><img src="/notizie/34785/couperose-quella-pelle-troppo-reattiva.asp34785.jpg?02072018121920" width="288" height="160" border="0" alt="Couperose: quella pelle troppo reattiva"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Pelle</div><div class="capo"></div>
<div class="articoliBoxData">02 luglio 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34785/couperose-quella-pelle-troppo-reattiva.asp" title="Couperose: quella pelle troppo reattiva">Couperose: quella pelle troppo reattiva</a>
</div>
</div>
<div class="articoliBoxRight">
<div class="articoliBoxDivImg"><a href="/notizie/34770/make-sotto-sole-perfette-con-cosmetici-giusti.asp" title="Make up sotto il sole: perfette con i cosmetici giusti"><img src="/notizie/34770/make-sotto-sole-perfette-con-cosmetici-giusti.asp34770.jpg?27062018170943" width="288" height="160" border="0" alt="Make up sotto il sole: perfette con i cosmetici giusti"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Pelle</div><div class="capo"></div>
<div class="articoliBoxData">28 giugno 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34770/make-sotto-sole-perfette-con-cosmetici-giusti.asp" title="Make up sotto il sole: perfette con i cosmetici giusti">Make up sotto il sole: perfette con i cosmetici giusti</a>
</div>
</div>
<div class="capo"></div></div>
<div class="espertoTitolo">
<div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div>
<div class="espertoTitoloDx"><br><a href="/cont/esperto-risponde/domande-infanzia-5.asp" title="Infanzia"><b>Infanzia</b> &raquo;</a>
</div>
<div class="capo"></div>
</div>
<div class="espertoDomande">
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Infanzia</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">21 maggio 2018 </div><a href="/cont/esperto-risponde/domanda-vino-in-gravidanza-287614.asp" title="Vino in gravidanza"><b>Vino in gravidanza</b><br>
Buongiorno,
ieri sera in un ristorante ho consumato un piatto di cinghiale al civet, rassicurata da amici e cameriere che "in cottura il vino evapora".
Una volta a casa mi sono documentata sia sul m...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Infanzia</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">23 marzo 2018 </div><a href="/cont/esperto-risponde/domanda-diagnosi-286844.asp" title="Diagnosi"><b>Diagnosi</b><br>
Buongiorno potrebbe indicarmi x favore in cosa consiste la cokrackosi?...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeDx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Infanzia</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">15 gennaio 2018 </div><a href="/cont/esperto-risponde/domanda-esami-del-sangue-284203.asp" title="Esami del sangue"><b>Esami del sangue</b><br>
Leucociti11,40&gt;
Ematocrito 33,6&lt;
Piastrine 133&lt;
Granulociti eosinofili % 0,1&lt;
Granulociti basofili% 0,1&lt;
Granulociti eosinofili # 0,0&lt;
Granulociti basofili # 0,0
La bambina ha...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="capo"></div></div>
<div class="espertoBanner">
<div class="espertoBannerCont">
<div class="espertoBannerContM">
<div class="espertoBannerSx">
<a href="/cont/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">
<span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>
I nostri esperti saranno lieti di rispondere a tutti i tuoi dubbi!
</a>
</div>
<div class="espertoBannerDx">
<div class="espertoBannerDxM">
<a href="/cont/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

<div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div>

<div class="footer">

<div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" border="0" alt="Dica33"></a></div>

<div class="footerDx">

<div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> 

<div class="footerDxUrl">

<div class="footerDxUrl1">
<a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; 
</div>

<div class="footerDxUrl2">
<a href="/cont/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;
</div>

<div class="footerDxUrl3">
<a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; 
<a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;
</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>


</div>

</div>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Infanzia; Pelle');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Argomenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "http://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Impetigine, come comportarsi?']);

 (function() {var trk = document.createElement('script'); trk.type = 'text/javascript'; trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt="" border="0"></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=482048728';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
