

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Covid-19, le nuove Ordinanze firmate dal ministro Speranza - Speciale Coronavirus"><meta name="description" content="Il ministro della Salute Roberto Speranza ha firmato il 27 novembre due nuove Ordinanze per contrastare la diffusione del coronavirus"><title>Covid-19, le nuove Ordinanze firmate dal ministro Speranz...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Covid-19, le nuove Ordinanze firmate dal ministro Speranza - Speciale Coronavirus"><meta property="og:description" content="Il ministro della Salute Roberto Speranza ha firmato il 27 novembre due nuove Ordinanze per contrastare la diffusione del coronavirus"><meta property="og:url" content="https://www.dica33.it/coronavirus/37486/covid-nuove-ordinanze-firmate-dal-ministro-speranza.asp"><meta property="og:image" content="https://www.dica33.it/coronavirus/37486/covid-nuove-ordinanze-firmate-dal-ministro-speranza.asp81103imhp1.jpg?29112020100019"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Covid-19, le nuove Ordinanze firmate dal ministro Speranza - Speciale Coronavirus"><meta name="twitter:description" content="Il ministro della Salute Roberto Speranza ha firmato il 27 novembre due nuove Ordinanze per contrastare la diffusione del coronavirus"><meta name="twitter:url" content="https://www.dica33.it/coronavirus/37486/covid-nuove-ordinanze-firmate-dal-ministro-speranza.asp"><meta name="twitter:image" content="https://www.dica33.it/coronavirus/37486/covid-nuove-ordinanze-firmate-dal-ministro-speranza.asp81103imhp1.jpg?29112020100019"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=25112020110748" async><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/coronavirus/37486/covid-nuove-ordinanze-firmate-dal-ministro-speranza.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=20" async></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><script src="//static.dica33.it/cm/js/banner.js?v=1" async></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-11-29"><meta itemprop="description" content="Il ministro della Salute Roberto Speranza ha firmato il 27 novembre due nuove Ordinanze per contrastare la diffusione del coronavirus"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-header" data-dfp="Dica33/Header" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il peso forma">Calcola il peso forma</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/coronavirus/37486/covid-nuove-ordinanze-firmate-dal-ministro-speranza.asp81103imhp1.jpg?29112020100019" width="1200" height="400" alt="Covid-19, le nuove Ordinanze firmate dal ministro Speranza"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus"><span itemprop="name">Speciale Coronavirus</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/37486/covid-nuove-ordinanze-firmate-dal-ministro-speranza.asp" title="Covid-19, le nuove Ordinanze firmate dal ministro Speranza"><span itemprop="name">Covid-19, le nuove Ordinanze firmate dal ministro Speranza</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">29 novembre 2020</div><div class="internaContenutoSxSer">News</div><h1><b>Covid-19, le nuove Ordinanze firmate dal ministro Speranza</b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div><h2><span id="-1" class="internaTitoletto">Firmate il 27 novembre dal ministro Speranza due nuove ordinanze per contrastare la diffusione del coronavirus</span></h2><br>Il ministro della Salute <b>Roberto Speranza</b> ha firmato il 27 novembre <b>due nuove Ordinanze</b> per contrastare la diffusione del coronavirus.<br><br>La prima ordinanza dispone il <b>passaggio nell'area arancione</b> delle Regioni <a href="/coronavirus/regioni/calabria/coronavirus-calabria.asp" title="Calabria">Calabria</a>, <a href="/coronavirus/regioni/lombardia/coronavirus-lombardia.asp" title="Lombardia">Lombardia</a> e <a href="/coronavirus/regioni/piemonte/coronavirus-piemonte.asp" title="Piemonte">Piemonte</a> e <b>nell'area gialla</b> delle Regioni <a href="/coronavirus/regioni/liguria/coronavirus-liguria.asp" title="Liguria">Liguria</a> e <a href="/coronavirus/regioni/sicilia/coronavirus-sicilia.asp" title="Sicilia">Sicilia</a>. Il provvedimento <b>entrer&agrave; in vigore il 29 novembre</b>.<br><br>La seconda ordinanza rinnova le misure restrittive gi&agrave; disposte con il provvedimento del 13 novembre per le Regioni <a href="/coronavirus/regioni/emilia-romagna/coronavirus-emiliaromagna.asp" title="Emilia Romagna">Emilia Romagna</a>, <a href="/coronavirus/regioni/friuli-venezia-giulia/coronavirus-friuli-venezia-giulia.asp" title="Friuli Venezia Giulia">Friuli Venezia Giulia</a> e <a href="/coronavirus/regioni/marche/coronavirus-marche.asp" title="Marche">Marche</a>, che restano in zona arancione, e per le Regioni <a href="/coronavirus/regioni/campania/coronavirus-campania.asp" title="Campania">Campania</a> e <a href="/coronavirus/regioni/toscana/coronavirus-toscana.asp" title="Toscana">Toscana</a>, che restano in zona rossa.<br><br>Le Ordinanze <b>restano in vigore fino al 3 dicembre 2020</b>.<br><br>Attualmente la ripartizione aggiornata delle Regioni nelle diverse aree &egrave; la seguente:<br><ul><li><b>Area gialla</b>: <a href="/coronavirus/regioni/lazio/coronavirus-lazio.asp" title="Lazio">Lazio</a>, <a href="/coronavirus/regioni/liguria/coronavirus-liguria.asp" title="Liguria"> Liguria</a>, <a href="/coronavirus/regioni/molise/coronavirus-molise.asp" title="Molise">Molise</a>, <a href="/coronavirus/regioni/provincia-autonoma-trento/coronavirus-provincia-autonoma-trento.asp" title="Provincia autonoma di Trento">Provincia autonoma di Trento</a>, <a href="/coronavirus/regioni/sardegna/coronavirus-sardegna.asp" title="Sardegna">Sardegna</a>, <a href="/coronavirus/regioni/sicilia/coronavirus-sicilia.asp" title="Sicilia">Sicilia</a>, <a href="/coronavirus/regioni/veneto/coronavirus-veneto.asp" title="Veneto">Veneto</a></li><li><b>Area arancione</b>: <a href="/coronavirus/regioni/basilicata/coronavirus-basilicata.asp" title="Basilicata">Basilicata</a>, <a href="/coronavirus/regioni/calabria/coronavirus-calabria.asp" title="Calabria">Calabria</a>, <a href="/coronavirus/regioni/emilia-romagna/coronavirus-emiliaromagna.asp" title="Emilia Romagna">Emilia Romagna</a>, <a href="/coronavirus/regioni/friuli-venezia-giulia/coronavirus-friuli-venezia-giulia.asp" title="Friuli Venezia Giulia">Friuli Venezia Giulia</a>, <a href="/coronavirus/regioni/lombardia/coronavirus-lombardia.asp" title="Lombardia">Lombardia</a>, <a href="/coronavirus/regioni/marche/coronavirus-marche.asp" title="Marche">Marche</a>, <a href="/coronavirus/regioni/piemonte/coronavirus-piemonte.asp" title="Piemonte">Piemonte</a>, <a href="/coronavirus/regioni/puglia/coronavirus-puglia.asp" title="Puglia">Puglia</a>, <a href="/coronavirus/regioni/umbria/coronavirus-umbria.asp" title="Umbria">Umbria</a></li><li><b>Area rossa</b>: <a href="/coronavirus/regioni/abruzzo/coronavirus-abruzzo.asp" title="Abruzzo">Abruzzo</a>, <a href="/coronavirus/regioni/campania/coronavirus-campania.asp" title="Campania">Campania</a>, <a href="/coronavirus/regioni/provincia-autonoma-bolzano/coronavirus-provincia-autonoma-bolzano.asp" title="Provincia Autonoma di Bolzano">Provincia Autonoma di Bolzano</a>, <a href="/coronavirus/regioni/toscana/coronavirus-toscana.asp" title="Toscana">Toscana</a>, <a href="/coronavirus/regioni/val-aosta/coronavirus-val-aosta.asp" title="Valle d'Aosta">Valle d'Aosta</a></li></ul><i><br>Fonte: <a href="http://www.salute.gov.it/portale/nuovocoronavirus/dettaglioNotizieNuovoCoronavirus.jsp?lingua=italiano&amp;id=5197" target="_blank" title="Ministero della Salute">Ministero della Salute</a></i>
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="internaContenutoSxSez"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div><div class="capo"></div><div style="height:10px;"></div><br><b>Speciale Coronavirus:</b><br><ul class="internaVediAnche"><li><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione">Coronavirus: informazioni utili regione per regione</a></li><li><a href="/coronavirus/coronavirus-italia-mappa-contagio/mappa-contagio.asp" title="#coronavirus, mappa del contagio in Italia">#coronavirus, mappa del contagio in Italia</a></li><li><a href="/coronavirus/coronavirus-mappa-contagi/coronavirus-mappa-della-diffusione-tempo-reale.asp" title="#coronavirus, mappa della diffusione nel mondo">#coronavirus, mappa della diffusione nel mondo</a></li><li><a href="/coronavirus/37481/covid-quarantena-congedo-parentale-lavoratori-fragili-gli.asp" title="Covid-19: quarantena, congedo parentale, lavoratori fragili. Gli ultimi aggiornamenti sulla gestione assenze">Covid-19: quarantena, congedo parentale, lavoratori fragili. Gli ultimi aggiornamenti sulla gestione assenze</a></li><li><a href="/coronavirus/37476/covid-mascherine-proteggono-anche-chi-indossa-dice.asp" title="Covid-19: le mascherine proteggono anche chi le indossa, lo dice il CDC">Covid-19: le mascherine proteggono anche chi le indossa, lo dice il CDC</a></li><li><a href="/coronavirus/37474/covid-principali-novita-dalla-proroga-dell-emergenza.asp" title="Dl Covid, le principali novità: dalla proroga dell'emergenza all'uso delle mascherine">Dl Covid, le principali novità: dalla proroga dell'emergenza all'uso delle mascherine</a></li><li><a href="/coronavirus/37470/covid-isolamento-quarantena-indicazioni-del-ministero-della.asp" title="Covid-19, isolamento e quarantena le indicazioni del ministero della Salute">Covid-19, isolamento e quarantena le indicazioni del ministero della Salute</a></li><li><a href="/coronavirus/37323/covid-lattoferrina-una-barriera-naturale-risultati-uno.asp" title="Covid-19, lattoferrina una barriera naturale? I risultati di uno studio italiano">Covid-19, lattoferrina una barriera naturale? I risultati di uno studio italiano</a></li><li><a href="/coronavirus/37467/vaccino-moderna-efficace-ecco-dati-preliminari.asp" title="Vaccino Moderna efficace al 94,5%. Ecco i dati preliminari">Vaccino Moderna efficace al 94,5%. Ecco i dati preliminari</a></li><li><a href="/coronavirus/37463/anticorpi-del-virus-gia-nel-periodo-prepandemico.asp" title="Anticorpi del virus già nel periodo pre-pandemico. Lo studio dell'Istituto Tumori divide">Anticorpi del virus già nel periodo pre-pandemico. Lo studio dell'Istituto Tumori divide</a></li><li><a href="/coronavirus/37440/covid-nuovo-dpcm-restrizioni-differenziate-per-tre.asp" title="Covid-19. Dpcm e restrizioni differenziate per tre livelli di rischio: tutte le variazioni">Covid-19. Dpcm e restrizioni differenziate per tre livelli di rischio: tutte le variazioni</a></li><li><a href="/coronavirus/37452/covid-ioindossolamascherina-campagna-social-egualiacittadinanzattiva.asp" title="Covid-19: #ioindossolamascherina campagna social Egualia-Cittadinanzattiva">Covid-19: #ioindossolamascherina campagna social Egualia-Cittadinanzattiva</a></li><li><a href="/coronavirus/37449/covid-mascherine-distanziamento-carica-virale-giu-mille.asp" title="Covid-19, mascherine e distanziamento: carica virale giù di mille volte. Uno studio italiano">Covid-19, mascherine e distanziamento: carica virale giù di mille volte. Uno studio italiano</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/raffreddore/raffreddore.asp" title="Raffreddore">Raffreddore</a></li><li><a href="/patologie/influenza/influenza.asp" title="Influenza">Influenza</a></li><li><a href="/patologie/polmonite/polmonite.asp" title="Polmonite">Polmonite</a></li><li><a href="/patologie/tosse/tosse.asp" title="Tosse">Tosse</a></li><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advBoxDx"><div id="div-gpt-ad-boxtop" data-dfp="Dica33/BoxTop" data-dfp-dim="[[300,250]]" data-dfp-mapping="ColDxMapping" class="adv-visible-desktop"></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><img src="//static.dica33.it/cm/img/mappa-italia.jpg?v=1?a=1" width="300" height="160" alt="Coronavirus: informazioni utili regione per regione"></a></div><div class="advInternaBoxDxM"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><span class="advInternaBoxDxTit"><b>Coronavirus Italia</b></span><br>Informazioni utili regione per regione</a><br><br><div class="advInternaBoxDxButton"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><b>Scopri di pi&ugrave;</b></a></div></div></div><div class="advBoxDx" style="margin-bottom:20px;"><div id="div-gpt-ad-boxbottom" data-dfp="Dica33/BoxBottom" data-dfp-dim="[[300,250], [300,600]]" data-dfp-mapping="ColDxExpMapping" class="adv-visible-desktop"></div></div></div>
</div>
<div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Sessualità</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">29 maggio 2020 </div><a href="/esperto-risponde/domanda-coronavirus-e-rapporti-intimi-296466.asp" title="Coronavirus e rapporti intimi"><b>Coronavirus e rapporti intimi</b><br>In tv ne ho sentito parlare quasi niente. Ho un compagno che risiede in un'altra regione. Quando ci rivedremo come ci dovremo comportare? Vorrei un vostro parere...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="3 risposte"></div><div class="espertoDomandeNumRispTxt">3 risposte</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Apparato respiratorio</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">07 marzo 2020 </div><a href="/esperto-risponde/domanda-coronavirus-disinfestazione-294274.asp" title="Coronavirus, disinfestazione"><b>Coronavirus, disinfestazione</b><br>Buongiorno redazione di Dica33,

ho letto che in Cina stanno utilizzando dei robot per disinfettare gli ambienti.

Questi robot servono? Il disinfettante non viene disperso nell'ambiente senza ave...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Stomaco e intestino</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">28 aprile 2020 </div><a href="/esperto-risponde/domanda-bruciori-e-formicolio-possibile-covid19-296010.asp" title="Bruciori e formicolio, possibile covid19?"><b>Bruciori e formicolio, possibile covid19?</b><br>Da qualche giorno non dormo per ansia di aver contratto il coronaviurs. Mi trovo ad avere formicolio gambe e braccia bruciore dalla pancia in su che prende anche schiena. Ho da qualche giorno scarica ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank"><img src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" height="30" alt="Farmacista33"></a><img src="/t.gif" width="70" height="30"><a href="http://www.doctor33.it/" title="Doctor33" target="_blank"><img src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" height="30" alt="Doctor33"></a><img src="/t.gif" width="70" height="30"><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank"><img src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" height="30" alt="Odontoiatria33"></a><img src="/t.gif" width="70" height="30"><a href="https://www.codifa.it/" title="Codifa" target="_blank"><img src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" height="30" alt="Codifa"></a></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advBotS"><div id="div-gpt-ad-footer" data-dfp="Dica33/Footer" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div></div>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Malattie infettive');
ga('set', 'dimension2', 'Speciale Coronavirus');
ga('set', 'dimension3', 'Speciale Coronavirus');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Speciale Coronavirus']);
_trkq.push(['title', 'Covid-19, le nuove Ordinanze firmate dal ministro Speranza']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1307770983"></script>
</body>
</html>
