

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no - Notizie e aggiornamenti"><meta name="description" content="Scoliosi e cifosi possono sono disturbi diffusi tra i ragazzi, il peso dello zaino può influire sulla crescita della colonna? - Dica33 è il portale..."><title>Banchi di scuola, tablet e zaini pesanti: cosa può far ma...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no - Notizie e aggiornamenti"><meta property="og:description" content="Scoliosi e cifosi possono sono disturbi diffusi tra i ragazzi, il peso dello zaino può influire sulla crescita della colonna?"><meta property="og:url" content="https://www.dica33.it/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp35643.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no - Notizie e aggiornamenti"><meta name="twitter:description" content="Scoliosi e cifosi possono sono disturbi diffusi tra i ragazzi, il peso dello zaino può influire sulla crescita della colonna?"><meta name="twitter:url" content="https://www.dica33.it/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp35643.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=16092019100506"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-09-19"><meta itemprop="description" content="Scoliosi e cifosi possono sono disturbi diffusi tra i ragazzi, il peso dello zaino può influire sulla crescita della colonna?"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp59940imhp1.jpg?18092019180958" width="1200" height="400" alt="Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp" title="Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no"><span itemprop="name">Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">19 settembre 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no</b></h1><br><br>In questi giorni nelle diverse Regioni sta ricominciando la <A href="/notizie/4712/scuola-via-tutti-consigli-per-cominciare-bene.asp"><B>scuola</B></A>: tra i diverse dubbi dei genitori ci sono quelli sul peso della cartella e sulla posizione da tenere sul banco e alla scrivania durante le ore pomeridiane di studio. Ecco i consigli degli esperti da seguire per evitare problemi alla schiena. 
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Zaino pesante, per poco tempo nessun porblema</span></h2><br>L'uso abituale dello zaino - di norma 20-30 minuti al giorno - non crea alcun problema. Per&ograve; c'&egrave; da considerare che pi&ugrave; tempo si porta un carico, pi&ugrave; facile &egrave; che insorga una contrattura dolorosa sulla schiena o si assumano posture sbagliate. <BR>Dunque &egrave; buona norma prendere accordi con gli insegnanti, di solito disponibili, perch&eacute; attraverso la programmazione e l'organizzazione del lavoro scolastico il materiale da trasportare venga distribuito nell'arco della settimana. <BR>Tra zaino in spalla o trolley, cosa scegliere? Non esiste un consiglio univoco, ma l'importante &egrave; che sia che si scelga lo zaino o il trolley con le rotelle, non vi sia un sovraccarico di libri. Non &egrave; tanto determinante il mezzo con cui si trascinano, quanto il peso dei libri stessi, che non deve mai essere eccessivo.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Attenti al tablet </span></h2><br><P>Dai dati a disposizione degli esperti emerge che negli ultimi dieci anni sono aumentati del 700% i casi di cifosi. La responsabilit&agrave; sarebbe da attribuire all'uso di tablet, smartphone e Pc; cio&egrave; posture scorrette, che possono degenerare con l'et&agrave;, sono spesso associate all'eccessivo uso di dispositivi tecnologici. La cifosi &egrave; una condizione che interessa la <A href="/notizie/3191/tutto-sulla-salute-della-colonna-vertebrale.asp"><B>colonna vertebrale</B> </A>del bambino, maschio o femmina, che non riesce a mantenere la posizione eretta del tronco e delle spalle, sia seduto sia in piedi.</P><P>&laquo;Il numero eccessivo di ore giornaliere che, fin dai 3-4 anni, i bambini trascorrono piegati in avanti sui 'babysitter elettronici' &egrave; causa di questo disturbo troppo spesso sottovalutato&raquo; ha commentato Carlo Ruosi, Professore di Ortopedia e Traumatologia Universit&agrave; Federico II, Napoli &laquo;Fondamentale, in questi casi, &egrave; una diagnosi precoce. Mentre in fase iniziale &egrave; possibile intervenire con rieducazione motoria e ginnastica appropriata, in fase avanzata &egrave; necessario far indossare al bambino il busto ortopedico. Nel caso in cui la diagnosi arrivi troppo tardi, poi, si deve ricorrere alla chirurgia&raquo;. <BR></P>
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Non dimenticare la vitamina D </span><br><br>Ricordarsi anche della vitamina D, indispensabile per il deposito del calcio nelle ossa e per conferire loro la solidit&agrave; e la resistenza che le caratterizzano. L'attuale stile di vita rende difficile la produzione di una quantit&agrave; sufficiente di <A href="/notizie/2892/poca-vitamina-aumenta-rischio-anemia-nei-bambini.asp"><B>vitamina D</B></A>, che viene attivata dai raggi solsari: i bambini trascorrono molto tempo in ambienti chiusi, a scuola e a casa, davanti al computer, occupati con lo smartphone o davanti alla TV; molte attivit&agrave; sportive si svolgono in ambienti chiusi.<BR>
<div class="capo"></div><br>
<span id="-4" class="internaTitoletto">I consigli degli esperti </span><br><br><P>Per riassumere, <B>alcuni consigli degli esperti della Societ&agrave; Italiana di Ortopedia Traumatologia</B>:</P><UL><LI>indossare zaini leggeri: &egrave; tollerato un carico non superiore al 15% del peso corporeo del ragazzo; in casi superiori, troppi libri da portare a scuola e troppo pesanti, preferire il trolley;</LI><LI>sui banchi di scuola cercare di mantenere la posizione corretta del tronco;</LI><LI>per quanto possibile, a scuola cercare di far osservare il rapporto ideale tra la seduta e il piano dello scrittoio: quest'ultimo dovrebbe essere pi&ugrave; o meno all'altezza della linea del seno. Si pu&ograve; ottenere usando una sedia pi&ugrave; bassa o uno scrittoio pi&ugrave; in alto;</LI><LI>controllare che le sedie a scuola (ma anche a casa) abbiano lo schienale rigido e alto e con un angolo di 90° con la seduta. Questo dovrebbe favorire la migliore postura possibile purch&eacute; il ragazzo stia seduto con il bacino e le spalle aderenti allo schienale stesso. </LI></UL><P>Per una buona postura &egrave; fondamentale anche avere in classe una illuminazione ottimale sia di luce naturale che di luce artificiale. La scarsa illuminazione, infatti, causa uno sforzo maggiore degli occhi, che si accompagna ad una alterazione della postura.<BR>In tutte le scuole si va diffondendo l'uso di tablet: se da un alto questo dovrebbe ridurre il peso dei libri da utilizzare, dall'altro bisogna fare attenzione alla <A href="/notizie/35242/mal-testa-dolori-collo-quando-colpa-della.asp"><B>postura</B> </A>durante l'uso di questi ausili elettronici. È infatti dimostrato che il loro utilizzo giornaliero in modo smodato e incontrollato (insieme agli smartphone: vero allarme sociale) &egrave; causa di cifosi dorsale.<BR></P>
<div class="capo"></div><br>
<br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></li><li><a href="/patologie/infanzia/patologie-dell-infanzia.asp" title="Patologie di Infanzia">Patologie di Infanzia</a></li><li><a href="/patologie/patologie-mediche.asp" title="Cerca una patologia">Cerca una patologia</a></li><li><a href="/esperto-risponde/domande-infanzia-5.asp" title="Domande e risposte di Infanzia">Domande e risposte di Infanzia</a></li><li><a href="/notizie/35640/gestione-non-farmacologica-del-dolore-nel-bambino.asp" title="Gestione non farmacologica del dolore nel bambino in quattro punti">Gestione non farmacologica del dolore nel bambino in quattro punti</a></li><li><a href="/libri/35639/libro-della-nanna-aiuto-per-genitori-che.asp" title="Il libro della nanna: un aiuto per i genitori che non dormono">Il libro della nanna: un aiuto per i genitori che non dormono</a></li><li><a href="/notizie/34946/inserimento-allasilo-come-affrontare-distacco.asp" title="Inserimento all’asilo, come affrontare il distacco. I consigli della psicologa">Inserimento all’asilo, come affrontare il distacco. I consigli della psicologa</a></li><li><a href="/notizie/35620/bambino-che-piange-cosa-fare.asp" title="Bambino che piange: cosa fare? ">Bambino che piange: cosa fare? </a></li><li><a href="/notizie/35594/bambini-vacanze-istruzioni-per-luso.asp" title="Bambini e vacanze: istruzioni per l’uso ">Bambini e vacanze: istruzioni per l’uso </a></li><li><a href="/notizie/35600/naturale-campagna-promozione-dell-allattamento-seno.asp" title="#è naturale! Campagna di promozione dell'allattamento al seno">#è naturale! Campagna di promozione dell'allattamento al seno</a></li><li><a href="/notizie/35576/carta-dei-diritti-giovani-che-praticano-sport.asp" title="Carta dei diritti dei giovani che praticano sport">Carta dei diritti dei giovani che praticano sport</a></li><li><a href="/notizie/35575/figli-che-praticano-sport-decalogo-per-genitori.asp" title="Figli che praticano sport: il decalogo per i genitori">Figli che praticano sport: il decalogo per i genitori</a></li><li><a href="/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp" title="Bambini e sport: a ogni età la sua disciplina">Bambini e sport: a ogni età la sua disciplina</a></li><li><a href="/notizie/34853/sicurezza-auto.asp" title="Bambini in auto, viaggiare sicuri">Bambini in auto, viaggiare sicuri</a></li><li><a href="/notizie/35569/bisogno-vincere-non-bisogno-spontaneo-del-bambino.asp" title="Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente">Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente</a></li><li><a href="/patologie/epistassi/epistassi.asp" title="Epistassi">Epistassi</a></li><li><a href="/notizie/2594/primavera-allergie-attenzione-uso-combinato-farmaci.asp" title="Primavera e allergie, attenzione a uso combinato di farmaci">Primavera e allergie, attenzione a uso combinato di farmaci</a></li><li><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a></li><li><a href="/notizie/34697/prevenzione-comincia-gia-nel-pancione.asp" title="La prevenzione comincia già nel pancione">La prevenzione comincia già nel pancione</a></li><li><a href="/notizie/34683/temperatura-come-misurarla.asp" title="Temperatura, come misurarla">Temperatura, come misurarla</a></li><li><a href="/notizie/34500/vaccinazioni-perche-non-deve-averne-paura.asp" title="Vaccinazioni, perché non si deve averne paura">Vaccinazioni, perché non si deve averne paura</a></li><li><a href="/patologie/varicocele/varicocele.asp" title="Varicocele">Varicocele</a></li><li><a href="/notizie/33934/crescere-con-animale-domestico-tiene-lontano-allergie.asp" title="Crescere con un animale domestico tiene lontano allergie e obesità">Crescere con un animale domestico tiene lontano allergie e obesità</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/epistassi/epistassi.asp" title="Epistassi">Epistassi</a></li><li><a href="/patologie/adhd/adhd-cos-sindrome-deficit-attenzione.asp" title="Adhd: cos'è la sindrome da deficit di attenzione ">Adhd: cos'è la sindrome da deficit di attenzione </a></li><li><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a></li><li><a href="/patologie/adenoidi/adenoidi-tonsille-ingrossate.asp" title="Adenoidi e tonsille ingrossate">Adenoidi e tonsille ingrossate</a></li><li><a href="/patologie/autismo/autismo.asp" title="Autismo">Autismo</a></li><li><a href="/patologie/difterite/difterite.asp" title="Difterite">Difterite</a></li><li><a href="/patologie/infezione-cytomegalovirus/infezione-cytomegalovirus.asp" title="Infezione da Cytomegalovirus">Infezione da Cytomegalovirus</a></li><li><a href="/patologie/ipogonadismo-maschile/ipogonadismo-maschile.asp" title="Ipogonadismo maschile">Ipogonadismo maschile</a></li><li><a href="/patologie/malattia-reumatica/malattia-reumatica.asp" title="Malattia reumatica">Malattia reumatica</a></li><li><a href="/patologie/morbillo/morbillo.asp" title="Morbillo">Morbillo</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><img src="//static.dica33.it/cm/img/dx-calcola-percentili-crescita.jpg" width="300" height="160" alt="Calcola i percentili di crescita"></a></div><div class="advInternaBoxDxM"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><span class="advInternaBoxDxTit"><b>Calcola<br>i percentili di crescita</b></span><br>Come cresce il tuo bambino? Calcola i percentili e scopri la curva di crescita (peso e altezza) del tuo bambino</a><br><br><div class="advInternaBoxDxButton"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35640/gestione-non-farmacologica-del-dolore-nel-bambino.asp" title="Gestione non farmacologica del dolore nel bambino in quattro punti"><img src="/notizie/35640/gestione-non-farmacologica-del-dolore-nel-bambino.asp35640.jpg?14092019202046" width="288" height="160" alt="Gestione non farmacologica del dolore nel bambino in quattro punti"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">16 settembre 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35640/gestione-non-farmacologica-del-dolore-nel-bambino.asp" title="Gestione non farmacologica del dolore nel bambino in quattro punti">Gestione non farmacologica del dolore nel bambino in quattro punti</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/libri/35639/libro-della-nanna-aiuto-per-genitori-che.asp" title="Il libro della nanna: un aiuto per i genitori che non dormono"><img src="/libri/35639/libro-della-nanna-aiuto-per-genitori-che.asp35639.jpg?14092019191055" width="288" height="160" alt="Il libro della nanna: un aiuto per i genitori che non dormono"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">15 settembre 2019</div><span class="articoliBoxArea">Libri e pubblicazioni</span><br><a href="/libri/35639/libro-della-nanna-aiuto-per-genitori-che.asp" title="Il libro della nanna: un aiuto per i genitori che non dormono">Il libro della nanna: un aiuto per i genitori che non dormono</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/34946/inserimento-allasilo-come-affrontare-distacco.asp" title="Inserimento all’asilo, come affrontare il distacco. I consigli della psicologa"><img src="/notizie/34946/inserimento-allasilo-come-affrontare-distacco.asp34946.jpg?20092018233506" width="288" height="160" alt="Inserimento all’asilo, come affrontare il distacco. I consigli della psicologa"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">09 settembre 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34946/inserimento-allasilo-come-affrontare-distacco.asp" title="Inserimento all’asilo, come affrontare il distacco. I consigli della psicologa">Inserimento all’asilo, come affrontare il distacco. I consigli della psicologa</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">27 giugno 2019 </div><a href="/esperto-risponde/domanda-naso-del-mio-bambino-290965.asp" title="Naso del mio bambino"><b>Naso del mio bambino</b><br>Buonasera, il mio bambino è nato cinque mesi fa. Al momento sta bene, cresce ed è la nostra gioia. Vi scrivo per avere un’informazione. Toccando la curva del nasino, dalla fronte alla punta, sento una...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">22 luglio 2019 </div><a href="/esperto-risponde/domanda-percentili-di-crescita-291210.asp" title="Percentili di crescita"><b>Percentili di crescita</b><br>Mia figlia ha un anno ed è al 25 percentile di crescita e al 90 percentile di altezza. Non ha mai preso latte artificiale, sempre e solo il mio. Non vuole né latte, né la merenda né la frutta di alcun...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">27 agosto 2019 </div><a href="/esperto-risponde/domanda-esami-ormonali-bimbo-8-anni-290932.asp" title="Esami ormonali bimbo 8 anni"><b>Esami ormonali bimbo 8 anni</b><br>Mio figlio di 7 anni e 10 mesi ha eseguito per scrupolo della sua pediatra esami ormonali, in quanto secondo Lei è cresciuto troppo (premetto che è assolutamente nella media dei bambini della sua clas...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Infanzia');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=591569224';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
