<!DOCTYPE html>
<html lang="it">
<head>

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
<link rel="preload" href="https://www.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="https://www.dica33.it/cm/css/default_c.css?v=10" as="style">

<link rel="stylesheet" href="https://www.dica33.it/cm/css/default_c.css?v=10">
<script src="https://www.dica33.it/cm/js/common_all_c.js"></script>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="I tumori si prevengono con dieta e stile di vita sani - Notizie e aggiornamenti">
<meta name="description" content="Le principali 10 regole di comportamento che riguardano la scelta su cosa e come alimentarsi, lo stile di vita e la necessità di abbandonare alcune...">

<title>I tumori si prevengono con dieta e stile di vita sani - N...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="I tumori si prevengono con dieta e stile di vita sani - Notizie e aggiornamenti">
<meta property="og:description" content="Le principali 10 regole di comportamento che riguardano la scelta su cosa e come alimentarsi, lo stile di vita e la necessità di abbandonare alcune cattive abitudini">
<meta property="og:url" content="https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp87360imhp1.jpg?04082022160857">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="I tumori si prevengono con dieta e stile di vita sani - Notizie e aggiornamenti">
<meta name="twitter:description" content="Le principali 10 regole di comportamento che riguardano la scelta su cosa e come alimentarsi, lo stile di vita e la necessità di abbandonare alcune cattive abitudini">
<meta name="twitter:url" content="https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp87360imhp1.jpg?04082022160857">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2022-08-30">
<meta itemprop="description" content="Le principali 10 regole di comportamento che riguardano la scelta su cosa e come alimentarsi, lo stile di vita e la necessità di abbandonare alcune cattive abitudini">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"><meta itemprop="image" content="https://www.dica33.it/cm/img/edra.png"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="desktopVisible"><div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div></div>
<div class="paginaR" style="border-radius:10px 10px 0px 0px;">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img src="/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/speciali/speciali.asp" title="Speciali">Speciali</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/video/video.asp" title="Video" style="color:#1B97DF;"><b>Video</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti" style="color:#1B97DF;"><b>Iscriviti</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img loading="lazy" src="/cm/img/ico_resp_menu.gif?a=7" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></div><div class="menuRespVoce2sub"><a href="/sex-education/sex-education.asp" title="Sex Education">Sex Education</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp87360imhp1.jpg?04082022160857" width="1200" height="400" alt="I tumori si prevengono con dieta e stile di vita sani"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp" title="I tumori si prevengono con dieta e stile di vita sani"><span itemprop="name">I tumori si prevengono con dieta e stile di vita sani</span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">30 agosto 2022</div>
<div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>I tumori si prevengono con dieta e stile di vita sani</b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/38492/tumori-prevengono-con-dieta-stile-vita-sani.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio notizie">Archivio notizie &raquo;</a><br></div><br>
Ci sono voluti 10 anni dal precedente rapporto per arrivare al termine di una poderosa revisione, finanziate e condotta dal WCRF International (World Cancer Research Fund) sugli effetti dello stile di vita in termini di prevenzione dei tumori e di diminuzione del rischio di recidive. Il rapporto proposto da WCRF si presenta come una delle maggiori fonti di informazioni sulla ricerca scientifica per dire se e quanto dieta, alimentazione, attivit&agrave; fisica possano incidere anche contro le ricadute in chi &egrave; guarito da un carcinoma. Sintetizzate in un decalogo, emergono le principali 10 regole di comportamento che riguardano la scelta su cosa e come alimentarsi, lo stile di vita e la necessit&agrave; di abbandonare alcune cattive abitudini.<p></p><div><br></div>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Dieta mediterranea vince</span></h2><br>
 Si conferma il valore dello stile mediterraneo, che predilige una dieta ricca di fibra (30 grammi/giorno) e a base di cereali integrali, frutta, vegetali (400 grammi in totale/giorno) e legumi: quindi vegetali non amidacei preferenzialmente, come parte preponderante dell'alimentazione che deve essere il pi&ugrave; varia possibile alternando, per frutta e vegetali, i differenti colori. Per quanto riguarda le carni rosse si ribadisce un consumo pro-capite non superiore ai 350-500g alla settimana; facendo comunque attenzione per tutte le altre a cucinarle con metodi che non favoriscano la formazione di composti cancerogeni (come la cottura alla brace o la frittura).<br>Un capitolo riguarda poi le carni lavorate (salumi e insaccati) da ridurre il pi&ugrave; possibile e i cosiddetti alimenti ultra-processati che per il numero e tipologia di ingredienti usati (zuccheri, grassi saturi, sale e cereali non integrali) non aiutano a raggiungere gli obiettivi nutrizionali adeguati. Stesso avvertimento di limitazione per alcool (uno o due bicchieri di vino ai pasti) e per le bevande zuccherate.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Controllo del peso e attività fisica</span></h2><br>
Non solo la dieta, ma in chiave di prevenzione &egrave; fondamentale anche uno stile di vita attivo, non sedentario, per non favorire l'aumento del peso. Peso, che va tenuto sotto controllo e il pi&ugrave; possibile aderente all'ideale indice di massa corporea, anche con un'attivit&agrave; fisica quotidiana costante, adeguata alle possibilit&agrave; e caratteristiche individuali. Altri due capitoli riguardano l'integrazione e l'importanza dell'allattamento.<br>Non emerge che l'uso di integratori abbia un effetto di miglioramento sulla prevenzione. Studi controllati randomizzati di integratori ad alto dosaggio non hanno dimostrato in modo coerente gli effetti protettivi dei micronutrienti sul rischio di cancro suggeriti dall'epidemiologia osservazionale, dicono gli esperti. Inoltre, alcuni studi hanno mostrato addirittura potenziali effetti avversi imprevisti. Quindi, a meno di specifiche raccomandazioni da parte del medico, la raccomandazione che emerge &egrave; quella di raggiungere gli apporti necessari tramite la dieta.<br>L'allattamento, infine, rimane consigliato per almeno i primi 6 mesi perch&eacute; riduce il rischio di tumore al seno nella madre, oltre al beneficio nutrizionale e relazionale per il bambino, proteggendolo dal sovrappeso e dall'obesit&agrave;, e quindi da quei tumori di cui l'aumento di peso sono una causa.<p></p><div><br></div>
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Impatto sulle recidive</span><br><br>
Gli esperti hanno valutato anche gli effetti della dieta, dell'alimentazione e dell'attivit&agrave; fisica sul rischio di recidive nei sopravvissuti al cancro. I dati in questo campo sono in crescita ma, ad oggi, il gruppo ha esaminato le prove degli effetti di questi fattori solo sulla sopravvivenza e sul rischio futuro di cancro al seno, per il quale concorda sul fatto che le conclusioni alla base delle Raccomandazioni sulla prevenzione del cancro possono essere rilevanti anche per i sopravvissuti a questa malattia e raccomanda, a meno di situazioni specifiche e sempre sotto la guida e il consiglio del medico curante, i sopravvissuti al cancro mirino a seguire queste Raccomandazioni una volta terminato il trattamento.<br><br>L'obiettivo di tutta l'attivit&agrave; di revisione &egrave; stato quello di identificare, con sufficiente sicurezza, gli elementi a supporto di una raccomandazione, necessaria sia ai decisori politici ma anche alla popolazione generale, su ci&ograve; che causa il cancro, ci&ograve; che protegge e ci&ograve; che &egrave; improbabile che abbia un effetto. Un lavoro che ovviamente ha evidenziato anche i punti per i quali le prove sono ad oggi insufficienti e richiedono ulteriori indagini.<br>Gran parte delle prove su dieta, alimentazione e attivit&agrave; fisica sono epidemiologiche, sebbene siano rafforzate dai risultati da larghi trial clinici. Nonostante questo, il gruppo di esperti ritiene che l'approccio tenuto, integrato e sistematico abbia consentito di produrre "giudizi solidi e raccomandazioni affidabili" in merito al rapporto fra stile di vita e prevenzione del tumore.<br><br><b><br></b><div><b><br></b></div><div><b>Francesca De Vecchi</b><br>Tecnologa alimentare<p></p><p><i><b>Fonte: Farmacista33</b></i></p><div><br></div></div>
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/tumori/tumori.asp" title="Tumori">Tumori</a></div>
<div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><br><span class="internaVediAncheSxTit"><b>Salute oggi:</b></span><br><ul class="internaVediAncheSx"><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></li><li><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></li><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></li><li><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></li><li><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></li><li><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></li></ul><br><span class="internaVediAncheSxTit"><b>...e inoltre su Dica33:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li></ul>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput" style="height:25px;"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="advBoxDx" style="margin-bottom:0px;"><div id="div-gpt-ad-1623249671696-0"></div></div><div class="desktopVisible"><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/tumori-della-pelle/tumori-della-pelle.asp" title="Tumori della pelle">Tumori della pelle</a></li><li><a href="/patologie/mieloma-multiplo/mieloma-multiplo.asp" title="Mieloma multiplo">Mieloma multiplo</a></li><li><a href="/patologie/tumore-della-vescica/tumore-della-vescica.asp" title="Tumore della vescica">Tumore della vescica</a></li><li><a href="/patologie/tumore-cervice-uterina/tumore-cervice-uterina.asp" title="Tumore della cervice uterina">Tumore della cervice uterina</a></li><li><a href="/patologie/tumore-polmone/tumore-polmone.asp" title="Tumore del polmone">Tumore del polmone</a></li></ul></div><div class="articoliBoxButton"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><img loading="lazy" src="/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Farmaci dalla A alla Z"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><span class="advInternaBoxDxTit"><b>Farmaci dalla A alla Z</b></span><br>Elenco di tutti i farmaci in ordine alfabetico, dalla A alla Z</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.instagram.com/dica33_byedra/" target="_blank" title="Seguici su Instagram" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-instagram.gif?v=1" width="300" height="99" alt="Seguici su Instagram"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38464/cancro-nasi-elettronici-per-diagnosi.asp" title="Cancro, nasi elettronici per la diagnosi"><img loading="lazy" src="/notizie/38464/cancro-nasi-elettronici-per-diagnosi.asp38464.jpg?23072022062227" width="288" height="160" alt="Cancro, nasi elettronici per la diagnosi"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Tumori</div><div class="capo"></div><div class="articoliBoxData">25 luglio 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38464/cancro-nasi-elettronici-per-diagnosi.asp" title="Cancro, nasi elettronici per la diagnosi">Cancro, nasi elettronici per la diagnosi</a><div class="articoliLeggi"><a href="/notizie/38464/cancro-nasi-elettronici-per-diagnosi.asp" title="Cancro, nasi elettronici per la diagnosi">Leggi &raquo;</a></div></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38268/tumore-neuroendocrino-del-pancreas-cose-net.asp" title="Tumore neuroendocrino del pancreas: cos'è un NET?"><img loading="lazy" src="/notizie/38268/tumore-neuroendocrino-del-pancreas-cose-net.asp38268.jpg?25032022172905" width="288" height="160" alt="Tumore neuroendocrino del pancreas: cos'è un NET?"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Tumori</div><div class="capo"></div><div class="articoliBoxData">26 marzo 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38268/tumore-neuroendocrino-del-pancreas-cose-net.asp" title="Tumore neuroendocrino del pancreas: cos'è un NET?">Tumore neuroendocrino del pancreas: cos'è un NET?</a><div class="articoliLeggi"><a href="/notizie/38268/tumore-neuroendocrino-del-pancreas-cose-net.asp" title="Tumore neuroendocrino del pancreas: cos'è un NET?">Leggi &raquo;</a></div></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/38241/dieta-cancro-uno-studio-chiarezza.asp" title="Dieta e cancro: uno studio fa chiarezza"><img loading="lazy" src="/notizie/38241/dieta-cancro-uno-studio-chiarezza.asp38241.jpg?09032022231340" width="288" height="160" alt="Dieta e cancro: uno studio fa chiarezza"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Tumori</div><div class="capo"></div><div class="articoliBoxData">10 marzo 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38241/dieta-cancro-uno-studio-chiarezza.asp" title="Dieta e cancro: uno studio fa chiarezza">Dieta e cancro: uno studio fa chiarezza</a><div class="articoliLeggi"><a href="/notizie/38241/dieta-cancro-uno-studio-chiarezza.asp" title="Dieta e cancro: uno studio fa chiarezza">Leggi &raquo;</a></div></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></a></div><br><div class="espertoTitoloDx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Tumori</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">21 febbraio 2021 </div><a href="/esperto-risponde/domanda-consulto-su-referto-istologico-300401.asp" title="Consulto su referto istologico"><b>Consulto su referto istologico</b><br>Follow up a seguito di resezione angolo colon sinistro (aprile 2017) per polipo adenoma villoso displasia moderata focalmente di alto grado.
Effettuata colonoscopia - ileoscopia retrograda: esiti di ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Tumori</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">07 maggio 2022 </div><a href="/esperto-risponde/domanda-tumore-al-seno-acido-folico-309403.asp" title="Tumore al seno acido folico"><b>Tumore al seno acido folico</b><br>Ci sono controindicazioni ad assumere acido folico per chi ha avuto un tumore al seno ormono sensibile?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Tumori</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">30 novembre 2021 </div><a href="/esperto-risponde/domanda-informazioni-306221.asp" title="Informazioni"><b>Informazioni</b><br>3 mesi fa ho alzato un peso  e sono rimasta con dolori al ano il dolore veniva soprattutto quando mi metto seduta circa 3 settimane fa ho notato sangue sul la carta igienica ieri invece sono stata sed...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook" style="border-radius:10px;"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.instagram.com/dica33_byedra/" title="Seguici su Instagram" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_instagram.png?v=4" width="50" height="50" alt="Seguici su Instagram"></a></div>
<div class="desktopVisible"><div style="margin-left:5%; margin-right:5%; text-align:center;"><div class="advFooterNew" id="div-gpt-ad-1624610478763-0"></div></div></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
</div>
<footer>

<div class="footerBkg" style="border-radius:7px 7px 5px 5px;"><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2022 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>

</footer>

</div>
</div>
</div>

<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Tumori');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>


</div>
<div id="policyDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var policyScript = document.createElement('script');
policyScript.src = "https://app.usercentrics.eu/browser-ui/latest/loader.js";

policyScript.setAttribute('data-tcf-enabled', null);
policyScript.setAttribute('id', 'usercentrics-cmp');
policyScript.setAttribute('data-settings-id', 'g1ch0_vgG');

var policyTimer = setTimeout( function policyPrint() {
document.getElementById('policyDiv').appendChild(policyScript);
}, 3000);

//-->
</script>

<div id="advDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var script1 = document.createElement('script');
script1.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

var script2 = document.createElement('script');
script2.src = "https://www.dica33.it/cm/inc/adv/avragemedia/adv-avragemedia.js?v=21";

var advTimer = setTimeout( function advPrint() {
document.getElementById('advDiv').appendChild(script1);
document.getElementById('advDiv').appendChild(script2);
}, 6000);

//-->
</script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=429502936"></script>
</body>
</html>
