

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="noarchive">
<meta name="title" content="Il sapere antico di un ecosistema ai più sconosciuto: l’albero  - Libri e pubblicazioni">
<meta name="description" content="Il linguaggio segreto degli alberi di Erwin Thoma è un viaggio sorprendente e affascinante nel mondo dei nostri amici alberi - Dica33 è il portale ...">
<title>Il sapere antico di un ecosistema ai più sconosciuto: l’a...</title>
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Il sapere antico di un ecosistema ai più sconosciuto: l’albero  - Libri e pubblicazioni">
<meta property="og:description" content="Il linguaggio segreto degli alberi di Erwin Thoma è un viaggio sorprendente e affascinante nel mondo dei nostri amici alberi.">
<meta property="og:url" content="http://www.dica33.it/cont/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp">
<meta property="og:image" content="http://www.dica33.it/cont/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp34514.resized-200.jpg">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Il sapere antico di un ecosistema ai più sconosciuto: l’albero  - Libri e pubblicazioni">
<meta name="twitter:description" content="Il linguaggio segreto degli alberi di Erwin Thoma è un viaggio sorprendente e affascinante nel mondo dei nostri amici alberi.">
<meta name="twitter:url" content="http://www.dica33.it/cont/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp">
<meta name="twitter:image" content="http://www.dica33.it/cont/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp34514.resized-200.jpg">


<link rel="stylesheet" type="text/css" href="http://static.dica33.it/cm/css/default_c.css?d=01032018132703">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico"> 

<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="http://www.dica33.it/cont/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp">


<script src="http://static.dica33.it/cm/js/ajax.js"></script>
<script src="http://static.dica33.it/cm/js/calendario.js"></script>
<script src="http://static.dica33.it/cm/js/common.js?d=1"></script>
<script src="http://static.dica33.it/cm/js/menu_slide.js"></script>
<script>
<!--
AC_FL_RunContent = 0;
//-->
</script>
<script src="http://static.dica33.it/cm/js/AC_RunActiveContent.js"></script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> 

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>

<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="http://static.dica33.it/cm/js/banner.js"></script>
</head>

<body itemscope itemtype="http://schema.org/MedicalWebPage" onresize="javascript:RespMenuClose();">

<a name="top" title="top"></a>

<meta itemprop="datePublished" content="2018-03-08">
<meta itemprop="description" content="Il linguaggio segreto degli alberi di Erwin Thoma è un viaggio sorprendente e affascinante nel mondo dei nostri amici alberi.">



<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
<meta itemprop="address" content="via Paleocapa, 7 - 20121 Milano">
<meta itemprop="email" content="direzione@edra3.it">
<meta itemprop="telephone" content="+3902881841">
</div>

<div id="wrap" class="wrap">

<div class="pagina">

<div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>


<div class="paginaR">

<div class="logo">

<div class="logoSx">
<a href="/" title="Dica33"><img src="http://static.dica33.it/cm/img/dica33.jpg" width="265" height="89" border="0" alt="Dica33"></a>
</div>

<div class="logoDx">

<div class="logoDxVoce"><a href="/" title="Home">Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/schede-patologia/patologie-mediche.asp" title="Schede patologia">Schede patologia</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="http://static.dica33.it/cm/img/ico_resp_search.png" width="20" height="20" border="0" alt="Cerca nel sito"></a></div>

</div>

<div class="capo"></div>

</div>

<div class="menuResponsive"><div class="menuResponsiveIco"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="http://static.dica33.it/cm/img/ico_resp_menu.gif" width="26" height="25" alt="Men&ugrave;" border="0"></a></div><div class="menuResponsiveIco"><a href="/cont/contenuti/contenuti.asp" title="Cerca nel sito"><img src="http://static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito" border="0"></a></div><div class="menuResponsiveStr"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">ESPERTO</a> &nbsp;&nbsp;|&nbsp;&nbsp; <a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">FARMACI</a></div><div class="capo"></div></div><div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/schede-patologia/patologie-mediche.asp" title="Schede patologia">Schede patologia</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/news/notizie-salute-medicina.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/salute/argomenti.asp" title="Argomenti del sito">Argomenti del sito</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div>
</div>


<div class="paginaM">

<div class="internaImmagine">
<img src="/cont/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp54049imhp1.jpg?12032018172209" width="1200" height="400" border="0" alt="Il sapere antico di un ecosistema ai più sconosciuto: l’albero ">
</div>
<div class="internaContenuto">
<div class="internaContenutoSx">
<a name="tit" title=""></a>
<div itemscope itemtype="http://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxArg"><a itemprop="item" href="/cont/salute/1612/2807/benessere.asp" title="Benessere"><span itemprop="name">Benessere</span></a></div><div itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="internaContenutoSxSez"><a itemprop="item" href="/cont/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni"><span itemprop="name">Libri e pubblicazioni</span></a></div><div class="capo"></div></div><br>
<div class="internaContenutoSxData">08 marzo 2018</div><h1><b>Il sapere antico di un ecosistema ai pi&ugrave; sconosciuto: l'albero </b></h1><br><br>
<P>Il libro Il linguaggio segreto degli alberi di Erwin Thoma &egrave; un viaggio sorprendente e affascinante nel mondo dei nostri amici alberi. </P><P><BR>È del tutto normale che nel quotidiano non rileviamo consapevolmente gli esseri e le cose che semplicemente esistono, che ci servono silenziosi e fidati. Capita perfino con le persone care, e con gli alberi &egrave; lo stesso. Tutti noi li abbiamo ricevuti in dono fin da piccoli. Ci sono e basta, ci accompagnano e vivono insieme a noi. Al parco, in giardino, lungo un sentiero, poco importa: i genitori amano parcheggiare la carrozzina al riparo di un albero. Che siano fiori di un ciliegio, il mare di foglie di un acero o gli aghi di una fronda di abete che lambisce il suolo: la mano del beb&egrave; nella carrozzina si protende verso l'albero e lo tocca, creatura amica, che lo accompagner&agrave; per tutta la vita. Avvicinarsi a un albero, trovare un momento di pace nei suoi pressi: questo &egrave; il passo semplice eppure tanto efficace che conferisce alle nostre vite la saggezza e la forza della natura. <BR>Nel libro Il linguaggio segreto degli alberi, <B>Erwin Thoma*</B>, un ingegnere che per tanti anni ha fatto la guardia forestale e poi ha fondato un'azienda di successo per la costruzione di case in legno, ci svela tutti i segreti degli alberi e del bosco, guidandoci lungo un viaggio sorprendente e affascinante. Lo sapevate ad esempio che gli alberi comunicano tra loro, attraverso le radici? Che rinunciano a una parte dei nutrienti della terra per lasciarne a sufficienza ai loro "figli", che crescono l&igrave; vicino? E conoscete le caratteristiche del "legno lunare", ossia del fatto che il legno vada raccolto in inverno e quando la luna &egrave; calante. Solo cos&igrave;, se viene a contatto con il fuoco, il legno si carbonizza ma non si incendia, ed &egrave; anche molto pi&ugrave; resistente agli attacchi degli insetti? Mentre per avere in casa un albero di Natale che non perda gli aghi, bisogna tagliare l'abete con la luna crescente fino alla luna piena prima di Natale? Il linguaggio segreto degli alberi ci fa scoprire il sapere antico di un ecosistema, l'albero, ai pi&ugrave; sconosciuto ma fonte di grande ricchezza anche dal punto di vista della medicina popolare che da sempre ne conosce le qualit&agrave; terapeutiche che ristabiliscono la salute.</P><P><B>Mercedes Bradaschia</B></P><P><BR><B>*Erwin Thoma</B><BR>Dottore di ricerca in ingegneria, nato nel 1962, &egrave; cresciuto a Bruck nei pressi del Großglockner, la montagna pi&ugrave; alta dell'Austria. Il suo amore per la natura lo ha spinto ben presto a decidere di diventare guardia forestale. Il suo percorso &egrave; segnato da incontri con liutai, tagliaboschi e carpentieri, che gli hanno trasmesso delle nozioni antiche sugli alberi e il legno. Le stesse nozioni che egli applica nella sua azienda di costruzioni, specializzata nella realizzazione di case al 100 per cento in legno - un brevetto mondiale. Erwin Thoma ha tre figli e vive con sua moglie a Goldegg nelle Alpi austriache.</P><P><A href="http://www.edizionilswr.it/libri/il-linguaggio-segreto-degli-alberi/" target=_blank><I>Il linguaggio segreto degli alberi - ed. LSWR</I></A></P>
<div class="capo"></div><br>
<br><div class="internaContenutoSxArg"><a href="/" title="Home">Home</a></div><div class="internaContenutoSxArg"><a href="/cont/salute/1612/2807/benessere.asp" title="Benessere">Benessere</a></div><div class="internaContenutoSxSez"><a href="/cont/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
</div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
<div class="internaBoxRicerca">
<div class="internaBoxRicercaM">
Cerca nel sito<br><br>
<form name="ricerca" id="ricerca" method="post" action="/cont/contenuti/contenuti.asp">
<input type="text" name="src_testo" class="internaBoxRicercaInput">
<input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/cont/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form>
</div>
</div>
<div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/cont/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca il farmaco"><img src="http://static.dica33.it/cm/img/banner_prontuario.jpg?b=5" width="300" height="200" border="0" alt="Cerca il farmaco"></a></div>
</div>
<div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div>
<div class="articoli">
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/cont/ricette/1712/1500/biscotti-natale-profumo-cioccolato-cannella.asp" title="Biscotti di Natale al profumo di cioccolato e cannella"><img src="/cont/ricette/1712/1500/biscotti-natale-profumo-cioccolato-cannella.asp34357.jpg?15122017150408" width="288" height="160" border="0" alt="Biscotti di Natale al profumo di cioccolato e cannella"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Benessere</div><div class="capo"></div>
<div class="articoliBoxData">19 dicembre 2017</div><span class="articoliBoxArea">Le ricette della salute</span><br><a href="/cont/ricette/1712/1500/biscotti-natale-profumo-cioccolato-cannella.asp" title="Biscotti di Natale al profumo di cioccolato e cannella">Biscotti di Natale al profumo di cioccolato e cannella</a>
</div>
</div>
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><div class="articoliBoxDivImgCont"><a href="/cont/ricette/1712/1000/tarte-tatin-cipolle-rosse-scamorza-affumicata.asp" title="Tarte tatin di cipolle rosse e scamorza affumicata"><img src="/cont/ricette/1712/1000/tarte-tatin-cipolle-rosse-scamorza-affumicata.asp53527imhp1.jpg?10122017100652" height="160" border="0" alt="Tarte tatin di cipolle rosse e scamorza affumicata"></a></div></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Benessere</div><div class="capo"></div>
<div class="articoliBoxData">11 dicembre 2017</div><span class="articoliBoxArea">Le ricette della salute</span><br><a href="/cont/ricette/1712/1000/tarte-tatin-cipolle-rosse-scamorza-affumicata.asp" title="Tarte tatin di cipolle rosse e scamorza affumicata">Tarte tatin di cipolle rosse e scamorza affumicata</a>
</div>
</div>
<div class="articoliBoxRight">
<div class="articoliBoxDivImg"><a href="/cont/news/1711/1500/telelavoro-pregi-difetti.asp" title="Telelavoro: pregi e difetti "><img src="/cont/news/1711/1500/telelavoro-pregi-difetti.asp34315.jpg?15112017164321" width="288" height="160" border="0" alt="Telelavoro: pregi e difetti "></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Benessere</div><div class="capo"></div>
<div class="articoliBoxData">15 novembre 2017</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/cont/news/1711/1500/telelavoro-pregi-difetti.asp" title="Telelavoro: pregi e difetti ">Telelavoro: pregi e difetti </a>
</div>
</div>
<div class="capo"></div></div>
<div class="espertoTitolo">
<div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div>
<div class="espertoTitoloDx"><br><a href="/cont/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Vai a tutte le domande"><b>Vai a tutte le domande</b> &raquo;</a>
</div>
<div class="capo"></div>
</div>
<div class="espertoDomande">
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Allergie</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">05 marzo 2018 </div><a href="/cont/esperto-risponde/domanda-celiachia-285466.asp" title="Celiachia"><b>Celiachia</b><br>
Salve dottore vorrei sapere se dati questi risultati io sia celiaca o meno 
Ema negativo
tTG IgG 2,6 negativo
tTG IgA 1,3 negativo 
La ringrazio in anticipo...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Malattie infettive</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">05 marzo 2018 </div><a href="/cont/esperto-risponde/domanda-analisi-del-sangue-285464.asp" title="Analisi del sangue"><b>Analisi del sangue</b><br>
Ho 16 anni,ho fatto le analisi di controllo dato che sono celiaca e ho riportato diversi valori con asterischi.Bilirubina indiretta alta,titolo antistreptolisinico  alto.Neut bassi,mono alti,limph alt...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeDx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Stomaco e intestino</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">05 marzo 2018 </div><a href="/cont/esperto-risponde/domanda-gastrite-285463.asp" title="Gastrite"><b>Gastrite</b><br>
Buon giorno. mi e stata diagnosticata tramite biopsia gastrica una gastrite cronica quiescente. vorrei cortesemente sapere il significato e se è qualcosa di cui preoccuparmi. e inoltre come posso  eve...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="http://static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" border="0" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="capo"></div></div>
<div class="espertoBanner">
<div class="espertoBannerCont">
<div class="espertoBannerContM">
<div class="espertoBannerSx">
<a href="/cont/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">
<span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>
I nostri esperti saranno lieti di rispondere a tutti i tuoi dubbi!
</a>
</div>
<div class="espertoBannerDx">
<div class="espertoBannerDxM">
<a href="/cont/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

<div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div>

<div class="footer">

<div class="footerSx"><a href="/" title="Dica33"><img src="http://static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" border="0" alt="Dica33"></a></div>

<div class="footerDx">

<div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> 

<div class="footerDxUrl">

<div class="footerDxUrl1">
<a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; 
</div>

<div class="footerDxUrl2">
<a href="/cont/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; 
<a href="/cont/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;
</div>

<div class="footerDxUrl3">
<a href="/cont/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; 
<a href="/cont/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;
</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>


</div>

</div>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Benessere');
ga('set', 'dimension2', 'Libri e pubblicazioni');
ga('set', 'dimension3', 'Salute');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "http://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Libri e pubblicazioni']);
_trkq.push(['title', 'Il sapere antico di un ecosistema ai pi&ugrave; sconosciuto: l\'albero ']);

 (function() {var trk = document.createElement('script'); trk.type = 'text/javascript'; trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt="" border="0"></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1923437331';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
