

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="I paesi in salute al mondo? L'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019  - Notizie e aggiornamenti"><meta name="description" content="La Spagna è il Paese più in salute al mondo, L'italia al secondo posto - Dica33 è il portale interamente dedicato alla medicina e alla salute. Cons..."><title>I paesi in salute al mondo? L'Italia al secondo posto. È ...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="I paesi in salute al mondo? L'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019  - Notizie e aggiornamenti"><meta property="og:description" content="La Spagna è il Paese più in salute al mondo, L'italia al secondo posto"><meta property="og:url" content="https://www.dica33.it/notizie/35533/paesi-salute-mondo-italia-secondo-posto-quanto.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35533/paesi-salute-spagna-primo-posto-italia-perde.asp35533.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="I paesi in salute al mondo? L'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019  - Notizie e aggiornamenti"><meta name="twitter:description" content="La Spagna è il Paese più in salute al mondo, L'italia al secondo posto"><meta name="twitter:url" content="https://www.dica33.it/notizie/35533/paesi-salute-mondo-italia-secondo-posto-quanto.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35533/paesi-salute-spagna-primo-posto-italia-perde.asp35533.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=24052019150013"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35533/paesi-salute-mondo-italia-secondo-posto-quanto.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-06-21"><meta itemprop="description" content="La Spagna è il Paese più in salute al mondo, L'italia al secondo posto"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35533/paesi-salute-spagna-primo-posto-italia-perde.asp59370imhp1.jpg?20062019231657" width="1200" height="400" alt="I paesi in salute al mondo? L'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019 "></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35533/paesi-salute-mondo-italia-secondo-posto-quanto.asp" title="I paesi in salute al mondo? L'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019 "><span itemprop="name">I paesi in salute al mondo? L'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019 </span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">21 giugno 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/ambiente/ambiente.asp" title="Ambiente">Ambiente</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>I paesi in salute al mondo? L'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019 </b></h1><br><br><P>La Spagna &egrave; il Paese pi&ugrave; in salute al mondo, mente l'Italia perde il proprio primato e scende, per la prima volta, al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019 ottenuta combinando indicatori relativi a abitudini alimentari, aspettative di vita, rischi legati a obesit&agrave; e fumo, e fattori ambientali come pulizia delle acque e sistema sanitario.</P><P><B>Per approfondire<BR></B><A title="La dieta mediterranea allunga la vita" href="https://www.dica33.it/notizie/34516/dieta-mediterranea-allunga-vita.asp"><B>La dieta mediterranea allunga la vita</B></A></P><P><BR>I ricercatori ipotizzano il ruolo positivo e protettivo della dieta mediterranea per il posizionamento di Spagna e Italia nella graduatoria. Secondo una ricerca condotta dell'Universit&agrave; di Navarra, viene sottolineato, il consumo di olio extravergine di oliva favorirebbe una minor incidenza di eventi cardiovascolari maggiori rispetto a quanto sarebbe possibile con una dieta a ridotto contenuto di grassi.</P><P><B>Per approfondire<BR></B><A title="L'olio di oliva previene il diabete" href="https://www.dica33.it/notizie/34220/olio-oliva-aiuto-prezioso-nella-prevenzione-del.asp"><B>L'olio di oliva previene il diabete</B></A><BR></P>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">La Spagna</span></h2><br><P>Tra le nazioni Ue la Spagna &egrave; quella con la pi&ugrave; lunga aspettativa di vita alla nascita: 86 anni previsti per il 2040. A seguire Giappone, Singapore e Svizzera. Questo secondo l'Istituto di health metrics and evaluation dell'Universit&agrave; di Washington.</P><P>In Spagna l'assistenza primaria &egrave; erogata da strutture pubbliche, medici di famiglia specializzati e personale infermieristico. Bambini, donne e anziani possono usufruire di servizi di prevenzione e assistenza per condizioni croniche e acute.</P>
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">La classifica</span></h2><br><P>Dei 169 studiati in totale, altri quattro Paesi europei risultano, nel 2019, tra i primi dieci: sono l'Islanda che si posiziona al terzo posto, la Svizzera al quinto, la Svezia al sesto e la Norvegia al nono. Il Giappone &egrave; la prima delle nazioni asiatiche e sale di tre posti rispetto alla classifica del 2017, rimpiazzando Singapore che scivola all'ottavo posto. Lontani anche i maggiori Paesi europei: Francia al dodicesimo posto, Regno Unito al diciannovesimo, solo ventitreesima la Germania. Il Canada, classificandosi in sedicesima posizione, sorpassa Usa e Messico, rispettivamente al 35° e 53° posto. L'aspettativa di vita negli Stati Uniti risultata tendenzialmente inferiore a causa dei decessi derivanti da abuso di droghe e suicidi e sar&agrave;, secondo le previsioni dell'Istituto di health metrics and evaluation, superata dalla Cina per il 2040. Da notare il posizionamento di Cuba, al trentesimo posto, unico Paese tra quelli non ad alto reddito; un successo probabilmente dovuto all'attenzione posta dal sistema sanitario sulla prevenzione, rispetto agli Usa, dove il focus &egrave; sulla diagnosi e sul trattamento delle malattie.</P>
<div class="capo"></div><br>
<br><b>Vedi anche</b>:<br><ul><li><a href="/libri/35535/radici-del-passato.asp" title="Le radici del passato">Le radici del passato</a></li><li><a href="/libri/35526/tutti-segreti-del-cicloturismo.asp" title="Tutti i segreti del cicloturismo">Tutti i segreti del cicloturismo</a></li><li><a href="/libri/35491/anno-nel-cuore-dellantartide.asp" title="Un anno nel cuore dell’Antartide">Un anno nel cuore dell’Antartide</a></li><li><a href="/libri/35476/piante-spontanee-ricette-green.asp" title="Piante spontanee: le ricette green">Piante spontanee: le ricette green</a></li><li><a href="/notizie/35464/momento-della-cosmetica-sostenibile.asp" title="E’ il momento della cosmetica sostenibile">E’ il momento della cosmetica sostenibile</a></li><li><a href="/notizie/35452/ambiente-casa-dove-annidano-rischi-per-salute.asp" title="Ambiente  e casa: dove si annidano i rischi per la salute">Ambiente  e casa: dove si annidano i rischi per la salute</a></li><li><a href="/libri/35445/codice-lauri-leonardo-vinci.asp" title="Il Codice Lauri di Leonardo da Vinci">Il Codice Lauri di Leonardo da Vinci</a></li><li><a href="/libri/35380/pianeta-verde-alberi-migranti-viaggio-nelluniverso-vegetale.asp" title="Pianeta verde e alberi migranti: viaggio nell’universo vegetale">Pianeta verde e alberi migranti: viaggio nell’universo vegetale</a></li><li><a href="/notizie/35374/quando-smartphone-rivela-chi-siamo.asp" title="Quando lo smartphone rivela chi siamo">Quando lo smartphone rivela chi siamo</a></li><li><a href="/notizie/34301/inquinamento-effetti-negativi-sulla-salute-come-difendersi.asp" title="Inquinamento e effetti negativi sulla salute: come difendersi dello smog">Inquinamento e effetti negativi sulla salute: come difendersi dello smog</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/ambiente/ambiente.asp" title="Ambiente">Ambiente</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/libri/35535/radici-del-passato.asp" title="Le radici del passato"><img src="/libri/35535/radici-del-passato.asp35535.png?22062019221937" width="288" height="160" alt="Le radici del passato"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/ambiente/ambiente.asp" title="Ambiente">Ambiente</a></div><div class="capo"></div><div class="articoliBoxData">23 giugno 2019</div><span class="articoliBoxArea">Libri e pubblicazioni</span><br><a href="/libri/35535/radici-del-passato.asp" title="Le radici del passato">Le radici del passato</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/libri/35526/tutti-segreti-del-cicloturismo.asp" title="Tutti i segreti del cicloturismo"><img src="/libri/35526/tutti-segreti-del-cicloturismo.asp35526.jpg?15062019180946" width="288" height="160" alt="Tutti i segreti del cicloturismo"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/ambiente/ambiente.asp" title="Ambiente">Ambiente</a></div><div class="capo"></div><div class="articoliBoxData">16 giugno 2019</div><span class="articoliBoxArea">Libri e pubblicazioni</span><br><a href="/libri/35526/tutti-segreti-del-cicloturismo.asp" title="Tutti i segreti del cicloturismo">Tutti i segreti del cicloturismo</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/libri/35491/anno-nel-cuore-dellantartide.asp" title="Un anno nel cuore dell’Antartide"><img src="/libri/35491/anno-nel-cuore-dellantartide.asp35491.jpg?25052019170216" width="288" height="160" alt="Un anno nel cuore dell’Antartide"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/ambiente/ambiente.asp" title="Ambiente">Ambiente</a></div><div class="capo"></div><div class="articoliBoxData">26 maggio 2019</div><span class="articoliBoxArea">Libri e pubblicazioni</span><br><a href="/libri/35491/anno-nel-cuore-dellantartide.asp" title="Un anno nel cuore dell’Antartide">Un anno nel cuore dell’Antartide</a></div></div><div class="capo"></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Ambiente');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'I paesi in salute al mondo? L\'Italia al secondo posto. È quanto risulta dalla classifica di Bloomberg per il 2019 ']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=132981490';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
