


<!DOCTYPE html>
<html lang="it">
<head>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="FarmacistaPiù, evento digitale: la Resilienza della sanità italiana - Notizie e aggiornamenti">
<meta name="description" content="Al centro della discussione di FarmacistaPiù sarà la Resilienza della sanità italiana. Evoluzione professionale del farmacista">

<title>FarmacistaPiù, evento digitale: la "Resilienza della sani...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="FarmacistaPiù, evento digitale: la Resilienza della sanità italiana - Notizie e aggiornamenti">
<meta property="og:description" content="Al centro della discussione di FarmacistaPiù sarà la Resilienza della sanità italiana. Evoluzione professionale del farmacista.">
<meta property="og:url" content="https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italiana.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italianafarmacistapiu.asp83710imhp1.jpg?13072021231037">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="FarmacistaPiù, evento digitale: la Resilienza della sanità italiana - Notizie e aggiornamenti">
<meta name="twitter:description" content="Al centro della discussione di FarmacistaPiù sarà la Resilienza della sanità italiana. Evoluzione professionale del farmacista.">
<meta name="twitter:url" content="https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italiana.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italianafarmacistapiu.asp83710imhp1.jpg?13072021231037">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/css/default_c.css?v=118" as="style">

<script src="//static.dica33.it/cm/js/common_all_c.js" defer></script>

<script type="application/json" id="ljs">
[{"src": "https://securepubads.g.doubleclick.net/tag/js/gpt.js"}
,{"src": "https://www.dica33.it/cm/inc/adv/adv-avragemedia.js", "defer":"defer"}
]
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italiana.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">
<link rel="stylesheet" href="//static.dica33.it/cm/css/default_c.css?v=118">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2021-07-14">
<meta itemprop="description" content="Al centro della discussione di FarmacistaPiù sarà la Resilienza della sanità italiana. Evoluzione professionale del farmacista.">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div>
<div class="paginaR">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italianafarmacistapiu.asp83710imhp1.jpg?13072021231037" width="1200" height="400" alt="FarmacistaPiù, evento digitale: la Resilienza della sanità italiana"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italiana.asp" title="FarmacistaPiù, evento digitale: la Resilienza della sanità italiana"><span itemprop="name">FarmacistaPiù, evento digitale: la "Resilienza della sanità italiana"</span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">14 luglio 2021</div>
<div class="internaContenutoSxSer">Eventi</div><h1><b>FarmacistaPiù, evento digitale: la "Resilienza della sanità italiana"</b></h1><br>
<div class="internaBoxShareSx"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italiana.asp" title="Condividi su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_facebook.png?v=1" width="45" height="35" alt="Condividi su Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italiana.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_linkedin.png?v=1" width="45" height="35" alt="Condividi su LinkedIn"></a><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/37889/farmacistapiu-evento-digitale-resilienza-della-sanita-italiana.asp" title="Condividi su Twitter" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_twitter.png?v=1" width="45" height="35" alt="Condividi su Twitter"></a></div>
<div class="internaContenutoSxRight"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio notizie">Archivio notizie &raquo;</a><br></div><br>
Con l'autorizzazione a effettuare le vaccinazioni in farmacia, possiamo dirlo, &egrave; caduto il muro di Berlino per la farmacia italiana. Siamo in una fase decisiva per la professione, ma questo &egrave; l'approdo di un lungo cammino, avviato nel 2005. In questi anni abbiamo cercato sempre pi&ugrave; di inserire la farmacia italiana nella legislazione sanitaria, nelle sperimentazioni, con il risultato che, quando si &egrave; presentata l'emergenza dovuta alla pandemia, il farmacista si &egrave; fatto trovare pronto&raquo;. La sintesi, efficace, &egrave; di Andrea Mandelli, vicepresidente della Camera e presidente della Fofi, nel webinar di presentazione dell'ottava edizione di FarmacistaPi&ugrave;, il congresso dei farmacisti italiani, per il secondo anno in versione digitale. Al centro della discussione sar&agrave; la "Resilienza della sanit&agrave; italiana. Evoluzione professionale del farmacista e funzione della farmacia per il rilancio della sanit&agrave;, delle cure di prossimit&agrave; e dei modelli assistenziali". Un evento come sempre sostenuto da Fofi, Fondazione Cannav&ograve;, Federfarma e Utifar.</B>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">FarmacistaPiù, l'evoluzione di un ruolo</span></h2><br>
La vera svolta - sottolinea Mandelli - non &egrave; tanto nel gradimento verso la farmacia di pazienti e cittadini in genere, che gi&agrave; esisteva, quanto nella maggiore attenzione riservata alla categoria dalla classe politica. &laquo;Nel decreto Sostegni bis siamo riusciti anche a far capire che la farmacia italiana &egrave; in una situazione di grave difficolt&agrave; economica. Allo stesso tempo credo sia ormai chiara a tutti la necessit&agrave; di portare i farmaci dall'ospedale al territorio. In questo ultimo anno la gente non si &egrave; curata, non &egrave; pi&ugrave; concepibile un sistema sanitario ospedalocentrico&raquo;. &laquo;Per anni la sanit&agrave; italiana&raquo;, gli fa eco Roberto Tobia, segretario di Federfarama e presidente del Pgeu per il 2022, &laquo;&egrave; stata al centro di politiche volte a tagliare la spesa, che &egrave; sotto la media europea. A questo va aggiunta la disparit&agrave; di servizi esistente tra Regione e Regione, dovuta al federalismo sanitario. Ora &egrave; arrivato il momento di parlare di investimenti, soprattutto in relazione ai fondi che arriveranno nell'ambito del Piano nazionale di ripresa e resilienza. La digitalizzazione &egrave; un traguardo a cui tutti dobbiamo tendere, Fascicolo sanitario elettronico e Dossier farmaceutico ne sono importanti tasselli; con il Pnnr si pu&ograve; pensare a completare la dematerializzazione della ricetta e a offrire servizi sempre pi&ugrave; professionali ai cittadini&raquo;.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">FarmacistaPiù, corso di studi e formazione</span></h2><br>
Luigi D'Ambrosio Lettieri - presidente della Fondazione Cannav&ograve; e vicepresidente Fofi - &egrave; il principale artefice dell'organizzazione e del programma scientifico di FarmacistaPi&ugrave;: &laquo;Un congresso va fatto in presenza per ovvi motivi ma anche quest'anno, per prudenza, abbiamo optato per la versione digital, tanto pi&ugrave; dopo gli esiti positivi dell'edizione 2020. Ci troviamo nel pieno della fase organizzativa ma posso anticipare che al momento sono trenta le associazioni che parteciperanno ai lavori congressuali&raquo;. Tra i temi al centro della discussione, primario, quello della formazione, universitaria e post universitaria. &laquo;La Camera&raquo;, ricorda D'Ambrosio, &laquo;ha appena approvato il Ddl che prevede la laurea abilitante anche per il corso di Farmacia. Nel provvedimento, che ora passa al Senato, si prevede anche che entro trenta giorni si metta mano a un decreto incentrato sulla riorganizzazione dei curricula universitari. Il panorama della professione deve evolversi, e nell'ambito della formazione gi&agrave; ora Fofi e Fondazione Cannav&ograve; stanno dando un grande contributo&raquo;. Anche per quest'anno il congresso prevede la consegna di quattro premi, dedicati alle varie declinazioni della professione e intitolati alla memoria dello storico presidente della Fofi Giacomo Leopardi, al generale Piccinno, a Renato Grendene e a Osvaldo Moltedo, figure di grande rilievo nelle rappresentanze di categoria degli ultimi decenni.
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">FarmacistaPiù, un appuntamento immancabile</span><br><br>
&laquo;FarmacistaPi&ugrave; &egrave; ormai un appuntamento consolidato per la categoria, un vero e proprio incubatore di idee per la professione&raquo;, afferma Eugenio Leopardi, presidente dell'Utifar. &laquo;Quanto alla resilienza, i farmacisti hanno gi&agrave; dimostrato di possederla in questo ultimo anno, allestendo subito le necessarie misure di sicurezza, senza aspettare direttive dall'alto. E cos&igrave; anche la politica e i media hanno compreso in maggior misura l'importanza di questo presidio territoriale. Infine, la svolta dei vaccini, fino a pochi mesi fa impensabile. Nella mia Regione, il Lazio, le farmacie utilizzano Johnson&amp;Johnson, ma, nonostante un po' di confusione mediatica, tengo a ribadire che tutti i vaccini sono idonei, gli eventi avversi sono veramente rari&raquo;. Passata l'emergenza, conclude Leopardi, &laquo;tutto questo, per la farmacia, deve diventare normalit&agrave;&raquo;.
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/farmaci-e-cure/farmaci-cure.asp" title="Farmaci e cure">Farmaci e cure</a></div>
<div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><b>Salute oggi:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></li><li><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></li><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></li><li><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></li></ul><br><b>...e inoltre su Dica33:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li></ul><br>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><img loading="lazy" src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Farmaci dalla A alla Z"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><span class="advInternaBoxDxTit"><b>Farmaci dalla A alla Z</b></span><br>Elenco di tutti i farmaci in ordine alfabetico, dalla A alla Z</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37866/kit-automedicazione-contro-infiammazioni-per-estate.asp" title="Kit di automedicazione contro le infiammazioni per l'estate"><img loading="lazy" src="/notizie/37866/kit-automedicazione-contro-infiammazioni-per-estate.asp37866.jpg?29062021234407" width="288" height="160" alt="Kit di automedicazione contro le infiammazioni per l'estate"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Farmaci e cure</div><div class="capo"></div><div class="articoliBoxData">30 giugno 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37866/kit-automedicazione-contro-infiammazioni-per-estate.asp" title="Kit di automedicazione contro le infiammazioni per l'estate">Kit di automedicazione contro le infiammazioni per l'estate</a><div class="articoliLeggi"><a href="/notizie/37866/kit-automedicazione-contro-infiammazioni-per-estate.asp" title="Kit di automedicazione contro le infiammazioni per l'estate">Leggi &raquo;</a></div></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/coronavirus/37830/covid-nuovo-test-salivare-spot.asp" title="Covid-19, nuovo test salivare Spot"><img loading="lazy" src="/coronavirus/37830/covid-nuovo-test-salivare-spot.asp37830.jpg?11062021202738" width="288" height="160" alt="Covid-19, nuovo test salivare Spot"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Farmaci e cure</div><div class="capo"></div><div class="articoliBoxData">13 giugno 2021</div><span class="articoliBoxArea">Speciale Coronavirus</span><br><a href="/coronavirus/37830/covid-nuovo-test-salivare-spot.asp" title="Covid-19, nuovo test salivare Spot">Covid-19, nuovo test salivare Spot</a><div class="articoliLeggi"><a href="/coronavirus/37830/covid-nuovo-test-salivare-spot.asp" title="Covid-19, nuovo test salivare Spot">Leggi &raquo;</a></div></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/37816/disturbi-digestivi-epatobiliari-proprieta-del-boldo.asp" title="Disturbi digestivi ed epatobiliari, proprietà del Boldo"><img loading="lazy" src="/notizie/37816/disturbi-digestivi-epatobiliari-proprieta-del-boldo.asp37816.jpg?05062021104000" width="288" height="160" alt="Disturbi digestivi ed epatobiliari, proprietà del Boldo"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Farmaci e cure</div><div class="capo"></div><div class="articoliBoxData">06 giugno 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37816/disturbi-digestivi-epatobiliari-proprieta-del-boldo.asp" title="Disturbi digestivi ed epatobiliari, proprietà del Boldo">Disturbi digestivi ed epatobiliari, proprietà del Boldo</a><div class="articoliLeggi"><a href="/notizie/37816/disturbi-digestivi-epatobiliari-proprieta-del-boldo.asp" title="Disturbi digestivi ed epatobiliari, proprietà del Boldo">Leggi &raquo;</a></div></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Farmaci e cure</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">20 giugno 2021 </div><a href="/esperto-risponde/domanda-vaccino-covid-19-302984.asp" title="Vaccino covid 19"><b>Vaccino covid 19</b><br>Buongiorno sono affetta da favismo al 40%. Quali sono i ricchi del vaccino?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Farmaci e cure</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">24 gennaio 2021 </div><a href="/esperto-risponde/domanda-ipertrofia-prostatica-benigna-299846.asp" title="Ipertrofia prostatica benigna"><b>Ipertrofia prostatica benigna</b><br>Ho un problema di ipertrofia prostatica benigna e disfunzione erettile. Volevo sapere , visto che il mio urologo me lo ha prescritto insieme al xatral 10 mg ,è  pericoloso prenderlo? Ho letto un sacco...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Farmaci e cure</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">22 giugno 2021 </div><a href="/esperto-risponde/domanda-covid-302958.asp" title="Covid"><b>Covid</b><br>Salve, io ho quasi 20 anni e dovrei fare il vaccino anti-Covid, probabilmente farò Pfizer o Moderna. Io però sto facendo una terapia soppressiva di aciclovir EG 400 mg compresse perché nell’ultimo ann...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div>
</div>

<footer>

<div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div>
<div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
<div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div>

</footer>

</div>
</div>

<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Farmaci e cure');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'FarmacistaPiù, evento digitale: la "Resilienza della sanità italiana"']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>


</div>
<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="//static.dica33.it/cm/inc/adv/lscript.js?v=5" defer></script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=2082038300"></script>
</body>
</html>
