


<!DOCTYPE html>
<html lang="it">
<head>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Covid-19, certificati sportivi: la normativa chiede di fare esami in più - Speciale Coronavirus">
<meta name="description" content="Se si è avuto il coronavirus la normativa adesso chiede di fare esami in più">

<title>Covid-19, certificati sportivi: la normativa chiede di fa...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Covid-19, certificati sportivi: la normativa chiede di fare esami in più - Speciale Coronavirus">
<meta property="og:description" content="Se si è avuto il coronavirus la normativa adesso chiede di fare esami in più">
<meta property="og:url" content="https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp">
<meta property="og:image" content="https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp84812imhp1.jpg?20112021200440">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Covid-19, certificati sportivi: la normativa chiede di fare esami in più - Speciale Coronavirus">
<meta name="twitter:description" content="Se si è avuto il coronavirus la normativa adesso chiede di fare esami in più">
<meta name="twitter:url" content="https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp">
<meta name="twitter:image" content="https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp84812imhp1.jpg?20112021200440">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/css/default_c.css?v=224" as="style">

<script src="//static.dica33.it/cm/js/common_all_c.js" defer></script>

<script type="application/json" id="ljs">
[{"src": "https://securepubads.g.doubleclick.net/tag/js/gpt.js"}
,{"src": "https://www.dica33.it/cm/inc/adv/adv-avragemedia.js", "defer":"defer"}
]
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">
<link rel="stylesheet" href="//static.dica33.it/cm/css/default_c.css?v=224">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2021-11-21">
<meta itemprop="description" content="Se si è avuto il coronavirus la normativa adesso chiede di fare esami in più">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div>
<div class="paginaR">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img src="/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp84812imhp1.jpg?20112021200440" width="1200" height="400" alt="Covid-19, certificati sportivi: la normativa chiede di fare esami in più"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/speciali/speciali.asp" title="Speciali"><span itemprop="name">Speciali</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus"><span itemprop="name">Speciale Coronavirus</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp" title="Covid-19, certificati sportivi: la normativa chiede di fare esami in più"><span itemprop="name">Covid-19, certificati sportivi: la normativa chiede di fare esami in più</span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">21 novembre 2021</div>
<div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Covid-19, certificati sportivi: la normativa chiede di fare esami in più</b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/coronavirus/38071/covid-certificati-sportivi-normativa-chiede-fare-esami.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus &raquo;</a><br></div><br>
<h2><span id="-1" class="internaTitoletto">Sport e Covid-19: cosa si può fare e quali sono gli esami previsti</span></h2><br>
Nell'iscrivere se stessi, o pi&ugrave; spesso i figli, ad uno sport agonistico c'&egrave; una cosa da sapere: se si &egrave; avuto il coronavirus la normativa adesso chiede di fare esami in pi&ugrave;. Servono per valutare eventuali danni permanenti a livello cardiaco e polmonare. I costi per controllarsi la salute possono essere ingenti, tant'&egrave; vero che alcune piccole societ&agrave; sportive non potendo permettersi la spesa hanno lanciato un allarme: a volte le famiglie degli atleti non riescono a far fronte ai costi imprevisti. Lo scorso febbraio il ministero della Salute ha emanato linee guida indirizzate agli atleti agonisti non professionisti. Sia chi &egrave; guarito dal Covid-19 accertato con tampone sia chi presume di avere avuto la malattia (per via di sintomi compatibili) deve sottoporsi a visita medico-sportiva, dopo un mese dalla guarigione, senza attendere la scadenza della validit&agrave; del certificato.<br><br>Gli esami cambiano in base alla gravit&agrave; dei <a href="/coronavirus/37988/long-covid-per-piu-tempo-chi-sintomi.asp" title="Long Covid per pi&ugrave; tempo in chi ha pi&ugrave; sintomi"><b>sintomi</b></a> riportati. Dunque, chi ha avuto un'infezione asintomatica o lieve dovr&agrave; sottoporsi a un test da sforzo massimale con monitoraggio Ecg e misurazione dell'ossigenazione prima, durante e dopo lo sforzo, a un'ecocardiogramma color-Doppler del cuore e ad un <a href="/analisi-mediche/36028/spirometria.asp" title="Esame spirometrico"><b>esame spirometrico</b></a> per valutare gli scambi respiratori dei polmoni. Chi si &egrave; ammalato in modo &laquo;moderato&raquo; o ha dovuto essere ricoverato in ospedale deve aggiungere un Ecg Holter su 24 ore nelle quali va previsto un allenamento nonch&eacute; esami del sangue (marcatori del danno cardiaco, quali la troponina, marcatori di infiammazione e coagulazione) e delle urine. Infine, chi ha avuto la malattia in forma severa va sottoposto, a discrezione del medico, a ulteriori accertamenti polmonari, come ad esempio la TC. Ottenuta l'idoneit&agrave;, l'atleta potr&agrave; riprendere gli allenamenti in modo graduale. Non &egrave; escluso che le linee guida siano modificate almeno per chi ha avuto Covid-19 asintomatico. Ma intanto anche per i non agonisti il medico certificatore potrebbe richiedere a sua discrezione esami supplementari dopo la guarigione dal Covid. E anche qualche palestra potrebbe chiedere gi&agrave; in partenza il certificato agonistico: infatti nel lock down alcuni praticanti non agonisti pur di svolgere attivit&agrave; fisica e proseguire gli allenamenti -autorizzati nelle regioni "rosse" solo per chi pratica disciplina agonistica- si sono tesserati come atleti facendo registrare un picco di visite medico sportive. In caso di nuovo lock-down per la legge vigente solo il tesserato agonista pu&ograve; continuare l'attivit&agrave; sportiva.<br><br>In linea di massima, per&ograve;, chi sceglie l'attivit&agrave; non agonistica &egrave; tenuto a dotarsi di un certificato medico solo se l'attivit&agrave; &egrave; svolta all'interno di societ&agrave; affiliate al Coni o altre Federazioni od Enti sportivi, o se &egrave; uno studente e partecipa a i giochi sportivi studenteschi o frequenta attivit&agrave; para-scolastiche organizzate dalle scuole. Il certificato pu&ograve; essere rilasciato dal pediatra, dal medico di medicina generale o dal medico dello sport e ha un costo variabile (35-50 euro) cui va aggiunto l'elettrocardiogramma (circa 20 euro). E' prevista l'effettuazione di un Ecg almeno una volta nella vita. La Federazione dei Medici Sportivi-FMSI ha scelto di includere questo esame nel costo della certificazione, perch&eacute; permette di individuare problemi cardiaci temporanei, come miocardite o pericardite. Il pediatra dovrebbe rilasciare il certificato gratis in caso di attivit&agrave; sportive organizzate dalle scuole, su richiesta del dirigente scolastico.<br><br>Nell'attivit&agrave; agonistica ogni disciplina sportiva prevede un'et&agrave; minima per la pratica, dagli 8 anni del nuoto ai 12 del calcio, e il certificato &egrave; rilasciato nei centri Asl o in centri accreditati dalla regione. Se &egrave; la stessa societ&agrave; sportiva a chiederlo il certificato &egrave; gratuito e i costi sono a carico della regione. Il certificato di idoneit&agrave; sportiva per la pratica agonistica prevede una visita medica accurata. In particolare viene svolto un Ecg a riposo e poi sotto sforzo per verificare le capacit&agrave; di recupero, spirometria, esame delle urine ma ogni attivit&agrave; sportiva pu&ograve; richiedere test diversi.<br><br>Ultima annotazione riguarda i pi&ugrave; piccoli: il certificato sportivo non &egrave; obbligatorio da 0 ai 6 anni, per incentivare lo sport tra i bambini senza gravare sulle famiglie. Tuttavia molti genitori se lo sono sentiti chiedere da palestre o piscine perch&eacute; nella maggioranza dei casi la polizza assicurativa prevede una certificazione.<br><br><b>Mauro Miserendino</b><br><br>Fonte: Doctor33
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div>
<div class="internaContenutoSxArg"><a href="/argomenti/salute-pubblica/salute-pubblica.asp" title="Salute pubblica">Salute pubblica</a></div>
<div class="internaContenutoSxSez"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div><div class="internaContenutoSxSez"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><br><span class="internaVediAncheSxTit"><b>In evidenza:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2: cause, sintomi, cure">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2: cause, sintomi, cure</a></li></ul><br><span class="internaVediAncheSxTit"><b>Speciale Coronavirus:</b></span><br><ul class="internaVediAncheSx"><li><a href="/coronavirus/speciale-coronavirus.asp" title="News, interviste, focus e approfondimenti">News, interviste, focus e approfondimenti</a></li><li><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Informazioni utili regione per regione">Informazioni utili regione per regione</a></li><li><a href="/coronavirus/vaccini/come-prenotare-vaccino.asp" title="Come prenotare il vaccino">Come prenotare il vaccino</a></li><li><a href="/coronavirus/37851/covid-green-pass-scaricabile-dal-web.asp" title="Come scaricare il Green pass dai diversi canali digitali">Come scaricare il Green pass dai diversi canali digitali</a></li><li><a href="/esperto-risponde/coronavirus/" title="Coronavirus: le risposte dei medici online">Coronavirus: le risposte dei medici online</a></li><li><a href="/esperto-risponde/vaccino/" title="Vaccino: le risposte dei medici online">Vaccino: le risposte dei medici online</a></li></ul><br><span class="internaVediAncheSxTit"><b>...e inoltre su Dica33:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput" style="height:25px;"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="desktopVisible"><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li><li><a href="/patologie/varicella/varicella.asp" title="Varicella">Varicella</a></li><li><a href="/patologie/influenza/influenza.asp" title="Influenza">Influenza</a></li><li><a href="/patologie/toxoplasmosi/toxoplasmosi.asp" title="Toxoplasmosi">Toxoplasmosi</a></li><li><a href="/patologie/malaria/malaria.asp" title="Malaria">Malaria</a></li></ul></div><div class="articoliBoxButton"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><img loading="lazy" src="//static.dica33.it/cm/img/speciali/coronavirus/dx-coronavirus-mappa-italia.jpg?v=1?a=1" width="300" height="160" alt="Coronavirus: informazioni utili regione per regione"></a></div><div class="advInternaBoxDxM"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><span class="advInternaBoxDxTit"><b>Coronavirus Italia</b></span><br>Informazioni utili regione per regione</a><br><br><div class="advInternaBoxDxButton"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="espertoTitolo"><div class="espertoTitoloSx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></a></div><br><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">01 febbraio 2021 </div><a href="/esperto-risponde/domanda-vaccino-covid-e-ismigen-299992.asp" title="Vaccino covid e ismigen"><b>Vaccino covid e ismigen</b><br>Buona sera dottori, 
sapreste dirmi se fosse possibile (e in sicurezza) sottoporsi a vaccino Covid-19 mentre si è in terapia con vaccino a base di lisato batterico liofilizzato (ISMIGEN)? 
Grazie in...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">25 settembre 2021 </div><a href="/esperto-risponde/domanda-aneurisma-cerebrale-non-rotti-e-vaccino-305138.asp" title="Aneurisma cerebrale non rotti e vaccino"><b>Aneurisma cerebrale non rotti e vaccino</b><br>Salve,sono una donna di 54 anni e avrei bisogno di sapere se ,avendo due aneurisma cerebrale non rotti,posso ricevere il vaccino anti Covid.in attesa di una risposta porgo i miei saluti.grazie...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Apparato respiratorio</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">09 marzo 2021 </div><a href="/esperto-risponde/domanda-referto-rx-torace-300593.asp" title="Referto rx torace"><b>Referto rx torace</b><br>Buonasera a fine gennaio ho avuto il Covid 19.Visto che permanevano dei piccoli colpetti di tosse oggi ho fatto RX torace. Premetto che sono negativo dal primo di febbraio,quindi e' circa un mese.
Qu...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div>
<div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
</div>
</div>
</div>
</div>
<footer>

<div class="footerBkg"><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>

</footer>


<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Malattie infettive; Salute pubblica');
ga('set', 'dimension2', 'Speciale Coronavirus');
ga('set', 'dimension3', 'Speciale Coronavirus');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Speciale Coronavirus']);
_trkq.push(['title', 'Covid-19, certificati sportivi: la normativa chiede di fare esami in più']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>


</div>
<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="//static.dica33.it/cm/inc/adv/lscript.js?v=5" defer></script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=456809755"></script>
</body>
</html>
