

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Dieci cose da sapere per gestire il dolore muscolo-scheletrico - Notizie e aggiornamenti"><meta name="description" content="Dolore muscolo-scheletrico, corretti stili di vita, mal di schiena, cervicale, tensione muscolare, dolore cronico, Global Pain Index - Dica33 è il ..."><title>Dieci cose da sapere per gestire il dolore muscolo-schele...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Dieci cose da sapere per gestire il dolore muscolo-scheletrico - Notizie e aggiornamenti"><meta property="og:description" content="Dolore muscolo-scheletrico, corretti stili di vita, mal di schiena, cervicale, tensione muscolare, dolore cronico, Global Pain Index"><meta property="og:url" content="https://www.dica33.it/notizie/35130/dieci-cose-sapere-per-gestire-dolore-muscoloscheletrico.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35130/dieci-cose-sapere-per-gestire-dolore-muscoloscheletrico.asp35130.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Dieci cose da sapere per gestire il dolore muscolo-scheletrico - Notizie e aggiornamenti"><meta name="twitter:description" content="Dolore muscolo-scheletrico, corretti stili di vita, mal di schiena, cervicale, tensione muscolare, dolore cronico, Global Pain Index"><meta name="twitter:url" content="https://www.dica33.it/notizie/35130/dieci-cose-sapere-per-gestire-dolore-muscoloscheletrico.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35130/dieci-cose-sapere-per-gestire-dolore-muscoloscheletrico.asp35130.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=14122018163439"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35130/dieci-cose-sapere-per-gestire-dolore-muscoloscheletrico.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=3" async></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 192;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2018-12-17"><meta itemprop="description" content="Dolore muscolo-scheletrico, corretti stili di vita, mal di schiena, cervicale, tensione muscolare, dolore cronico, Global Pain Index"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="200" height="67" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35130/dieci-cose-sapere-per-gestire-dolore-muscoloscheletrico.asp57407imhp1.jpg?17122018094334" width="1200" height="400" alt="Dieci cose da sapere per gestire il dolore muscolo-scheletrico"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35130/dieci-cose-sapere-per-gestire-dolore-muscoloscheletrico.asp" title="Dieci cose da sapere per gestire il dolore muscolo-scheletrico"><span itemprop="name">Dieci cose da sapere per gestire il dolore muscolo-scheletrico</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">17 dicembre 2018</div><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Dieci cose da sapere per gestire il dolore muscolo-scheletrico</b></h1><br><br>La Global Pain Index (GPI), &egrave; un'indagine globale sul dolore e sul dolore muscolo-scheletrico che, per la sua terza edizione, ha coinvolto oltre 24.000 persone in 24 Paesi, mettendo in luce importanti fattori culturali, ma anche psicologici e relazionali, che contribuiscono a rendere il dolore muscolo-scheletrico una barriera per il benessere delle persone e delle societ&agrave;. In Italia sono stati coinvolti ben 1.000 individui: un campione rappresentativo sensibilmente ampliato rispetto alle precedenti edizioni, che ha permesso di dipingere molto bene lo scenario del dolore in Italia. &laquo;I dati 2018 confermano l'impatto negativo del dolore muscolo-scheletrico sugli individui e sulle societ&agrave; e mettono in luce aspetti che meritano di essere analizzati e affrontati, come gli effetti del dolore sul benessere psico-fisico, sull'autostima e l'immagine di s&eacute;, ma anche sulla sfera familiare, affettiva e sociale&raquo; commenta Konstantinos Vossos, General Manager Area Sud Europa di GSK Consumer Healthcare &laquo;L'indagine Global Pain Index rappresenta per noi un impegno rinnovato e uno strumento importante di conoscenza, in linea con l'obiettivo di creare maggiore consapevolezza su questa problematica molto diffusa ma ancora scarsamente affrontata. Siamo convinti che questa pandemia globale possa essere contenuta e contrastata attraverso una maggiore prevenzione e dialogo con gli esperti, a partire da soluzioni e programmi che mettano al centro le persone, le loro vite, e le loro reali esigenze&raquo;. <BR>Lo studio condotto da GSK Consumer Healthcare, aiuta anche a mettere in luce il ruolo del farmacista nell'aiutare le persone ad intervenire nel modo corretto rispetto a questa problematica. Spiega infatti Claudio Cricelli, presidente della Societ&agrave; italiana di medicina generale (SIMG): &laquo;È rilevante sottolineare come, all'interno di un percorso di automedicazione responsabile, diventi centrale il ruolo del farmacista quale punto di contatto preferenziale per aiutare i pazienti&nbsp; a ricevere le corrette informazioni e valutare l'opportunit&agrave; di un primo intervento mirato ad agire sul dolore muscoloscheletrico&raquo;. Per informazioni e consigli utili &egrave; attivo il portale <A href="https://www.vialiberaalmovimento.it/" target=_blank><B>#vialiberaalmovimento</B></A>, realizzato da GSK Consumer Healthcare. Un utile strumento per tutti coloro che vogliono conoscere meglio il dolore muscolo-scheletrico e come fare per contrastarlo.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Dieci consigli per gestire il dolore muscolo-scheletrico</span></h2><br><P>Il dolore muscolo-scheletrico &egrave; un problema molto diffuso che pu&ograve; colpire tutte le persone, a tutte le et&agrave; e in qualunque periodo della loro vita. Secondo un'indagine condotta GSK Consumer Healthcare il 93% degli italiani ha riportato episodi di dolore muscolo-scheletrico nell'ultimo anno e i dati rivelano che i pi&ugrave; colpiti sono i lavoratori d'ufficio. <BR>Vediamo allora le 10 cose da sapere per ridurre il rischio di sviluppare dolore muscolo-scheletrico e per gestirlo in modo attento e consapevole: </P><P>1.<B>&nbsp;Lo stile di vita conta</B>: un corretto stile di vita &egrave; un importante alleato per ridurre il rischio di incorrere in episodi di dolore muscolo-scheletrico. Un'attivit&agrave; fisica regolare e un'alimentazione corretta permettono di evitare il sovrappeso e di mantenere in salute ossa, muscoli e articolazioni.</P><P>2.&nbsp;<B>Attenzione alla postura</B>: il mal di schiena e i dolori cervicali sono spesso causati dal mantenimento di una postura scorretta per periodi prolungati, ad esempio sul luogo di lavoro. Passare molto tempo seduti a una scrivania o stare in piedi per diverse ore possono causare danni o disordini a livello delle strutture articolari e muscolari. Cambiare regolarmente posizione e assumere una postura adeguata sono accorgimenti utili per ridurre il rischio di disturbi dolorosi.</P><P>3.&nbsp;<B>Concedersi il giusto riposo</B>: lo stress &egrave; spesso associato a irrigidimento, contrattura e tensione dei tessuti muscolari e articolari, che possono causare episodi di dolore di varia intensit&agrave;. Dedicare ogni giorno un po' di tempo a rilassarsi e concedersi un buon riposo notturno sono buone abitudini per contrastare lo stress e mantenere i tessuti rilassati ed elastici.</P><P>4.&nbsp;<B>Non sottovalutare il dolore</B>: il dolore acuto &egrave; un campanello d'allarme dell'organismo, che segnala la presenza di un disturbo, spesso di natura infiammatoria. È quindi importante dare ascolto a questo allarme e intervenire in modo corretto per non incorrere nel rischio di sviluppare una spirale negativa di peggioramento del dolore.</P><P>5.&nbsp;<B>Conoscere il proprio dolore &egrave; il primo passo per affrontarlo</B>: una corretta informazione sulla natura del proprio dolore e sulle cause che possono essere all'origine degli episodi dolorosi permette di riconoscere il dolore fin dal suo esordio e intervenire in modo corretto evitandone un peggioramento. Conoscere il proprio dolore &egrave; anche il primo passo per mettere in atto azioni e comportamenti preventivi efficaci e mirati alla propria problematica.</P><P>6.&nbsp;<B>Intervenire al momento giusto</B>: se trascurato il dolore acuto pu&ograve; evolversi e degenerare in dolore cronico. Questa spirale negativa in alcuni casi pu&ograve; essere interrotta attraverso un intervento tempestivo per "spegnere" lo stato infiammatorio alla base dell'episodio doloroso. Tanto pi&ugrave; questa azione viene messa in atto all'esordio del dolore tanto &egrave; maggiore la sua efficacia. </P><P>7.&nbsp;<B>Liberarsi dal dolore per liberare anche famiglia, amici e colleghi</B>: il dolore colpisce chi ne soffre, ma ha effetti indiretti anche sugli altri, in famiglia, sul lavoro, con gli amici. <B>I dati della ricerca Global Pain Index</B> mostrano che in Italia circa la met&agrave; degli individui colpiti da episodi di dolore ammette che tale condizione ha un impatto anche sulle persone che li circondano. Trovare sollievo dal dolore significa quindi dare sollievo anche tutti coloro che ne subiscono indirettamente le conseguenze.</P><P>8.&nbsp;<B>Vincere il dolore &egrave; possibile, rivolgendosi all'esperto</B>.<BR>La ricerca Global Pain Index ha rivelato che pi&ugrave; della met&agrave; degli italiani, vorrebbe si potesse fare di pi&ugrave; per combattere ed alleviare gli episodi di dolore. Nonostante ci&ograve;, ben l'82% non agisce al primo segnale di dolore e posticipa l'azione lenitiva al momento in cui il dolore diventa insopportabile. È al contrario fondamentale rivolgersi al proprio farmacista o medico di fiducia per comprendere insieme le cause dell'episodio di dolore e agire di conseguenza.</P><P>9.&nbsp;<B>Mai pi&ugrave; "&egrave; mio, lo conosco e ho tutto sotto controllo</B>". Pi&ugrave; della met&agrave; delle persone affette da dolore muscolo-scheletrico &egrave; convinta di avere abbastanza controllo sulla propria condizione e non ritengono di doversene preoccupare tanto da dover ricorrere al medico. Il 50% di chi soffre di episodi di dolore addirittura non ne conosce le cause e non crede di doverle conoscere. Conoscere la propria condizione, curarsene e cercare aiuto sono invece azioni indispensabili per il recupero di una buona qualit&agrave; di vita.</P><P>10.<B>&nbsp;Non soffrire in silenzio</B>. Circa la met&agrave; degli italiani soffre in silenzio e non parlano del proprio dolore perch&eacute; lo ritengono una questione personale. Condividere, parlarne, chiedere consiglio e aiuto sono invece le prime azioni da compiere per affrontare il dolore e per contrastare il suo impatto negativo sulla qualit&agrave; di vita. Trovare sollievo dal dolore muscolo-scheletrico &egrave; possibile e per questo non bisogna rassegnarsi a vivere le diverse azioni quotidiane in uno stato doloroso. </P><P><A href="https://www.dica33.it/autori/chiara-romeo/chiara-romeo.asp"><B>Chiara Romeo</B></A></P>
<div class="capo"></div><br>
<form name="formRicercaNavPatologie" id="formRicercaNavPatologie" method="post" action="/patologie/patologie-mediche.asp"><input type="hidden" name="src_cont_key_id" id="src_cont_key_id_nav_patologie" value="0"></form><br><b>Vedi anche</b>:<br><ul><li><a href="javascript:;" onclick="javascript:document.getElementById('src_cont_key_id_nav_patologie').value='192'; formRicercaNavPatologie.submit();" title="Patologie di Scheletro e articolazioni">Patologie di Scheletro e articolazioni</a></li><li><a href="/esperto-risponde/domande-scheletro-e-articolazioni-15.asp" title="Domande e risposte di Scheletro e articolazioni">Domande e risposte di Scheletro e articolazioni</a></li><li><a href="/notizie/35118/gotta-una-malattia-antica-tornata-grande-attualita.asp" title="Gotta, una malattia antica tornata di grande attualità ">Gotta, una malattia antica tornata di grande attualità </a></li><li><a href="/notizie/34964/dolore-alla-schiena-persistente-fosse-spondilite-anchilosante.asp" title="Dolore alla schiena persistente: se fosse spondilite anchilosante?">Dolore alla schiena persistente: se fosse spondilite anchilosante?</a></li><li><a href="/notizie/34926/dolori-alla-cervicale-cause-sintomi.asp" title="Dolori alla cervicale. Cause e sintomi">Dolori alla cervicale. Cause e sintomi</a></li><li><a href="/notizie/34913/fisioterapisti-farmacia-nuova-edizione-della-campagna-le.asp" title="Fisioterapisti in farmacia, nuova edizione della campagna le mani giuste">Fisioterapisti in farmacia, nuova edizione della campagna "le mani giuste"</a></li><li><a href="/notizie/34865/infortuni-sportivi-destate-come-rimediare.asp" title="Infortuni sportivi d’estate: come rimediare">Infortuni sportivi d’estate: come rimediare</a></li><li><a href="/notizie/34821/benefici-dello-sport-sul-tessuto-osseo.asp" title="Benefici dello sport sul tessuto osseo">Benefici dello sport sul tessuto osseo</a></li><li><a href="/notizie/34752/come-evitare-fratture-delle-ossa-dieci-regole.asp" title="Come evitare le fratture delle ossa: dieci regole ">Come evitare le fratture delle ossa: dieci regole </a></li><li><a href="/notizie/34750/amenorrea-sottopeso-nelle-giovani-atlete-rischio-osteoporosi.asp" title="Amenorrea da sottopeso nelle giovani atlete. È rischio osteoporosi">Amenorrea da sottopeso nelle giovani atlete. È rischio osteoporosi</a></li><li><a href="/notizie/34615/gotta-una-nuova-terapia-per-malattia-dei.asp" title="Gotta, una nuova terapia per una malattia dei nostri giorni">Gotta, una nuova terapia per una malattia dei nostri giorni</a></li><li><a href="/patologie/artrite-reumatoide/artrite-reumatoide.asp" title="Artrite reumatoide ">Artrite reumatoide </a></li><li><a href="/patologie/lupus-eritematoso-sistemico/lupus-eritematoso.asp" title="Lupus eritematoso sistemico">Lupus eritematoso sistemico</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz2"><a href="/patologie/alluce-valgo/alluce-valgo.asp" title="Alluce valgo">Alluce valgo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/artrite-reumatoide/artrite-reumatoide.asp" title="Artrite reumatoide ">Artrite reumatoide </a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/artrosi/artrosi.asp" title="Artrosi">Artrosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/cifosi/cifosi.asp" title="Cifosi">Cifosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/connettivite-mista/connettivite-mista.asp" title="Connettivite mista">Connettivite mista</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/distorsioni-stiramenti/distorsioni-stiramenti.asp" title="Distorsioni e stiramenti">Distorsioni e stiramenti</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/fibromialgia/fibromialgia.asp" title="Fibromialgia">Fibromialgia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/fratture-ossee/fratture-ossee.asp" title="Fratture ossee">Fratture ossee</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/gotta/gotta.asp" title="Gotta">Gotta</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/patologie/lupus-eritematoso-sistemico/lupus-eritematoso.asp" title="Lupus eritematoso sistemico">Lupus eritematoso sistemico</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/malattia-reumatica/malattia-reumatica.asp" title="Malattia reumatica">Malattia reumatica</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/miastenia-grave/miastenia-grave.asp" title="Miastenia grave">Miastenia grave</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/morbo-paget/morbo-paget.asp" title="Morbo di Paget">Morbo di Paget</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/osteoporosi/osteoporosi.asp" title="Osteoporosi">Osteoporosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/piede-piatto/piede-piatto.asp" title="Piede piatto">Piede piatto</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-distacco-trocantere-dopo-protesi-289100.asp" title="Distacco trocantere dopo protesi">Distacco trocantere dopo protesi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/esperto-risponde/domanda-dolore-diffuso-alle-ossa-288884.asp" title="Dolore diffuso alle ossa">Dolore diffuso alle ossa</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-intervento-per-fascite-plantare-288966.asp" title="Intervento per fascite plantare">Intervento per fascite plantare</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/esperto-risponde/domanda-osgood-schlatter-e-dolori-289019.asp" title="Osgood-schlatter e dolori">Osgood-schlatter e dolori</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/esperto-risponde/domanda-schiena-289022.asp" title="Schiena">Schiena</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/esperto-risponde/domanda-sospetta-frattura-piede-288981.asp" title="Sospetta frattura piede">Sospetta frattura piede</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-formicolio-gambe-e-sensazione-di-spilli-288980.asp" title="Formicolio gambe e sensazione di spilli">Formicolio gambe e sensazione di spilli</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-esito-emg-per-formicolio-288949.asp" title="Esito emg per formicolio">Esito emg per formicolio</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35118/gotta-una-malattia-antica-tornata-grande-attualita.asp" title="Gotta, una malattia antica tornata di grande attualità "><img src="/notizie/35118/gotta-una-malattia-antica-tornata-grande-attualita.asp35118.jpg?09122018114452" width="288" height="160" alt="Gotta, una malattia antica tornata di grande attualità "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">10 dicembre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35118/gotta-una-malattia-antica-tornata-grande-attualita.asp" title="Gotta, una malattia antica tornata di grande attualità ">Gotta, una malattia antica tornata di grande attualità </a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/34964/dolore-alla-schiena-persistente-fosse-spondilite-anchilosante.asp" title="Dolore alla schiena persistente: se fosse spondilite anchilosante?"><img src="/notizie/34964/dolore-alla-schiena-persistente-fosse-spondilite-anchilosante.asp34964.jpg?30092018203328" width="288" height="160" alt="Dolore alla schiena persistente: se fosse spondilite anchilosante?"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">01 ottobre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34964/dolore-alla-schiena-persistente-fosse-spondilite-anchilosante.asp" title="Dolore alla schiena persistente: se fosse spondilite anchilosante?">Dolore alla schiena persistente: se fosse spondilite anchilosante?</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/34926/dolori-alla-cervicale-cause-sintomi.asp" title="Dolori alla cervicale. Cause e sintomi"><img src="/notizie/34926/dolori-alla-cervicale-cause-sintomi.asp34926.jpg?11092018094433" width="288" height="160" alt="Dolori alla cervicale. Cause e sintomi"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">11 settembre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34926/dolori-alla-cervicale-cause-sintomi.asp" title="Dolori alla cervicale. Cause e sintomi">Dolori alla cervicale. Cause e sintomi</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">13 dicembre 2018 </div><a href="/esperto-risponde/domanda-distacco-trocantere-dopo-protesi-289100.asp" title="Distacco trocantere dopo protesi"><b>Distacco trocantere dopo protesi</b><br>Un mese fa ho eseguito una protesi d'anca. Ho iniziato fisioterapia con buoni esiti, ma avvertendo dolore ho eseguito Rx che ha evidenziato il distacco dell'apice trocantere.  Il chirurgo ha ordinato ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 dicembre 2018 </div><a href="/esperto-risponde/domanda-dolore-diffuso-alle-ossa-288884.asp" title="Dolore diffuso alle ossa"><b>Dolore diffuso alle ossa</b><br>Di notte, mi viene come un bruciore anca sinistra; altre volte stesso dolore bruciore ginocchio destro.  Una mattina mi sono alzata male al piede come se me lo fossi storta durato fino pomeriggio poi ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 dicembre 2018 </div><a href="/esperto-risponde/domanda-intervento-per-fascite-plantare-288966.asp" title="Intervento per fascite plantare"><b>Intervento per fascite plantare</b><br>Ho 40 anni, ex arbitro, e soffro da tempo del problema identificato, ho fatto tutte le cure, esercizi ecc e fra l'altro una infiltrazione. Non ho ottenuto benefici, mi si dice che l'intervento chirurg...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl1"><a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;</div><div class="footerDxUrl3"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;</div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Scheletro e articolazioni');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Dieci cose da sapere per gestire il dolore muscolo-scheletrico']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=2065583932';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
