

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Uno spot per salvaguardare le ossa  - Notizie e aggiornamenti"><meta name="description" content="La campagna dal titolo “Fai la prima mossa. Cura le tue ossa” sulla prevenzione dell’osteoporosi è on air con uno spot. Protagonista Laura Morante ..."><title>Uno spot per salvaguardare le ossa  - Notizie e aggiornam...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Uno spot per salvaguardare le ossa  - Notizie e aggiornamenti"><meta property="og:description" content="La campagna dal titolo “Fai la prima mossa. Cura le tue ossa” sulla prevenzione dell’osteoporosi è on air con uno spot. Protagonista Laura Morante."><meta property="og:url" content="https://www.dica33.it/notizie/35339/uno-spot-per-salvaguardare-ossa.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35339/uno-spot-per-salvaguardare-ossa.asp35339.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Uno spot per salvaguardare le ossa  - Notizie e aggiornamenti"><meta name="twitter:description" content="La campagna dal titolo “Fai la prima mossa. Cura le tue ossa” sulla prevenzione dell’osteoporosi è on air con uno spot. Protagonista Laura Morante."><meta name="twitter:url" content="https://www.dica33.it/notizie/35339/uno-spot-per-salvaguardare-ossa.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35339/uno-spot-per-salvaguardare-ossa.asp35339.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default.css?d=15032019120219"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35339/uno-spot-per-salvaguardare-ossa.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12" async></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 192;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-03-21"><meta itemprop="description" content="La campagna dal titolo “Fai la prima mossa. Cura le tue ossa” sulla prevenzione dell’osteoporosi è on air con uno spot. Protagonista Laura Morante."><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/ricette/cucina-salute-ricette.asp" title="Ricette della salute">Ricette della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35339/uno-spot-per-salvaguardare-ossa.asp58396imhp1.jpg?21032019103449" width="1200" height="400" alt="Uno spot per salvaguardare le ossa "></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35339/uno-spot-per-salvaguardare-ossa.asp" title="Uno spot per salvaguardare le ossa "><span itemprop="name">Uno spot per salvaguardare le ossa </span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">21 marzo 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News, Video</div><h1><b>Uno spot per salvaguardare le ossa </b></h1><br><br>Laura Morante &egrave; protagonista dello spot e testimonial dell'iniziativa di sensibilizzazione sulla prevenzione della fragilit&agrave; ossea rivolta al paziente con fragilit&agrave; ossea che vuole riportare alta l'attenzione sull' <A href="https://www.dica33.it/dse/cont_mngr/fragilit&agrave;%20ossea%20rivolta%20al%20paziente%20con%20fragilit&agrave;%20ossea%20che%20vuole%20riportare%20alta%20l'attenzione%20sull'osteoporosi%20(https://www.dica33.it/notizie/35312/osteoporosi-tre-cose-che-non-sai.asp"><B>osteoporosi</B>&nbsp;</A>e divulgare una corretta informazione sull'importanza dei giusti trattamenti dopo la prima frattura da fragilit&agrave; e sulla rilevanza dell'aderenza e della persistenza al trattamento, al fine di evitarne un'altra.
<div class="capo"></div><br>
<div class="youtubeDiv"><IFRAME src="https://www.youtube.com/embed/3BHmnZRq56U" allowfullscreen class="youtubeIframe"></IFRAME></div><br><br><h2><span id="-1" class="internaTitoletto">Fai la prima mossa</span></h2><br><p>All'insegna dello slogan "<b>Fai la prima mossa. Cura le tue ossa</b>"&nbsp; la famosa attrice e regista, tra le pi&ugrave; amate ed apprezzate del cinema italiano, presta per la prima volta il suo volto per lo spot e per tutto il materiale informativo volto a sensibilizzare sulla fragilit&agrave; ossea e promuoverne la prevenzione primaria e secondaria.<br>L'iniziativa riunisce 10 societ&agrave; scientifiche (specialistiche e di medicina generale), Federfarma, ANMAR Onlus - Associazione Nazionale Malati Reumatici Onlus e Senior Italia Federanziani.<br>La Campagna si rivolge in modo particolare agli over 50 che rappresentano la parte della popolazione pi&ugrave; a rischio di fragilit&agrave; ossea. </p><p>Oltre allo spot on air sulle principali tv, la campagna si avvale anche di:</p><ul><li>materiali informativi in 300 centri anziani distribuiti sul territorio nazionale, </li><li>il <a href="https://curaletueossa.it/" target="_blank">sito web </a>con consigli pratici per pazienti e caregiver&nbsp;&nbsp;</li><li><a href="http://www.curaletueossa.it/" target="_blank"></a>la pagina Facebook 'Cura le tu ossa'.</li></ul>
<div class="capo"></div><br>
<form name="formRicercaNavPatologie" id="formRicercaNavPatologie" method="post" action="/patologie/patologie-mediche.asp"><input type="hidden" name="src_cont_key_id" id="src_cont_key_id_nav_patologie" value="0"></form><br><b>Vedi anche</b>:<br><ul><li><a href="javascript:;" onclick="javascript:document.getElementById('src_cont_key_id_nav_patologie').value='192'; formRicercaNavPatologie.submit();" title="Patologie di Scheletro e articolazioni">Patologie di Scheletro e articolazioni</a></li><li><a href="/esperto-risponde/domande-scheletro-e-articolazioni-15.asp" title="Domande e risposte di Scheletro e articolazioni">Domande e risposte di Scheletro e articolazioni</a></li><li><a href="/notizie/35338/fai-prima-mossa-cura-tue-ossa.asp" title="Fai la prima mossa. Cura le tue ossa">Fai la prima mossa. Cura le tue ossa</a></li><li><a href="/notizie/35320/osteopatia-una-manipolazione-efficace.asp" title="Osteopatia: una manipolazione efficace  ">Osteopatia: una manipolazione efficace  </a></li><li><a href="/notizie/35312/osteoporosi-tre-cose-che-non-sai.asp" title="Osteoporosi: le tre cose che non sai">Osteoporosi: le tre cose che non sai</a></li><li><a href="/notizie/35302/salute-sport-invernali-raccomandazioni-degli-esperti.asp" title="Salute e sport invernali: le raccomandazioni degli esperti">Salute e sport invernali: le raccomandazioni degli esperti</a></li><li><a href="/patologie/tunnel-carpale/tunnel-carpale.asp" title="Sindrome del tunnel carpale">Sindrome del tunnel carpale</a></li><li><a href="/notizie/2722/non-solo-antidolorifici-contro-mal-schiena-utile.asp" title="Non solo antidolorifici contro il mal di schiena">Non solo antidolorifici contro il mal di schiena</a></li><li><a href="/dalle-aziende/35215/come-mantenere-una-vita-attiva-benessere.asp" title="Come mantenere una vita attiva e in benessere">Come mantenere una vita attiva e in benessere</a></li><li><a href="/notizie/35246/osteopatia-incontro-per-saperne-piu.asp" title="Osteopatia, un incontro per saperne di più">Osteopatia, un incontro per saperne di più</a></li><li><a href="/notizie/35242/mal-testa-dolori-collo-quando-colpa-della.asp" title="Mal di testa e dolori al collo, quando è colpa della tecnologia ">Mal di testa e dolori al collo, quando è colpa della tecnologia </a></li><li><a href="/notizie/4030/tutti-segreti-una-buona-postura.asp" title="Tutti i segreti di una buona postura">Tutti i segreti di una buona postura</a></li><li><a href="/notizie/35222/fisioterapia-dieci-consigli-per-trarne-meglio.asp" title="Fisioterapia, dieci consigli per trarne il meglio">Fisioterapia, dieci consigli per trarne il meglio</a></li><li><a href="/patologie/artrite-reumatoide/artrite-reumatoide.asp" title="Artrite reumatoide ">Artrite reumatoide </a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz2"><a href="/patologie/tunnel-carpale/tunnel-carpale.asp" title="Sindrome del tunnel carpale">Sindrome del tunnel carpale</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/artrite-reumatoide/artrite-reumatoide.asp" title="Artrite reumatoide ">Artrite reumatoide </a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/alluce-valgo/alluce-valgo.asp" title="Alluce valgo">Alluce valgo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/artrosi/artrosi.asp" title="Artrosi">Artrosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/cifosi/cifosi.asp" title="Cifosi">Cifosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/connettivite-mista/connettivite-mista.asp" title="Connettivite mista">Connettivite mista</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/distorsioni-stiramenti/distorsioni-stiramenti.asp" title="Distorsioni e stiramenti">Distorsioni e stiramenti</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/fibromialgia/fibromialgia.asp" title="Fibromialgia">Fibromialgia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/fratture-ossee/fratture-ossee.asp" title="Fratture ossee">Fratture ossee</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/gotta/gotta.asp" title="Gotta">Gotta</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/lupus-eritematoso-sistemico/lupus-eritematoso.asp" title="Lupus eritematoso sistemico">Lupus eritematoso sistemico</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/malattia-reumatica/malattia-reumatica.asp" title="Malattia reumatica">Malattia reumatica</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/miastenia-grave/miastenia-grave.asp" title="Miastenia grave">Miastenia grave</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/morbo-paget/morbo-paget.asp" title="Morbo di Paget">Morbo di Paget</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/patologie/osteoporosi/osteoporosi.asp" title="Osteoporosi">Osteoporosi</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-caduta-dalla-mountain-bike-289583.asp" title="Caduta dalla mountain bike">Caduta dalla mountain bike</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/esperto-risponde/domanda-problemi-schiena-e-gambe-289819.asp" title="Problemi schiena e gambe">Problemi schiena e gambe</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-la-diagnosi-di-fibromialgia-puo-essere-corretta-289913.asp" title="La diagnosi di fibromialgia può essere corretta ?">La diagnosi di fibromialgia può essere corretta ?</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/esperto-risponde/domanda-raggi-x-torace-donna-anni-86-289912.asp" title="Raggi x torace donna anni 86">Raggi x torace donna anni 86</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/esperto-risponde/domanda-protesi-anca-289863.asp" title="Protesi anca">Protesi anca</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/esperto-risponde/domanda-dismetria-arti-inferiori-289867.asp" title="Dismetria arti inferiori">Dismetria arti inferiori</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-cervicalgia-e-catarro-289734.asp" title="Cervicalgia e catarro">Cervicalgia e catarro</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-densimetria-289754.asp" title="Densimetria">Densimetria</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35338/fai-prima-mossa-cura-tue-ossa.asp" title="Fai la prima mossa. Cura le tue ossa"><img src="/notizie/35338/fai-prima-mossa-cura-tue-ossa.asp35338.png?20032019184415" width="288" height="160" alt="Fai la prima mossa. Cura le tue ossa"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">15 marzo 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35338/fai-prima-mossa-cura-tue-ossa.asp" title="Fai la prima mossa. Cura le tue ossa">Fai la prima mossa. Cura le tue ossa</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35320/osteopatia-una-manipolazione-efficace.asp" title="Osteopatia: una manipolazione efficace  "><img src="/notizie/35320/osteopatia-una-manipolazione-efficace.asp35320.jpg?13032019230209" width="288" height="160" alt="Osteopatia: una manipolazione efficace  "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">15 marzo 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35320/osteopatia-una-manipolazione-efficace.asp" title="Osteopatia: una manipolazione efficace  ">Osteopatia: una manipolazione efficace  </a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/35312/osteoporosi-tre-cose-che-non-sai.asp" title="Osteoporosi: le tre cose che non sai"><img src="/notizie/35312/osteoporosi-tre-cose-che-non-sai.asp35312.jpg?10032019184210" width="288" height="160" alt="Osteoporosi: le tre cose che non sai"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">11 marzo 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35312/osteoporosi-tre-cose-che-non-sai.asp" title="Osteoporosi: le tre cose che non sai">Osteoporosi: le tre cose che non sai</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">18 marzo 2019 </div><a href="/esperto-risponde/domanda-caduta-dalla-mountain-bike-289583.asp" title="Caduta dalla mountain bike"><b>Caduta dalla mountain bike</b><br>Qualche mese fa in una classica uscita in bici con gli amici del gruppo di mtb,in una discesa sono caduto ed il pollice ha dato un forte urto al manubrio della bici, fatto sta che non ho riscontrato f...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">18 marzo 2019 </div><a href="/esperto-risponde/domanda-problemi-schiena-e-gambe-289819.asp" title="Problemi schiena e gambe"><b>Problemi schiena e gambe</b><br>Che differenza c'è fra RM rachide lombare in tecnica SE e FAST,e quella in tecnica SE,FAST-SE-GRE,entrambe immagini T1 eT2 a scansioni sagittali ed assiali? La più attendibile?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">18 marzo 2019 </div><a href="/esperto-risponde/domanda-la-diagnosi-di-fibromialgia-puo-essere-corretta-289913.asp" title="La diagnosi di fibromialgia può essere corretta ?"><b>La diagnosi di fibromialgia può essere corretta ?</b><br>Una mattina di circa 4 anni fa mi sono alzato dal letto con uno strano dolore localizzato alla base della colonna vertebrale che non avevo mai avuto prima. Inizialmente non ho dato molta importanza a ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Scheletro e articolazioni');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Uno spot per salvaguardare le ossa ']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1081962661';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
