<!DOCTYPE html>
<html lang="it">
<head>

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
<link rel="preload" href="https://www.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="https://www.dica33.it/cm/css/default_c.css?v=10" as="style">

<link rel="stylesheet" href="https://www.dica33.it/cm/css/default_c.css?v=10">
<script src="https://www.dica33.it/cm/js/common_all_c.js"></script>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Melatonina: non solo per il sonno - Notizie e aggiornamenti">
<meta name="description" content="La melatonina è un ormone prodotto dalla ghiandola pineale che ha come effetto principale quello di agire come regolatore del ritmo sonno veglia">

<title>Melatonina: non solo per il sonno - Notizie e aggiornamenti</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Melatonina: non solo per il sonno - Notizie e aggiornamenti">
<meta property="og:description" content="La melatonina è un ormone prodotto dalla ghiandola pineale che ha come effetto principale quello di agire come regolatore del ritmo sonno veglia.">
<meta property="og:url" content="https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp88007imhp1.jpg?06122022181618">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Melatonina: non solo per il sonno - Notizie e aggiornamenti">
<meta name="twitter:description" content="La melatonina è un ormone prodotto dalla ghiandola pineale che ha come effetto principale quello di agire come regolatore del ritmo sonno veglia.">
<meta name="twitter:url" content="https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp88007imhp1.jpg?06122022181618">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">
<script>
dataLayer = [{ 'Argomenti': 'Farmaci e cure;','Sezione': 'Notizie e aggiornamenti','Sezione padre': 'Notizie e aggiornamenti'}];
</script>




<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52QZB3');</script>
<!-- End Google Tag Manager -->



</head>
<body itemscope itemtype="https://schema.org/WebPage">



<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52QZB3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<meta itemprop="lastReviewed" content="2022-12-07">
<meta itemprop="description" content="La melatonina è un ormone prodotto dalla ghiandola pineale che ha come effetto principale quello di agire come regolatore del ritmo sonno veglia.">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"><meta itemprop="image" content="https://www.dica33.it/cm/img/edra.png"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="desktopVisible"><div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div></div>
<div class="paginaR" style="border-radius:10px 10px 0px 0px;">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img src="/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/speciali/speciali.asp" title="Speciali">Speciali</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/video/video.asp" title="Video" style="color:#1B97DF;"><b>Video</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti" style="color:#1B97DF;"><b>Iscriviti</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img loading="lazy" src="/cm/img/ico_resp_menu.gif?a=7" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></div><div class="menuRespVoce2sub"><a href="/sex-education/sex-education.asp" title="Sex Education">Sex Education</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/notizie/38664/melatonina-non-solo-per-sonno.asp88007imhp1.jpg?06122022181618" width="1200" height="400" alt="Melatonina: non solo per il sonno"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/38664/melatonina-non-solo-per-sonno.asp" title="Melatonina: non solo per il sonno"><span itemprop="name">Melatonina: non solo per il sonno</span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">07 dicembre 2022</div>
<div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Melatonina: non solo per il sonno</b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/38664/melatonina-non-solo-per-sonno.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio notizie">Archivio notizie &raquo;</a><br></div><br>
La pandemia ha causato un profondo cambiamento nelle abitudini di vita della popolazione ed aumentato il ricorso all'integrazione di molecole ad azione specifica come la melatonina, tanto che nei soli Stati Uniti il mercato dal 2017 al 2020 ha fatto registrare il raddoppio delle vendite. La melatonina &egrave; un ormone prodotto dalla ghiandola pineale che ha come effetto principale quello di agire come regolatore del ritmo sonno veglia. Le ricerche condotte nell'ultimo decennio su cancro, morbo di Alzheimer, sclerosi multipla, fertilit&agrave;, e, non meno importanti, gli impatti sulla salute e sul cambiamento delle abitudini di vita generate da COVID-19, hanno messo in luce anche altre sue funzioni e la sua attivit&agrave; come antiossidante e di regolazione del sistema immunitario e mitocondriale. Un aspetto interessante emerso &egrave; proprio la sua somiglianza con la vitamina D.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">I meccanismi che influenzano la produzione di melatonina</span></h2><br>
Secondo uno studio pubblicato su Nutrients i due ormoni condividono molte funzioni con un importante impatto sulla salute: dall'azione ormonale, al ruolo di immunomodulazione e antinfiammatorio; entrambe si trovano nella pelle e rispondono alla luce solare e all'oscurit&agrave;, tanto da ipotizzare una somiglianza fra carenza di vitamina D come "carenza di luce solare" e ridotta secrezione di melatonina come risultato della "carenza di oscurit&agrave;", che pu&ograve; derivare dalla sovraesposizione alla luce artificiale blu. Come la vitamina D, la melatonina &egrave; diffusa in diversi tessuti corporei: nella ghiandola pineale e nella mucosa intestinale, inclusi per esempio cervello, retina, cristallino, pelle, reni, tiroide e tessuti riproduttivi. È presente in quasi tutti i fluidi corporei, tra cui liquido cerebrospinale, saliva, bile e latte materno. In particolare, la vitamina D e la melatonina possono agire in sinergia nella pelle. Mentre la radiazione ultravioletta (UV)-B &egrave; necessaria per convertire il 7-deidrocolesterolo nella pelle in vitamina D3, la melatonina ha un'azione antiossidante nella pelle per scongiurare gli effetti dannosi della luce UV.<p></p><p>La melatonina viene prodotta in risposta all'oscurit&agrave; percepita dalla retina e la sua sintesi &egrave; ridotta dall'esposizione alla luce. Il picco si ha infatti nelle ore centrali notturne. Particolarmente dannosa &egrave; quindi la sovraesposizione alla luce blu artificiale di notte, che disabilita il segnale di produzione dell'ormone, indirizzato alla ghiandola pineale, per indurre il sonno e predisporre l'organismo al riposo.</p><p>Non viene prodotta nei primi mesi di vita (il neonato assume melatonina dal latte materni); la secrezione &egrave; massima in et&agrave; puberale per poi lentamente decrescere intorno ai 20 anni ed essere minima in et&agrave; avanzata.</p>
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Assumere melatonina: fonti alimentari e integratori</span></h2><br>
Come fonte alimentare la melatonina &egrave; presente in numerosi vegetali: cereali (mais e avena), noci, ortaggi. Il suo precursore &egrave; il triptofano, elemento che si ritrova nelle fonti alimentari in concentrazioni significative, la cui conversione in melatonina (passando per serotonina) potrebbe non essere efficiente in tutti gli individui a causa degli enzimi coinvolti.Negli integratori la melatonina &egrave; per lo pi&ugrave; di sintesi chimica, processo che permette di standardizzare il processo e aumentare le rese. Sono state anche studiate alternative vegetali che, sebbene richiedano delle conferme, darebbero indicazioni secondo cui la fitomelatonina possa avere vantaggi legati a una migliore biodisponibilit&agrave;. A differenza dei composti di sintesi, la fitomelatonina si presenta in un complesso con altri costituenti vegetali, fra cui fitonutrienti, minerali e vitamine, presenti naturalmente nel concentrato di matrice vegetale di partenza che potrebbero aumentarne l'efficacia.
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Impatto dei farmaci sul metabolismo della melatonina</span><br><br>
Sebbene vada sempre considerata la risposta individuale va detto che la melatonina pu&ograve; interagire o il suo metabolismo essere influenzato da farmaci, sostanze nutritive o erbe con attivit&agrave; fluidificanti del sangue, ipoglicemizzanti, ipotensivi, anticonvulsivi, sedativi, antidepressivi e/o immunosoppressori. La maggior parte della melatonina viene metabolizzata attraverso l'attivit&agrave; del citocromo (CYP) 1A2. Possono esserci casi specifici, come la concomitante assunzione di farmaci, che influenzano queste vie enzimatiche e che quindi interferiranno con il metabolismo della melatonina. Una delle interazioni pi&ugrave; note &egrave; con il farmaco antidepressivo fluvoxamina. Questo farmaco, inibitore del CYP1A2 pu&ograve; portare al potenziamento dei livelli di melatonina mentre la caffeina che viene metabolizzata attraverso il CYP1A2 pu&ograve; aumentarne i livelli. Sebbene ai livelli disponibili in commercio la melatonina non presenta particolari controindicazioni &egrave; sempre bene valutarne l'assunzione con il medico curante.<p></p><b><br></b><p><b>Francesca De Vecchi</b></p><br><p><i>Fonte: Farmacista33</i></p>
<div class="capo"></div><br>
<i>Riferimenti bibliografici:</i><br><ul><li><a href="https://doi.org/10.3390/nu1419393" title="Nutrients" target="_blank" rel="noopener">Nutrients</a></li></ul><br><div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/farmaci-e-cure/farmaci-cure.asp" title="Farmaci e cure">Farmaci e cure</a></div>
<div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><br><span class="internaVediAncheSxTit"><b>Salute oggi:</b></span><br><ul class="internaVediAncheSx"><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></li><li><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></li><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></li><li><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></li><li><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></li><li><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></li></ul><br><span class="internaVediAncheSxTit"><b>...e inoltre su Dica33:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li></ul>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput" style="height:25px;"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="advBoxDx" style="margin-bottom:0px;"><div id="div-gpt-ad-1623249671696-0"></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><img loading="lazy" src="/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Farmaci dalla A alla Z"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><span class="advInternaBoxDxTit"><b>Farmaci dalla A alla Z</b></span><br>Elenco di tutti i farmaci in ordine alfabetico, dalla A alla Z</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/elenco-farmaci/" title="Farmaci dalla A alla Z"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.instagram.com/dica33_byedra/" target="_blank" title="Seguici su Instagram" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-instagram.gif?v=1" width="300" height="99" alt="Seguici su Instagram"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38654/paracetamolo-una-scelta-prima-linea-per-trattare.asp" title="Paracetamolo, una scelta di prima linea per trattare il dolore acuto anche in presenza di patologie croniche"><img loading="lazy" src="/notizie/38654/paracetamolo-una-scelta-prima-linea-per-trattare.asp38654.jpg?30112022223133" width="288" height="160" alt="Paracetamolo, una scelta di prima linea per trattare il dolore acuto anche in presenza di patologie croniche"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Farmaci e cure</div><div class="capo"></div><div class="articoliBoxData">30 novembre 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38654/paracetamolo-una-scelta-prima-linea-per-trattare.asp" title="Paracetamolo, una scelta di prima linea per trattare il dolore acuto anche in presenza di patologie croniche">Paracetamolo, una scelta di prima linea per trattare il dolore acuto anche in presenza di patologie croniche</a><div class="articoliLeggi"><a href="/notizie/38654/paracetamolo-una-scelta-prima-linea-per-trattare.asp" title="Paracetamolo, una scelta di prima linea per trattare il dolore acuto anche in presenza di patologie croniche">Leggi &raquo;</a></div></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38649/pillola-giu-dice-computer.asp" title="La pillola va giù? Te lo dice il computer"><img loading="lazy" src="/notizie/38649/pillola-giu-dice-computer.asp38649.jpg?28112022130738" width="288" height="160" alt="La pillola va giù? Te lo dice il computer"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Farmaci e cure</div><div class="capo"></div><div class="articoliBoxData">28 novembre 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38649/pillola-giu-dice-computer.asp" title="La pillola va giù? Te lo dice il computer">La pillola va giù? Te lo dice il computer</a><div class="articoliLeggi"><a href="/notizie/38649/pillola-giu-dice-computer.asp" title="La pillola va giù? Te lo dice il computer">Leggi &raquo;</a></div></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/38646/nuovi-comportamenti-acquisto-farmaci-servizi-milano-torna.asp" title="Nuovi comportamenti d'acquisto farmaci e servizi: a Milano torna Netcomm Focus Digital Health & Pharma"><img loading="lazy" src="/notizie/38646/nuovi-comportamenti-acquisto-farmaci-servizi-milano-torna.asp38646.jpg?26112022185053" width="288" height="160" alt="Nuovi comportamenti d'acquisto farmaci e servizi: a Milano torna Netcomm Focus Digital Health & Pharma"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Farmaci e cure</div><div class="capo"></div><div class="articoliBoxData">27 novembre 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38646/nuovi-comportamenti-acquisto-farmaci-servizi-milano-torna.asp" title="Nuovi comportamenti d'acquisto farmaci e servizi: a Milano torna Netcomm Focus Digital Health & Pharma">Nuovi comportamenti d'acquisto farmaci e servizi: a Milano torna Netcomm Focus Digital Health & Pharma</a><div class="articoliLeggi"><a href="/notizie/38646/nuovi-comportamenti-acquisto-farmaci-servizi-milano-torna.asp" title="Nuovi comportamenti d'acquisto farmaci e servizi: a Milano torna Netcomm Focus Digital Health & Pharma">Leggi &raquo;</a></div></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></a></div><br><div class="espertoTitoloDx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Farmaci e cure</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">12 febbraio 2022 </div><a href="/esperto-risponde/domanda-il-tremore-dell-occhio-e-dovuto-ad-un-forte-stress-307745.asp" title="Il tremore dell'occhio è dovuto ad un forte stress?"><b>Il tremore dell'occhio è dovuto ad un forte stress?</b><br>Il tremolio dell'occhio e dovuto ad un forte stress ? .e come si cura ? ....</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Farmaci e cure</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">21 febbraio 2022 </div><a href="/esperto-risponde/domanda-bisoprorolo-pressione-battiti-307941.asp" title="Bisoprorolo pressione battiti"><b>Bisoprorolo pressione battiti</b><br>Prendo il bisoprorolo per ipertensione 20 mg ultimamente i battiti sono scesi intorno 53....è troppo basso come valore?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Farmaci e cure</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">30 marzo 2022 </div><a href="/esperto-risponde/domanda-infiltrazione-cortisonica-e-gammopatia-monoclonale-308749.asp" title="Infiltrazione cortisonica e gammopatia monoclonale"><b>Infiltrazione cortisonica e gammopatia monoclonale</b><br>Buongiorno a tutti,
Sono affetto da artrite psoriasica e gammopatia monoclonale.
Volevo sapere se una singola infiltrazione locale di cortisone in una articolazione affetta da dattilite può costitui...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook" style="border-radius:10px;"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.instagram.com/dica33_byedra/" title="Seguici su Instagram" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_instagram.png?v=4" width="50" height="50" alt="Seguici su Instagram"></a></div>
<div class="desktopVisible"><div style="margin-left:5%; margin-right:5%; text-align:center;"><div class="advFooterNew" id="div-gpt-ad-1624610478763-0"></div></div></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
</div>
<footer>

<div class="footerBkg" style="border-radius:7px 7px 5px 5px;"><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2022 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>

</footer>

</div>
</div>
</div>
<div id="policyDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var policyScript = document.createElement('script');
policyScript.src = "https://app.usercentrics.eu/browser-ui/latest/loader.js";

policyScript.setAttribute('data-tcf-enabled', null);
policyScript.setAttribute('id', 'usercentrics-cmp');
policyScript.setAttribute('data-settings-id', 'g1ch0_vgG');

var policyTimer = setTimeout( function policyPrint() {
document.getElementById('policyDiv').appendChild(policyScript);
}, 3000);

//-->
</script>

<div id="advDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var script1 = document.createElement('script');
script1.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

var script2 = document.createElement('script');
script2.src = "https://www.dica33.it/cm/inc/adv/avragemedia/adv-avragemedia.js?v=21";

var advTimer = setTimeout( function advPrint() {
document.getElementById('advDiv').appendChild(script1);
document.getElementById('advDiv').appendChild(script2);
}, 6000);

//-->
</script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1355307498"></script>
</body>
</html>
