


<!DOCTYPE html>
<html lang="it">
<head>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Covid-19, bambini e adolescenti: picco di psicofarmaci - Speciale Coronavirus">
<meta name="description" content="Nell'anno della pandemia Covid-19 sono diminuite di circa il 30% le prescrizioni di farmaci e il numero di confezioni prescritte a bambini e adolescen">

<title>Covid-19, bambini e adolescenti: picco di psicofarmaci - ...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Covid-19, bambini e adolescenti: picco di psicofarmaci - Speciale Coronavirus">
<meta property="og:description" content="Nell'anno della pandemia Covid-19 sono diminuite di circa il 30% le prescrizioni di farmaci e il numero di confezioni prescritte a bambini e adolescen">
<meta property="og:url" content="https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp">
<meta property="og:image" content="https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp84190imhp1.jpg?27092021200645">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Covid-19, bambini e adolescenti: picco di psicofarmaci - Speciale Coronavirus">
<meta name="twitter:description" content="Nell'anno della pandemia Covid-19 sono diminuite di circa il 30% le prescrizioni di farmaci e il numero di confezioni prescritte a bambini e adolescen">
<meta name="twitter:url" content="https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp">
<meta name="twitter:image" content="https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp84190imhp1.jpg?27092021200645">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/css/default_c.css?v=118" as="style">

<script src="//static.dica33.it/cm/js/common_all_c.js" defer></script>

<script type="application/json" id="ljs">
[{"src": "https://securepubads.g.doubleclick.net/tag/js/gpt.js"}
,{"src": "https://www.dica33.it/cm/inc/adv/adv-avragemedia.js", "defer":"defer"}
,{"src": "https://cdn.vertismedia.co.uk/tags/dica33_it/pbh.js", "defer":"defer"}
,{"src": "https://www.dica33.it/cm/inc/adv/adv-vertismedia-footer.js", "defer":"defer"}
,{"src": "https://ced.sascdn.com/tag/3295/smart.js", "defer":"defer"}
]
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">
<link rel="stylesheet" href="//static.dica33.it/cm/css/default_c.css?v=118">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2021-09-28">
<meta itemprop="description" content="Nell'anno della pandemia Covid-19 sono diminuite di circa il 30% le prescrizioni di farmaci e il numero di confezioni prescritte a bambini e adolescen">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div>
<div class="paginaR">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp84190imhp1.jpg?27092021200645" width="1200" height="400" alt="Covid-19, bambini e adolescenti: picco di psicofarmaci"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus"><span itemprop="name">Speciale Coronavirus</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp" title="Covid-19, bambini e adolescenti: picco di psicofarmaci"><span itemprop="name">Covid-19, bambini e adolescenti: picco di psicofarmaci</span></a><meta itemprop="position" content="3" /></span></div><br>
<div class="internaContenutoSxData">28 settembre 2021</div>
<div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Covid-19, bambini e adolescenti: picco di psicofarmaci</b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/coronavirus/37966/covid-bambini-adolescenti-picco-psicofarmaci.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus &raquo;</a><br></div><br>
Nell'anno della pandemia Covid-19 sono diminuite di circa il 30% le prescrizioni di farmaci e il numero di confezioni prescritte a bambini e adolescenti rispetto all'anno precedente, con una forte riduzione dei consumi di antibiotici (amoxicillina/acido clavulanico -47,1%), mentre sono in crescita i farmaci del sistema nervoso centrale che "si collocano al terzo posto tra i farmaci pi&ugrave; prescritti". I dati sul consumo di farmaci nella popolazione pediatrica emergono dal Rapporto nazionale 2020 sull'uso dei farmaci in Italia, realizzato dall'Osservatorio nazionale sull'impiego dei medicinali (Osmed) dell'Agenzia italiana del farmaco Aifa, presentato nei giorni scorsi.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Effettuate 12,6 milioni di prescrizioni per la popolazione pediatrica</span></h2><br>
Nel 2020 sono state effettuate 12,6 milioni di prescrizioni di farmaci per la popolazione pediatrica, per un totale di circa 13 milioni di confezioni (circa 1,4 confezioni per utilizzatore) e una spesa di 202,7 milioni di euro (21,2 euro pro capite e 59,5 per utilizzatore). Rispetto all'anno precedente si &egrave; rilevato ovviamente un consistente decremento della spesa pro capite (-24,9%). A livello regionale si riscontra una marcata variabilit&agrave; nel ricorso ai farmaci in et&agrave; pediatrica, con un livello di prevalenza d'uso che varia dal 26% nella Provincia autonoma di Bolzano al 46% in Abruzzo. Tra i primi 30 principi attivi a maggior consumo nella popolazione pediatrica per l'anno 2020 se ne trovano 11 appartenenti alla categoria dei farmaci dell'apparato respiratorio, 8 antibiotici, 4 nella categoria degli ormoni (esclusi quelli sessuali), 3 del sistema nervoso centrale (antiepilettici), 3 appartenenti alla categoria dei farmaci del tratto gastrointestinale e uno appartenente alla categoria degli antiparassitari, insetticidi e repellenti.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Antibiotici in calo. Amoxicillina/acido clavulanico il più prescritto</span></h2><br>
Nell'anno della pandemia oltre 3,4 milioni di bambini e adolescenti hanno ricevuto almeno una prescrizione farmaceutica, il 35,7% della popolazione pediatrica generale (con una prevalenza leggermente maggiore nei maschi rispetto alle femmine, 36,7% contro 34,7%), e il 46,4% nella fascia di et&agrave; prescolare (1-5 anni). E si osserva, spiegano gli autori del report, un numero di prescrizioni e confezioni prescritte "fortemente ridotto rispetto all'anno precedente". Si parla di un -32,7% nelle prescrizioni e -32,9% nel numero di confezioni prescritte. Uno degli "effetti pandemia", commentano gli autori in relazione ai farmaci pi&ugrave; prescritti: "Gli antibiotici per uso sistemico si confermano i farmaci a maggior consumo, seguiti da quelli per l'apparato respiratorio, sebbene per entrambe le categorie sia possibile osservare una riduzione delle prescrizioni rispetto all'anno precedente, verosimilmente per effetto dell'emergenza sanitaria da Covid-19". Queste due categorie fanno rilevare un calo di prescrizioni rispettivamente del 46,4% e 31%. In particolare, per gli antibiotici per uso sistemico si contano 475,6 prescrizioni per 1.000 bambini, con l'associazione amoxicillina/acido clavulanico come il farmaco pi&ugrave; prescritto della categoria anche se, anche antibiotico registra valori nettamente inferiori rispetto al 2019 (-47,1%), in analogia a tutti gli altri farmaci della categoria. Nonostante la forte riduzione dei consumi, nella popolazione pediatrica italiana si conferma il primo posto di questa associazione tra i primi 30 principi attivi a maggior consumo anche nel 2020, mentre l'amoxicillina, che sarebbe l'antibiotico di prima scelta nel trattamento delle infezioni pediatriche pi&ugrave; comuni secondo le linee guida (e pertanto da preferirsi all'associazione con acido clavulanico), si colloca al secondo posto pur facendo registrare una delle riduzioni maggiori nei consumi (-53,5%).
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">In crescita prescrizione psicofarmaci</span><br><br>
Tendenza diversa, in crescita rispetto all'anno scorso, per i farmaci del sistema nervoso centrale: "si collocano al terzo posto tra i farmaci pi&ugrave; prescritti, con un consumo pari al 10,7% del totale, registrando, contrariamente alle precedenti due categorie, un aumento del 4,2% rispetto al 2019". Nel 2020, afferma l'Osmed, la prevalenza d'uso degli psicofarmaci nella popolazione pediatrica &egrave; stata pari allo 0,3%, con un tasso di prescrizione di 28,2 per 1.000 bambini, in aumento dell'11,6% rispetto all'anno precedente. Ma questi medicinali hanno rappresentato comunque solo 0,6% del totale del consumo di farmaci in et&agrave; pediatrica. Il ricorso agli psicofarmaci presenta un andamento crescente per et&agrave;, raggiungendo il massimo nella fascia 12-17 anni, nella quale si registrano un tasso di prescrizione di 65 per 1.000 bambini e una prevalenza dello 0,71%.<br>Analizzando le prescrizioni per sottocategoria di farmaci, la prevalenza d'uso maggiore si osserva per gli antipsicotici (0,19%), con un numero di confezioni pari a 15,7 per 1.000 bambini, a cui seguono gli antidepressivi, con una prevalenza d'uso dello 0,14% e la prescrizione di 8,1 confezioni per 1.000 bambini, e i farmaci per l'Adhd (metilfenidato e atomoxetina), con una prevalenza pari a 0,06% e una prescrizione di 4,4 confezioni per 1.000 bambini. Gli antipsicotici sono i farmaci che registrano l'aumento maggiore delle prescrizioni (+17,2%) rispetto all'anno precedente. In Italia la prevalenza d'uso di questi farmaci nei pazienti pediatrici "&egrave; molto bassa" (circa il 3‰), ma superiore rispetto ai dati osservati nel 2011 (1,76‰) in uno studio multiregionale condotto su un campione che tuttavia copriva solo la met&agrave; della popolazione pediatrica italiana.<br><br><b>Fonte: Doctor33</b>
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div>
<div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div>
<div class="internaContenutoSxSez"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><b>In evidenza:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2: cause, sintomi, cure">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2: cause, sintomi, cure</a></li></ul><br><b>Speciale Coronavirus:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/coronavirus/speciale-coronavirus.asp" title="News, interviste, focus e approfondimenti">News, interviste, focus e approfondimenti</a></li><li><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Informazioni utili regione per regione">Informazioni utili regione per regione</a></li><li><a href="/coronavirus/vaccini/come-prenotare-vaccino.asp" title="Come prenotare il vaccino">Come prenotare il vaccino</a></li><li><a href="/coronavirus/37418/covid-modulo-autocertificazione-valido-tutta-italia-per.asp" title="Modulo di autocertificazione valido in tutta Italia">Modulo di autocertificazione valido in tutta Italia</a></li><li><a href="/esperto-risponde/coronavirus/" title="Coronavirus: le risposte dei medici online">Coronavirus: le risposte dei medici online</a></li><li><a href="/esperto-risponde/vaccino/" title="Vaccino: le risposte dei medici online">Vaccino: le risposte dei medici online</a></li></ul><br><b>...e inoltre su Dica33:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><br>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li><li><a href="/patologie/adenoidi/adenoidi-tonsille-ingrossate.asp" title="Adenoidi e tonsille ingrossate">Adenoidi e tonsille ingrossate</a></li><li><a href="/patologie/candida/candida-trasmissione-contagio-sintomi.asp" title="Candida">Candida</a></li><li><a href="/patologie/faringite-acuta/faringite-acuta.asp" title="Faringite acuta">Faringite acuta</a></li><li><a href="/patologie/pediculosi/pediculosi.asp" title="Pediculosi">Pediculosi</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><img loading="lazy" src="//static.dica33.it/cm/img/mappa-italia.jpg?v=1?a=1" width="300" height="160" alt="Coronavirus: informazioni utili regione per regione"></a></div><div class="advInternaBoxDxM"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><span class="advInternaBoxDxTit"><b>Coronavirus Italia</b></span><br>Informazioni utili regione per regione</a><br><br><div class="advInternaBoxDxButton"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Rene e vie urinarie</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">10 novembre 2020 </div><a href="/esperto-risponde/domanda-perdite-maleodoranti-298453.asp" title="Perdite maleodoranti"><b>Perdite maleodoranti</b><br>Ho fatto radioterapia per un tumore alla prostata 3 anni fa. Tutto procede bene ed il PSA è buono. Da un po' di tempo però ho delle piccole perdite giallastre dal pene quando urino, anche maleodoranti...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Pelle</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">03 febbraio 2021 </div><a href="/esperto-risponde/domanda-linfonodo-ascellare-300035.asp" title="Linfonodo ascellare"><b>Linfonodo ascellare</b><br>Buongiorno, ieri sentivo un fastidio sotto l'ascella e mi sono resa conto passando la mano che ho come un bozzetto/furuncolo. è molto piccolo alla vista non si vede la protuberanza, c'è solo la zona l...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Salute femminile</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">27 dicembre 2020 </div><a href="/esperto-risponde/domanda-pillola-e-spotting-299424.asp" title="Pillola e spotting"><b>Pillola e spotting</b><br>Buonasera Dottori,

Sto assumendo da 2 mesi la pillola Novadien, per Pcos, dopo 6mesi di pillola klaira,cambiata poiché durante le ultime pillole e l arrivo del ciclo, mi creava forti sudorazione e ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div>
</div>

<footer>

<div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div>
<div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
<div class="advTitolo">PUBBLICITA'</div><div class="advFooter"><div id="pb_970x250_cat" class="advLeaderboard" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div>

</footer>

</div>
</div>

<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Infanzia; Malattie infettive');
ga('set', 'dimension2', 'Speciale Coronavirus');
ga('set', 'dimension3', 'Speciale Coronavirus');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Speciale Coronavirus']);
_trkq.push(['title', 'Covid-19, bambini e adolescenti: picco di psicofarmaci']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>


</div>
<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="//static.dica33.it/cm/inc/adv/lscript.js?v=5" defer></script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=541830835"></script>
</body>
</html>
