

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Influenza, come si comportano gli italiani? - Notizie e aggiornamenti"><meta name="description" content="L’indagine Gli italiani e l’influenza stagionale, condotta da Assosalute per capire come viene affrontata l'influenza - Dica33 è il portale interam..."><title>Influenza, come si comportano gli italiani? - Notizie e a...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Influenza, come si comportano gli italiani? - Notizie e aggiornamenti"><meta property="og:description" content="L’indagine Gli italiani e l’influenza stagionale, condotta da Assosalute per capire come viene affrontata l'influenza"><meta property="og:url" content="https://www.dica33.it/notizie/35664/influenza-come-comportano-gli-italiani.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35664/influenza-come-comportano-gli-italiani.asp35664.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Influenza, come si comportano gli italiani? - Notizie e aggiornamenti"><meta name="twitter:description" content="L’indagine Gli italiani e l’influenza stagionale, condotta da Assosalute per capire come viene affrontata l'influenza"><meta name="twitter:url" content="https://www.dica33.it/notizie/35664/influenza-come-comportano-gli-italiani.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35664/influenza-come-comportano-gli-italiani.asp35664.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=16092019100506"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35664/influenza-come-comportano-gli-italiani.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-09-30"><meta itemprop="description" content="L’indagine Gli italiani e l’influenza stagionale, condotta da Assosalute per capire come viene affrontata l'influenza"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35664/influenza-come-comportano-gli-italiani.asp60061imhp1.jpg?30092019004500" width="1200" height="400" alt="Influenza, come si comportano gli italiani?"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35664/influenza-come-comportano-gli-italiani.asp" title="Influenza, come si comportano gli italiani?"><span itemprop="name">Influenza, come si comportano gli italiani?</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">30 settembre 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Influenza, come si comportano gli italiani?</b></h1><br><br><P>Con l'arrivo dell'autunno come ogni anno si torna a parlare di malattie stagionali, prima fra tutte <A href="/patologie/influenza/influenza.asp"><B>l'influenza</B></A>. Come sar&agrave; quella del&nbsp; prossimo inverno, come ridurre il rischio di ammalarsi? E soprattutto come curarsi&nbsp;per non aggravare la situazione?</P><P>A questa domanda ha voluto rispondere l'indagine <B>Gli italiani e l'influenza stagionale</B>, condotta da Assosalute su un campione di 1.000 individui rappresentativo della popolazione italiana.<BR>Un primo risultato riguarda il modo di gestire la sintomatologia. Il 55% del campione segue un comportamento corretto: si mette a riposo, assume farmaci di automedicazione e contatta il medico solo se dopo tre giorni non nota un miglioramento. La percentuale di coloro che sanno come &egrave; bene comportarsi &egrave; pi&ugrave; alta tra le donne (61,7%) rispetto agli uomini (48,5%). </P><P>Resta tuttavia circa il 22% di persone (24,6% tra gli uomini e il 20,2% tra le donne) che cerca di continuare la vita di sempre, assumendo farmaci con la convinzione di azzerare in fretta i sintomi ma di fatto trascurando l'influenza, con il rischio di dar luogo a successive complicanze.</P><P>Una percentuale di persone per curare l'influenza si affida al consiglio di amici e parenti o a ricerche su internet. Questo comportamento &egrave; diffuso soprattutto tra gli uomini (8,8%, rispetto all'1,2% delle donne). Ma nella maggioranza dei casi (53%) gli italiani si affidano correttamente alle indicazioni fornite dal medico di base e in due casi su dieci a quelle del farmacista.</P><P>Per quanto riguarda le cure, i farmaci di automedicazione sono scelti come primo rimedio in caso di influenza dal 64% degli intervistati. Seguono con il 24% le "bevande della nonna" come bevande calde, spremute, latte e miele. </P><P>Risulta invece ancora troppo alta (16,2%) la percentuale di chi crede che gli antibiotici siano un rimedio efficace contro l'influenza. Questo accade pi&ugrave; spesso nel caso degli uomini e soprattutto tra i giovanissimi, dove si arriva al 29,2%. Gli antibiotici non hanno alcuna efficacia verso una infezione virale come l'influenza e che abusarne o farne un uso scorretto pu&ograve; solo favorire l'insorgenza di resistenze batteriche, che rischiano di renderli poi inefficaci.</P>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Prevenire l’influenza</span></h2><br>La maggioranza mette in atto comportamenti corretti come evitare gli sbalzi di temperatura (55,2%) e <B>lavarsi spesso le mani</B> (41,3%). Molto meno efficace invece cercare di ridurre il tempo passato all'aria aperta, indicato dal 18% del campione. Se &egrave; vero che l'influenza inizia a diffondersi con l'abbassamento delle temperature e raggiunge il picco di diffusione dopo circa sei settimane, non &egrave; il clima freddo a causare l'infezione quanto piuttosto gli sbalzi di temperatura. Evitarli, e lavarsi molto spesso le mani sono tra le migliori misure preventive che tutti possono facilmente mettere in atto, seconde solo alla vaccinazione indicata per&ograve; solo dal 14% degli italiani intervistati.<BR>Il <A href="/notizie/35056/influenza-via-stagione-proteggersi-con-vaccino.asp"><B>vaccino</B> </A>anti-influenzale &egrave; invece essenziale per evitare il contagio, soprattutto nei soggetti pi&ugrave; fragili. "La vaccinazione &egrave; un'opportunit&agrave; per tutti, ma ha una impellenza sempre pi&ugrave; alta al crescere della fragilit&agrave; del soggetto", afferma <B>Fabrizio Pregliasco</B>, Virologo, Dipartimento di Scienze Biomediche per la Salute dell'Universit&agrave; degli Studi di Milano. "Il vaccino contro l'influenza non ci mette a riparo da tutti i virus in circolazione, ma il suo successo va misurato in ottica salvavita. L'obiettivo principale del vaccino &egrave; proprio quello di dare copertura ai soggetti fragili e ridurne la mortalit&agrave; associata".
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Influenza 2019-2020</span></h2><br><P>Per il prossimo inverno sono attesi circa seimila casi di influenza. "I virus influenzali di quest'anno saranno pi&ugrave; 'insidiosi', perch&eacute; si sono diffuse due nuove varianti dei virus, H3N2 - H1N1, che oltre ad avere una maggior capacit&agrave; diffusiva, sono quelle forme influenzali che - soprattutto l'H1N1 nei piccoli e l'H3N2 nei pi&ugrave; anziani e fragili - possono provocare maggiori severit&agrave; e un pi&ugrave; alto rischio di complicanze. Oltre a questi, saranno presenti anche i virus B/Colorado e A/Kansas che sono varianti gi&agrave; conosciute dalle precedenti stagioni" spiega Pregliasco.</P><P>Quest'anno il vaccino sar&agrave; prevalentemente quadrivalente, conterr&agrave; cio&egrave; quattro virus:<BR>-&nbsp;antigene analogo al ceppo A/Brisbane/02/2018 (H1Nl) pdm09;<BR>-&nbsp;antigene analogo al ceppo A/Kansas/14/2017 (H3N2);<BR>-&nbsp;antigene analogo al ceppo B/Colorado/06/2017 (lineaggio B/Victoria/2/87)<BR>-&nbsp;antigene analogo al ceppo B/Phuket/3073/2013-like (lineaggio B/Yamagata/16/88).</P><P>Nel caso dei vaccini trivalenti, l'OMS raccomanda, per il virus dell'influenza B, l'inserimento dell'antigene analogo al ceppo B/Colorado/06/2017 (lineaggio B/Victoria/2/87).&nbsp; </P><P>Come sempre <B>il vaccino &egrave; offerto gratuitamente alle persone pi&ugrave; fragili</B>: anziani, cardiopatici e alati di patologie respiratorie croniche di tutte le et&agrave;, pazienti oncologici, donne in gravidanza. <BR>Necessario ricordare che il vaccino non garantisce la protezione totale dai virus dell'influenza, ma riduce la probabilit&agrave; di contagio e offre una copertura a chi sarebbe a rischio di complicanze anche gravi.</P><P>Non protegge invece da tutti gli altri virus simil-influenzali. Ne esistono oltre 262 tipi, attivi non solo in inverno, che quest'anno daranno luogo a 8 milioni di casi di infezioni respiratorie divario grado.<BR><B>Come distinguerli dall'influenza vera e propria</B>? L'influenza si distingue da tutte le altre forme virali per la comparsa simultanea di tre caratteristiche:<BR>•&nbsp;Insorgenza brusca della febbre oltre il 38°<BR>•&nbsp;Presenza di almeno un sintomo sistemico: dolori muscolari/articolari<BR>•&nbsp;Presenza di almeno un sintomo respiratorio: tosse, naso che cola, congestione/secrezione nasale, mal di gola.<BR></P><P><B>Stefania Cifani</B></P>
<div class="capo"></div><br>
<br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/influenza/influenza.asp" title="Influenza">Influenza</a></li><li><a href="/dalle-aziende/35172/per-contrastrare-manifestazioni-associate-disturbi-raffreddamento.asp" title="Per contrastrare le manifestazioni associate a disturbi da raffreddamento">Per contrastrare le manifestazioni associate a disturbi da raffreddamento</a></li><li><a href="/notizie/35135/bambini-mal-dorecchio-quello-che-ce-sapere.asp" title="Bambini e mal d’orecchio, quello che c’è da sapere ">Bambini e mal d’orecchio, quello che c’è da sapere </a></li><li><a href="/notizie/35122/arrivo-picco-dinfluenza-strategie-prevenzione.asp" title="In arrivo il picco d’influenza: strategie di prevenzione ">In arrivo il picco d’influenza: strategie di prevenzione </a></li><li><a href="/notizie/35056/influenza-via-stagione-proteggersi-con-vaccino.asp" title="Influenza, al via la stagione 2018-2019: proteggersi con il vaccino">Influenza, al via la stagione 2018-2019: proteggersi con il vaccino</a></li><li><a href="/notizie/35008/vaccinazione-antinfluenzale-gratuita-estesa-altre-categorie.asp" title="Vaccinazione antinfluenzale gratuita estesa ad altre categorie">Vaccinazione antinfluenzale gratuita estesa ad altre categorie</a></li><li><a href="/notizie/34970/influenza-tutto-quello-che-ce-sapere.asp" title="Influenza 2018-2019: tutto quello che c’è da sapere  ">Influenza 2018-2019: tutto quello che c’è da sapere  </a></li><li><a href="/notizie/34971/influenza-arrivo-intervista-fabrizio-pregliasco.asp" title="Influenza in arrivo, intervista a Fabrizio Pregliasco ">Influenza in arrivo, intervista a Fabrizio Pregliasco </a></li><li><a href="/notizie/34421/influenza-aumenta-rischio-complicanze-gravidanza.asp" title="L'influenza aumenta il rischio di complicanze in gravidanza">L'influenza aumenta il rischio di complicanze in gravidanza</a></li><li><a href="/notizie/34404/combattere-linfluenza-con-dieta.asp" title="Combattere l’influenza con la dieta">Combattere l’influenza con la dieta</a></li><li><a href="/patologie/malattie-infettive/patologie-virali.asp" title="Patologie di Malattie infettive">Patologie di Malattie infettive</a></li><li><a href="/patologie/patologie-mediche.asp" title="Cerca una patologia">Cerca una patologia</a></li><li><a href="/esperto-risponde/domande-malattie-infettive-4.asp" title="Domande e risposte di Malattie infettive">Domande e risposte di Malattie infettive</a></li><li><a href="/notizie/35646/febbre-del-nilo-cosa-ce-sapere.asp" title="Febbre del Nilo: cosa c’è da sapere">Febbre del Nilo: cosa c’è da sapere</a></li><li><a href="/notizie/35623/hiv-riguarda-tutti-parola-ordine-prevenzione.asp" title="L'HIV? Riguarda tutti. Parola d'ordine: prevenzione">L'HIV? Riguarda tutti. Parola d'ordine: prevenzione</a></li><li><a href="/patologie/listeriosi/listeriosi-tempi-incubazione-diagnosi-terapia.asp" title="Listeriosi: tempi incubazione, diagnosi, terapia">Listeriosi: tempi incubazione, diagnosi, terapia</a></li><li><a href="/notizie/35615/listeriosi-sintomi-incubazione-trasmissione-terapia.asp" title="Listeriosi: sintomi, incubazione, trasmissione e terapia">Listeriosi: sintomi, incubazione, trasmissione e terapia</a></li><li><a href="/patologie/condilomi/condilomi-responsabile-virus-hpv.asp" title="Condilomi: responsabile il virus HPV ">Condilomi: responsabile il virus HPV </a></li><li><a href="/notizie/34729/aidsb.asp" title="Con l'HIV non si scherza. La campagna del Ministero della Salute">Con l'HIV non si scherza. La campagna del Ministero della Salute</a></li><li><a href="/patologie/malaria/malaria.asp" title="Malaria">Malaria</a></li><li><a href="/patologie/salmonellosi/salmonellosi.asp" title="Salmonellosi">Salmonellosi</a></li><li><a href="/notizie/35531/bimbo-settimane-rischia-morire-per-bacio-parente.asp" title="Bimbo di 4 settimane rischia di morire per il bacio di un parente. Cos'è il bacio della morte?">Bimbo di 4 settimane rischia di morire per il bacio di un parente. Cos'è il "bacio della morte"?</a></li><li><a href="/patologie/candida/candida-trasmissione-contagio-sintomi.asp" title="Candida: trasmissione, contagio e sintomi">Candida: trasmissione, contagio e sintomi</a></li><li><a href="/patologie/infezione-hiv/aids-infezione-hiv.asp" title="AIDS e infezione da HIV">AIDS e infezione da HIV</a></li><li><a href="/patologie/vaginite/vaginite.asp" title="Vaginite">Vaginite</a></li><li><a href="/patologie/tosse/tosse.asp" title="Tosse">Tosse</a></li><li><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a></li><li><a href="/notizie/34333/influenza-riflettori-puntati-sulla-vaccinazione.asp" title="Influenza 2017: riflettori puntati sulla vaccinazione">Influenza 2017: riflettori puntati sulla vaccinazione</a></li><li><a href="/notizie/34187/tatuaggi-piercing-sotto-riflettori-ecco-potenziali-rischi.asp" title="Tatuaggi e piercing sotto i riflettori: ecco i potenziali rischi">Tatuaggi e piercing sotto i riflettori: ecco i potenziali rischi</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/influenza/influenza.asp" title="Influenza">Influenza</a></li><li><a href="/patologie/listeriosi/listeriosi-tempi-incubazione-diagnosi-terapia.asp" title="Listeriosi: tempi incubazione, diagnosi, terapia">Listeriosi: tempi incubazione, diagnosi, terapia</a></li><li><a href="/patologie/condilomi/condilomi-responsabile-virus-hpv.asp" title="Condilomi: responsabile il virus HPV ">Condilomi: responsabile il virus HPV </a></li><li><a href="/patologie/malaria/malaria.asp" title="Malaria">Malaria</a></li><li><a href="/patologie/salmonellosi/salmonellosi.asp" title="Salmonellosi">Salmonellosi</a></li><li><a href="/patologie/candida/candida-trasmissione-contagio-sintomi.asp" title="Candida: trasmissione, contagio e sintomi">Candida: trasmissione, contagio e sintomi</a></li><li><a href="/patologie/poliomielite/poliomielite.asp" title="Poliomielite">Poliomielite</a></li><li><a href="/patologie/infezione-hiv/aids-infezione-hiv.asp" title="AIDS e infezione da HIV">AIDS e infezione da HIV</a></li><li><a href="/patologie/vaginite/vaginite.asp" title="Vaginite">Vaginite</a></li><li><a href="/patologie/tosse/tosse.asp" title="Tosse">Tosse</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35646/febbre-del-nilo-cosa-ce-sapere.asp" title="Febbre del Nilo: cosa c’è da sapere"><img src="/notizie/35646/febbre-del-nilo-cosa-ce-sapere.asp35646.jpg?20092019234926" width="288" height="160" alt="Febbre del Nilo: cosa c’è da sapere"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><div class="articoliBoxData">21 settembre 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35646/febbre-del-nilo-cosa-ce-sapere.asp" title="Febbre del Nilo: cosa c’è da sapere">Febbre del Nilo: cosa c’è da sapere</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35623/hiv-riguarda-tutti-parola-ordine-prevenzione.asp" title="L'HIV? Riguarda tutti. Parola d'ordine: prevenzione"><img src="/notizie/35623/hiv-riguarda-tutti-parola-ordine-prevenzione.asp35623.jpg?06092019223844" width="288" height="160" alt="L'HIV? Riguarda tutti. Parola d'ordine: prevenzione"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><div class="articoliBoxData">07 settembre 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35623/hiv-riguarda-tutti-parola-ordine-prevenzione.asp" title="L'HIV? Riguarda tutti. Parola d'ordine: prevenzione">L'HIV? Riguarda tutti. Parola d'ordine: prevenzione</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><div class="articoliBoxDivImgCont"><a href="/patologie/listeriosi/listeriosi-tempi-incubazione-diagnosi-terapia.asp" title="Listeriosi: tempi incubazione, diagnosi, terapia"><img src="/patologie/listeriosi/listeriosi-tempi-incubazione-diagnosi-terapia.asp59863imhp1.jpg?11092019094833" height="160" alt="Listeriosi: tempi incubazione, diagnosi, terapia"></a></div></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><div class="articoliBoxData">06 settembre 2019</div><span class="articoliBoxArea">Patologie mediche</span><br><a href="/patologie/listeriosi/listeriosi-tempi-incubazione-diagnosi-terapia.asp" title="Listeriosi: tempi incubazione, diagnosi, terapia">Listeriosi: tempi incubazione, diagnosi, terapia</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">08 luglio 2019 </div><a href="/esperto-risponde/domanda-citomegalovirus-291069.asp" title="Citomegalovirus"><b>Citomegalovirus</b><br>Sottopongo una domanda che mi é nata da una circostanza avvenuta da poco tempo. Io sono maestro di una scuola elementare e ho contatto diretto ogni giorno, ovviamente, con i bambini. L 'altro giorno, ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">10 luglio 2019 </div><a href="/esperto-risponde/domanda-gatti-randagi-e-malattie-291084.asp" title="Gatti randagi e malattie"><b>Gatti randagi e malattie</b><br>Sono incinta e vivo in campagna.Fuori ci sono tanti gatti randagi che girano tra casa mia e di mia suocera e spesso li troviamo anche davanti la porta, volevo sapere se non li tocco e me ne tengo alla...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">05 luglio 2019 </div><a href="/esperto-risponde/domanda-contagio-hiv-291024.asp" title="Contagio hiv"><b>Contagio hiv</b><br>Vorrei chiedere se con dei baci prolungati (baci profondi con la lingua) é possibile contrarre virus HIV ,-ovviamente non sapendo nulla dell altra persona- . e soprattutto se questo avviene in presenz...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Malattie infettive');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Influenza, come si comportano gli italiani?']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=342535842"></script>
</body>
</html>
