

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare  - Notizie e aggiornamenti"><meta name="description" content="AriSLA - Fondazione Italiana di ricerca per la SLA lancia luna campagna per rinnovare la sua adesione alla 'Giornata delle Malattie Rare'"><title>#ricercaèsperanza, al via la campagna AriSLA per la ricer...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare  - Notizie e aggiornamenti"><meta property="og:description" content="AriSLA - Fondazione Italiana di ricerca per la SLA lancia luna campagna per rinnovare la sua adesione alla 'Giornata delle Malattie Rare'"><meta property="og:url" content="https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp82288imhp1.jpg?26022021220356"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare  - Notizie e aggiornamenti"><meta name="twitter:description" content="AriSLA - Fondazione Italiana di ricerca per la SLA lancia luna campagna per rinnovare la sua adesione alla 'Giornata delle Malattie Rare'"><meta name="twitter:url" content="https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp82288imhp1.jpg?26022021220356"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://ajax.googleapis.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" as="script"><link rel="preload" href="//static.dica33.it/cm/js/common_all.js?v=29" as="script"><link rel="preload" href="//static.dica33.it/cm/js/banner.js?v=42" as="script"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp"><style>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</style>

</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2021-02-28"><meta itemprop="description" content="AriSLA - Fondazione Italiana di ricerca per la SLA lancia luna campagna per rinnovare la sua adesione alla 'Giornata delle Malattie Rare'"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-header" data-dfp="Dica33/Header" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il peso forma">Calcola il peso forma</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img loading="lazy" src="/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp82288imhp1.jpg?26022021220356" width="1200" height="400" alt="#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare "></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp" title="#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare "><span itemprop="name">#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare </span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">28 febbraio 2021</div><div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare </b></h1><br><div class="internaBoxShareSx"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp" title="Condividi su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_facebook.png?v=1" width="45" height="35" alt="Condividi su Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_linkedin.png?v=1" width="45" height="35" alt="Condividi su LinkedIn"></a><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/37654/ricercaesperanza-via-campagna-arisla-per-ricerca-sulle.asp" title="Condividi su Twitter" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_twitter.png?v=1" width="45" height="35" alt="Condividi su Twitter"></a></div>Con l'hashtag #ricerca&egrave;speranza AriSLA - Fondazione Italiana di ricerca per la <a href="/patologie/sclerosi-laterale-amiotrofica/sclerosi.asp" title="Sclerosi laterale amiotrofica: cause, sintomi e cure"><b>SLA</b></a> lancia luna campagna per rinnovare la sua adesione alla 'Giornata delle Malattie Rare', che si celebra dal 2008 l'ultimo giorno di febbraio. Scopo dell'iniziativa &egrave; per porre l'attenzione sui bisogni delle persone con patologie rare e dei loro familiari e mettere il luce la necessit&agrave; di supportare la ricerca quale strumento fondamentale per migliorare la vita di queste persone.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">La Giornata delle malattie rare </span></h2><br>&laquo;Rinnoviamo anche quest'anno l'appuntamento con questa speciale Giornata che, soprattutto in questo difficile momento, acquista ancora pi&ugrave; valore e rappresenta l'occasione per ricordare l'importanza di sostenere chi fa ricerca&raquo; ha affermato <a href="/notizie/37525/ricerca-una-competizione-sinergica-per-curare-paziente.asp" title="Intervista al prof. Mario Melazzini, Presidente di Fondazione AriSLA"><b>Mario Melazzini</b></a>, Presidente di Fondazione AriSLA, inaugurando la campagna &laquo;La ricerca &egrave; speranza, ci&ograve; che guida i ricercatori nel perseguire gli obiettivi ed &egrave; allo stesso tempo strumento di vita quotidiana per tutti i pazienti. AriSLA da oltre 10 anni &egrave; al fianco dei ricercatori e anche nel 2021 punta a supportare nuovi progetti per dare continuit&agrave; alla ricerca d'eccellenza&raquo;. La Giornata delle malattie rare &egrave; promossa dall' EURORDIS-Rare Diseases Europe, alleanza non profit che raggruppa 956 associazioni di pazienti affetti da malattie rare di 73 paesi che lavorano insieme per migliorare la vita di 30 milioni di persone che in Europa vivono con una malattia rara.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto"> La campagna #ricercaèsperanza</span></h2><br>Nella campagna social #ricerca&egrave;speranza, AriSLA ha coinvolto gli ultimi ricercatori finanziati, selezionati con il Bando 2020. Nei post della campagna (<a href="http://www.arisla.org/?p=14033" title="Tutti i post dei ricercatori che hanno aderito alla campagna #ricerca&egrave;speranza" target="_blank" rel="noopener"><b>disponibili in questa pagina</b></a>) i ricercatori mostrano una mano colorata, in linea con la campagna a livello mondiale, e confermano l'impegno a "fare il proprio lavoro nel miglior modo" al fine di "trovare al pi&ugrave; presto le risposte attese", affermando che il sogno pi&ugrave; bello &egrave; "riuscire a portare qualcuna delle scoperte a fruizione dei pazienti".<br><br>Sono proprio i ricercatori ad affermare come proprio le persone che combattono contro la malattia riescano a spronarli nel loro lavoro quotidiano, consapevoli che ogni scoperta, se pur piccola, pu&ograve; rappresentare 'la goccia di cui ha bisogno anche l'oceano', ricordando le parole di Maria Teresa di Calcutta. &laquo;Un grazie&raquo; dunque &laquo;a tutti i ricercatori per la disponibilit&agrave; ad aderire al 'Rare Disease Day'&raquo; ha affermato Anna Ambrosini, Responsabile scientifico di AriSLA &laquo;diventando testimoni di una ricerca attenta e sensibile ai bisogni delle persone&raquo;.<br><br>I ricercatori raccontano la loro determinazione ad andare avanti e far tesoro anche delle volte in cui si compiono 'passi indietro', importanti quanto i successi per progredire, pur di poter 'un giorno raccontare ai propri figli di aver contribuito ad un importante risultato contro la SLA'.<br><br>Nei post, che saranno pubblicati sui profili Facebook e Twitter di Fondazione AriSLA da oggi a domenica 28 febbraio, &egrave; possibile leggere anche una breve descrizione dei progetti di ricerca appena partiti e finanziati da AriSLA. Si tratta di sette nuovi studi che intendono approfondire diverse aree di studio, alcune poco esplorate, e individuare nuove modalit&agrave; di intervento terapeutico.
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-rare/malattie-rare.asp" title="Malattie rare">Malattie rare</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div><br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/37657/people-mind-salute-mentale-arte-impegno.asp" title="People In Mind 2020: salute mentale, arte e impegno sociale contro il pregiudizio">Notizia successiva: People In Mind 2020: salute mentale, arte e impegno sociale contro il pregiudizio</a></li><li><a href="/notizie/37653/voce-forte-dei-pazienti-europa-intervista-marco.asp" title="La voce forte dei pazienti in Europa. Intervista a Marco Greco presidente EPF">Notizia precedente: La voce forte dei pazienti in Europa. Intervista a Marco Greco presidente EPF</a></li><li><a href="/argomenti/articoli-di-malattie-rare/malattie-rare.asp" title="Articoli di Malattie rare">Articoli di Malattie rare</a></li><li><a href="/argomenti/articoli-di-mente-e-cervello/mente-e-cervello.asp" title="Articoli di Mente e cervello">Articoli di Mente e cervello</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/sclerosi-laterale-amiotrofica/sclerosi.asp" title="Patologie: Sclerosi laterale amiotrofica">Patologie: Sclerosi laterale amiotrofica</a></li><li><a href="/patologie/mente-cervello/patologie-mente-cervello.asp" title="Patologie di Mente e cervello">Patologie di Mente e cervello</a></li><li><a href="/esperto-risponde/domande-mente-e-cervello/" title="Domande e risposte di Mente e cervello">Domande e risposte di Mente e cervello</a></li><li><a href="/libri/1602/1700/sla-dignita-voglia-vivere-oltre-malattia.asp" title="Sla: la voglia di vivere, oltre la malattia. Testimonianza di successo">Sla: la voglia di vivere, oltre la malattia. Testimonianza di successo</a></li><li><a href="/notizie/37405/sla-serve-subito-una-cura-per-arrestare.asp" title="SLA, serve subito una cura per arrestare la progressione della malattia. Intervista ad Andrea Caffo">SLA, serve subito una cura per arrestare la progressione della malattia. Intervista ad Andrea Caffo</a></li><li><a href="/notizie/35810/sla-curarla-possibile-testano-nuovi-farmaci.asp" title="SLA: curarla è possibile? Si testano nuovi farmaci">SLA: curarla è possibile? Si testano nuovi farmaci</a></li><li><a href="/notizie/3120/videomanifesto-dei-malati-sla.asp" title="Il video-manifesto dei malati di Sla">Il video-manifesto dei malati di Sla</a></li><li><a href="/notizie/2691/sla-global-day-giornata-mondiale-sulla-sclerosi.asp" title="Sla Global day: giornata mondiale sulla Sclerosi laterale amiotrofica">Sla Global day: giornata mondiale sulla Sclerosi laterale amiotrofica</a></li><li><a href="/notizie/1659/sla-staminali-geni-aprono-strada-verso-diagnosi.asp" title="Sla, staminali e geni aprono la strada verso diagnosi e cura">Sla, staminali e geni aprono la strada verso diagnosi e cura</a></li><li><a href="/notizie/1155/sla-trauma-fattore-rischio.asp" title="Sla, il trauma è fattore di rischio">Sla, il trauma è fattore di rischio</a></li><li><a href="/notizie/811/servizio-sanitario-impreparato-alla.asp" title="Servizio sanitario impreparato alla Sla">Servizio sanitario impreparato alla Sla</a></li><li><a href="/notizie/37639/sindrome-asperger-che-punto-siamo.asp" title="Sindrome di Asperger: a che punto siamo?">Sindrome di Asperger: a che punto siamo?</a></li><li><a href="/coronavirus/37600/impatto-psicologico-del-lockdown-sulla-popolazione-italiana.asp" title="Impatto psicologico del lockdown sulla popolazione italiana, uno studio fa il punto">Impatto psicologico del lockdown sulla popolazione italiana, uno studio fa il punto</a></li><li><a href="/coronavirus/37591/covid-crescita-consumo-ansiolitici-cozza-aumentano-rabbia.asp" title="Covid-19, in crescita consumo di ansiolitici. Cozza: aumentano rabbia e frustrazione">Covid-19, in crescita consumo di ansiolitici. Cozza: aumentano rabbia e frustrazione</a></li><li><a href="/notizie/37582/stress-perche-colpisce-piu-donne-scopriamo-cause.asp" title="Stress, perché colpisce più le donne? Scopriamo le cause">Stress, perché colpisce più le donne? Scopriamo le cause</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/sclerosi-laterale-amiotrofica/sclerosi.asp" title="Sclerosi laterale amiotrofica">Sclerosi laterale amiotrofica</a></li><li><a href="/patologie/depressione-post-partum/depressione-post-partum.asp" title="Depressione post partum">Depressione post partum</a></li><li><a href="/patologie/attacchi-panico/attacchi-panico.asp" title="Attacchi di panico">Attacchi di panico</a></li><li><a href="/patologie/autismo/autismo.asp" title="Autismo">Autismo</a></li><li><a href="/patologie/morbo-parkinson/morbo-parkinson.asp" title="Morbo di Parkinson">Morbo di Parkinson</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advBoxDx"><div id="div-gpt-ad-boxtop" data-dfp="Dica33/BoxTop" data-dfp-dim="[[300,250]]" data-dfp-mapping="ColDxMapping" class="adv-visible-desktop"></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img loading="lazy" src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" border="0" alt="Seguici su Facebook"></a></div><div class="advBoxDx" style="margin-bottom:20px;"><div id="div-gpt-ad-boxbottom" data-dfp="Dica33/BoxBottom" data-dfp-dim="[[300,250], [300,600]]" data-dfp-mapping="ColDxExpMapping" class="adv-visible-desktop"></div></div></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37657/people-mind-salute-mentale-arte-impegno.asp" title="People In Mind 2020: salute mentale, arte e impegno sociale contro il pregiudizio"><img loading="lazy" src="/notizie/37657/people-mind-salute-mentale-arte-impegno.asp37657.jpg?01032021102232" width="288" height="160" alt="People In Mind 2020: salute mentale, arte e impegno sociale contro il pregiudizio"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><div class="articoliBoxData">01 marzo 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37657/people-mind-salute-mentale-arte-impegno.asp" title="People In Mind 2020: salute mentale, arte e impegno sociale contro il pregiudizio">People In Mind 2020: salute mentale, arte e impegno sociale contro il pregiudizio</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37639/sindrome-asperger-che-punto-siamo.asp" title="Sindrome di Asperger: a che punto siamo?"><img loading="lazy" src="/notizie/37639/sindrome-asperger-che-punto-siamo.asp37639.jpg?16022021173453" width="288" height="160" alt="Sindrome di Asperger: a che punto siamo?"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><div class="articoliBoxData">16 febbraio 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37639/sindrome-asperger-che-punto-siamo.asp" title="Sindrome di Asperger: a che punto siamo?">Sindrome di Asperger: a che punto siamo?</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/sintomi/vertigini/vertigini.asp" title="Vertigini"><img loading="lazy" src="/sintomi/vertigini/vertigini.asp37610.jpg?05022021104035" width="288" height="160" alt="Vertigini"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><div class="articoliBoxData">09 febbraio 2021</div><span class="articoliBoxArea">Sintomi</span><br><a href="/sintomi/vertigini/vertigini.asp" title="Vertigini">Vertigini</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">20 febbraio 2021 </div><a href="/esperto-risponde/domanda-risonanza-magnetica-cervello-300151.asp" title="Risonanza magnetica cervello"><b>Risonanza magnetica cervello</b><br>Buongiorno, vi ringrazio anticipatamente, vorrei un parere sul referto di mio padre della rm al cervello per problemi di abbassamento udito dopo operazione colesteatoma;

“Lo studio rm dell encefalo...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">20 febbraio 2021 </div><a href="/esperto-risponde/domanda-trauma-cranico-tempia-sinistra-300257.asp" title="Trauma cranico tempia sinistra"><b>Trauma cranico tempia sinistra</b><br>Salve il 23 Luglio scorso ho ricevuto un colpo di bastone alla tempia sinistra. Non ho perso i sensi e no n mi è spuntato neanche un ematoma. Mi sono spaventata parecchio perché ua cosa che ho riscont...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">20 febbraio 2021 </div><a href="/esperto-risponde/domanda-rm-encefalo-e-tronco-encefalico-300169.asp" title="Rm: encefalo e tronco encefalico"><b>Rm: encefalo e tronco encefalico</b><br>Presenza di alcune circoscritte aree di alterata intensità di segnale, localizzate nella sostanza bianca biemisferica dei centri semiovali, della corona radiata, periventricolare e sottocorticale, rif...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" height="30" alt="Codifa"></a></div><div class="advBot"><div id="div-gpt-ad-footer" data-dfp="Dica33/Footer" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Mente e cervello; Malattie rare');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', '#ricercaèsperanza, al via la campagna AriSLA per la ricerca sulle malattie rare ']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4" async></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img loading="lazy" src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script src="//static.dica33.it/cm/js/common_all.js?v=30" defer></script>

<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" async></script>

<script>
<!--
            setTimeout(() => {
                mmLoader({
                    src: "https://securepubads.g.doubleclick.net/tag/js/gpt.js",
                    async: true
                });
            }, 1000);
			
			
			 setTimeout(() => {
                mmLoader({
                    src: "//static.dica33.it/cm/js/banner.js?v=42",
                    async: true
                });
            }, 3000);
//-->		
</script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=2031813723"></script>
</body>
</html>
