

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Allenarsi con il caldo: le regole degli esperti - Notizie e aggiornamenti">
<meta name="description" content="Chi non vuole rinunciare ad allenarsi anche con il caldo deve muoversi con attenzione senza far mancare all'organismo ciò di cui ha bisogno per non...">
<title>Allenarsi con il caldo: le regole degli esperti - Notizie...</title>
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Allenarsi con il caldo: le regole degli esperti - Notizie e aggiornamenti">
<meta property="og:description" content="Chi non vuole rinunciare ad allenarsi anche con il caldo deve muoversi con attenzione senza far mancare all'organismo ciò di cui ha bisogno per non...">
<meta property="og:url" content="https://www.dica33.it/notizie/34867/allenarsi-con-caldo-regole-degli-esperti.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/34867/allenarsi-con-caldo-regole-degli-esperti.asp34867.resized-200.jpg">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Allenarsi con il caldo: le regole degli esperti - Notizie e aggiornamenti">
<meta name="twitter:description" content="Chi non vuole rinunciare ad allenarsi anche con il caldo deve muoversi con attenzione senza far mancare all'organismo ciò di cui ha bisogno per non...">
<meta name="twitter:url" content="https://www.dica33.it/notizie/34867/allenarsi-con-caldo-regole-degli-esperti.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/34867/allenarsi-con-caldo-regole-degli-esperti.asp34867.resized-200.jpg">


<link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=03082018134709">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico"> 

<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/34867/allenarsi-con-caldo-regole-degli-esperti.asp">


<script src="//static.dica33.it/cm/js/ajax.js"></script>
<script src="//static.dica33.it/cm/js/calendario.js"></script>
<script src="//static.dica33.it/cm/js/common.js?d=1"></script>
<script src="//static.dica33.it/cm/js/menu_slide.js"></script>
<script>
<!--
AC_FL_RunContent = 0;
//-->
</script>
<script src="//static.dica33.it/cm/js/AC_RunActiveContent.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> 

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>

<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=113"></script>
</head>

<body itemscope itemtype="http://schema.org/WebPage" onresize="javascript:RespMenuClose();">

<a name="top" title="top"></a>

<meta itemprop="datePublished" content="2018-08-14">
<meta itemprop="description" content="Chi non vuole rinunciare ad allenarsi anche con il caldo deve muoversi con attenzione senza far mancare all'organismo ciò di cui ha bisogno per non...">



<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
</div>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
<meta itemprop="address" content="via Paleocapa, 7 - 20121 Milano">
<meta itemprop="email" content="direzione@edra3.it">
<meta itemprop="telephone" content="+3902881841">
</div>

<div id="wrap" class="wrap">

<div class="pagina">

<div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>


<div class="paginaR">

<div class="logo">

<div class="logoSx">
<a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="265" height="89" alt="Dica33"></a>
</div>

<div class="logoDx">

<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="20" height="20" alt="Cerca nel sito"></a></div>

</div>

<div class="capo"></div>

</div>

<div class="menuResponsive"><div class="menuResponsiveIco"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif" width="26" height="25" alt="Men&ugrave;"></a></div><div class="menuResponsiveIco"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="capo"></div></div><div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Farmaci">Farmaci</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div>
</div>


<div class="paginaM">

<div class="internaImmagine">
<img src="/notizie/34867/allenarsi-con-caldo-regole-degli-esperti.asp56076imhp1.jpg?05082018094603" width="1200" height="400" alt="Allenarsi con il caldo: le regole degli esperti">
</div>
<div class="internaContenuto">
<div class="internaContenutoSx">
<a name="tit" title=""></a>
<div class="breadcrumb"><a href="/" title="Home"><span>Home</span></a> &raquo; <a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span>Notizie e aggiornamenti</span></a> &raquo; <a href="/notizie/34867/allenarsi-con-caldo-regole-degli-esperti.asp" title="Allenarsi con il caldo: le regole degli esperti"><span>Allenarsi con il caldo: le regole degli esperti</span></a></div><br><div class="internaContenutoSxData">14 agosto 2018</div><div class="internaContenutoSxArg"><a href="/argomenti/ambiente/ambiente.asp" title="Ambiente">Ambiente</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div>
<h1><b>Allenarsi con il caldo: le regole degli esperti</b></h1><br><br>
Chi non vuole rinunciare ad allenarsi anche con il caldo, deve muoversi con attenzione senza far mancare all'organismo ci&ograve; di cui ha bisogno, per non trovarsi senza carburante durante il percorso in bicicletta o mentre correte nel parco. Il <A href="https://www.dica33.it/notizie/34824/colpo-calore-colpo-sole-due-tipici-malesseri.asp"><B>caldo</B></A>, infatti, favorisce un innalzamento della temperatura corporea anche per la perdita di sudore, con possibile carenza di liquidi e sali minerali di cui l'organismo ha bisogno. E ci vuole molta attenzione ai muscoli, posti sotto stress dallo sforzo, soprattutto se non si &egrave; adeguatamente preparati. 
<div class="capo"></div><br>
<h2><span class="internaTitoletto">Più si alza la temperatura, più si deve rallentare</span></h2><br><P>"Running e ciclismo sono attivit&agrave; che vengono svolte generalmente all'aperto e che quindi risentono molto delle condizioni ambientali" spiega Antonio Paoli, direttore del Laboratorio di Nutrizione e Fisiologia dell'esercizio presso il Dipartimento di scienze Biomediche dell'Universit&agrave; degli Studi di Padova "Durante il periodo estivo con l'innalzarsi delle temperature e, soprattutto, se il clima &egrave; umido i fattori di termoregolazione diventano critici. La <A href="https://www.dica33.it/notizie/34829/perche-sudiamo-cause-rimedi.asp"><B>sudorazione</B>&nbsp;</A>svolge un ruolo fondamentale nel controllo della temperatura corporea e, quando si suda, si perde acqua ed elettroliti. Poi bisogna tenere conto anche degli aspetti energetici: questo tipo di attivit&agrave; sono ad alto dispendio di calorie e quindi &egrave; fondamentale anche una <A href="https://www.dica33.it/notizie/34815/cibi-destate-quelli-preferire-evitare.asp"><B>adeguata alimentazione</B>&nbsp;</A>. Sul fronte dello sforzo adeguare la velocit&agrave; alla temperatura pu&ograve; essere utile: quindi ridurre di 12-15 secondi al chilometro quando la temperature salgono. "La diminuzione dovrebbe essere graduale: ogni 3 gradi di aumento bisogna ridurre di un po' la velocit&agrave;", continua Paoli. <BR></P>
<div class="capo"></div><br>
<h2><span class="internaTitoletto">Le regole degli esperti per chi fa sport con il caldo</span></h2><br><UL><LI>Scegliere gli orari migliori: nei mesi estivi, a causa delle elevate temperature, &egrave; consigliabile fare sport la mattina presto o al tramonto, quando il sole inizia a calare.</LI><LI>L'attivit&agrave; migliore: non tutti gli sport vanno bene per chiunque. E' importante scegliere l'attivit&agrave; pi&ugrave; adatta sulla base del proprio allenamento, delle condizioni fisiche e dell'et&agrave; senza naturalmente rinunciare al piacere e al divertimento. L'estate &egrave; sicuramente un buon momento per sperimentare nuove discipline, meglio se all'aria aperta o in acqua.</LI><LI>Iniziare per gradi: soprattutto se lo si fa in maniera occasionale, &egrave; fondamentale iniziare l'allenamento gradualmente evitando di sottoporre subito il corpo a sforzi eccessivi. La durata e l'intensit&agrave; potr&agrave; essere aumentata per gradi man mano che ci si sentir&agrave; pi&ugrave; allenati.&nbsp; </LI><LI>Riscaldamento e stretching: qualsiasi sia l'attivit&agrave; fisica che si sceglie di praticare &egrave; importante fare alcuni esercizi di riscaldamento per ridurre il rischio di infortuni come contratture e stiramento muscolari. Inoltre, al termine dell'allenamento, &egrave; consigliato dedicare circa 10/15 minuti ad esercizi di allungamento muscolare. Lo <A href="https://www.dica33.it/notizie/4275/regole-per-uno-stretching-davvero-efficace.asp"><B>stretching</B>&nbsp;</A>non sembra ridurre il rischio di infortuni, ma mantenere una certa mobilit&agrave; &egrave; importate per la salute, il benessere e la performance.<BR>&nbsp;<BR>Alimentazione varia ed equilibrata: fondamentale &egrave; seguire una dieta varia ed equilibrata in grado di fornire i macro nutrienti essenziali al lavoro muscolare come carboidrati, proteine e grassi, ma anche i micronutrienti come minerali e vitamine.<BR>&nbsp;<BR>Acqua quanto necessario: altro aspetto da non trascurare &egrave; l'apporto idrico. In genere si consigliano almeno due litri durante la giornata ma questa quantit&agrave; pu&ograve; variare in base alla temperatura ed umidit&agrave; e quindi alle perdite. È fondamentale anche idratarsi durante le attivit&agrave; di lunga durata<BR>&nbsp;<BR>L'integrazione sportiva: nel caso di attivit&agrave; intensa pu&ograve; essere opportuno optare per l'uso di integratori sportivi che facilitano ad esempio l'assunzione di aminoacidi ma anche quella di sali minerali.<BR>&nbsp;<BR>L'abbigliamento pi&ugrave; adatto: in estate, considerata la sudorazione abbondante, &egrave; consigliabile indossare abiti leggeri e freschi, meglio se in fibra naturale, che consentano un'adeguata traspirazione. Se si sta all'aria aperta &egrave; opportuno anche proteggere la testa dal sole con un cappello o una semplice bandana.</LI><LI>Per quanto riguarda i sali minerali, non bisogna pensare ad una ricetta unica per tutti perch&eacute; la quantit&agrave; di sali necessari varia da individuo ad individuo. Una prova empirica per individuare il tipo di sudore &egrave; indossare una maglietta nera, fare esercizio e poi lasciare asciugare il sudore: a seconda dell'intensit&agrave; dell'alone bianco si pu&ograve; individuare il tipo di sudore. </LI><LI>Attenzione ai segnali d'allarme <BR>Infine, quando si fa movimento c'&egrave; il rischio di dimenticare che l'organismo non possa sopportare lo sforzo: "i segnali da non sottovalutare sono diversi - precisa l'esperto - Nausea, sudorazione eccessiva, gambe molli, frequenza cardiaca eccessivamente alta anche a ritmi blandi o quando ci si ferma, crampi, emicrania fino ad arrivare a confusione mentale, fatica ad organizzare i pensieri e disorientamento".</LI></UL><P><B>&nbsp;Chiara Romeo</B></P><P>&nbsp;</P>
<div class="capo"></div><br>
<br><div class="internaContenutoSxArg"><a href="/argomenti/ambiente/ambiente.asp" title="Ambiente">Ambiente</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
</div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
<div class="internaBoxRicerca">
<div class="internaBoxRicercaM">
Cerca nel sito<br><br>
<form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp">
<input type="text" name="src_testo" class="internaBoxRicercaInput">
<input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form>
</div>
</div>
<div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca il farmaco"><img src="//static.dica33.it/cm/img/banner_prontuario.jpg?b=5" width="300" height="200" alt="Cerca il farmaco"></a></div>
</div>
<div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div>
<div class="articoli">
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/notizie/34712/safe-water-gestire-lacqua-modo-sostenibile.asp" title="Safe Water 2018-2020: gestire l’acqua in modo sostenibile"><img src="/notizie/34712/safe-water-gestire-lacqua-modo-sostenibile.asp34712.jpg?05062018131248" width="288" height="160" alt="Safe Water 2018-2020: gestire l’acqua in modo sostenibile"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Ambiente</div><div class="capo"></div>
<div class="articoliBoxData">05 giugno 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34712/safe-water-gestire-lacqua-modo-sostenibile.asp" title="Safe Water 2018-2020: gestire l’acqua in modo sostenibile">Safe Water 2018-2020: gestire l’acqua in modo sostenibile</a>
</div>
</div>
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/notizie/34581/dieta-mediterranea-aiuta-lambiente.asp" title="La dieta mediterranea aiuta l’ambiente"><img src="/notizie/34581/dieta-mediterranea-aiuta-lambiente.asp34581.jpg" width="288" height="160" alt="La dieta mediterranea aiuta l’ambiente"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Ambiente</div><div class="capo"></div>
<div class="articoliBoxData">10 aprile 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34581/dieta-mediterranea-aiuta-lambiente.asp" title="La dieta mediterranea aiuta l’ambiente">La dieta mediterranea aiuta l’ambiente</a>
</div>
</div>
<div class="articoliBoxRight">
<div class="articoliBoxDivImg"><a href="/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp" title="Il sapere antico di un ecosistema ai più sconosciuto: l’albero "><img src="/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp34514.jpg?12032018174434" width="288" height="160" alt="Il sapere antico di un ecosistema ai più sconosciuto: l’albero "></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Ambiente</div><div class="capo"></div>
<div class="articoliBoxData">08 marzo 2018</div><span class="articoliBoxArea">Libri e pubblicazioni</span><br><a href="/libri/1803/0700/sapere-antico-ecosistema-piu-sconosciuto-lalbero.asp" title="Il sapere antico di un ecosistema ai più sconosciuto: l’albero ">Il sapere antico di un ecosistema ai più sconosciuto: l’albero </a>
</div>
</div>
<div class="capo"></div></div>
<div class="espertoTitolo">
<div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div>
<div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Vai a tutte le domande"><b>Vai a tutte le domande</b> &raquo;</a>
</div>
<div class="capo"></div>
</div>
<div class="espertoDomande">
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Stomaco e intestino</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">01 agosto 2018 </div><a href="/esperto-risponde/domanda-gastrite-cronica-288410.asp" title="Gastrite cronica"><b>Gastrite cronica</b><br>
Le pareti del mio stomaco sono a cellule scoperte senza protezione senza mattonelle Come dice il mio medico di base...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Stomaco e intestino</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">31 luglio 2018 </div><a href="/esperto-risponde/domanda-stomaco-ridotto-e-con-aderenze-non-funziona-piu-288400.asp" title="Stomaco ridotto e con aderenze, non funziona piu"><b>Stomaco ridotto e con aderenze, non funziona piu</b><br>
Buongiorno avrei bisogno di una risposta urgente. Mia madre operata 6 anni fa di tumore allo stomaco pancreas ecc....adesso presenta credo cicatrici nell stomaco, per farla breve mangia e vomita ecc.....</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeDx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Stomaco e intestino</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">30 luglio 2018 </div><a href="/esperto-risponde/domanda-mucosa-rettale-288389.asp" title="Mucosa rettale"><b>Mucosa rettale</b><br>
Dall'esame istologico di una colonscopia dove si è rilevato una piccola area a 15 cm. Dal margine anale di mucosa fibrotica? L'esame iistologico riporta quanto segue:
- Mucosa rettale edematosa lieve...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="capo"></div></div>
<div class="espertoBanner">
<div class="espertoBannerCont">
<div class="espertoBannerContM">
<div class="espertoBannerSx">
<a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">
<span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>
I nostri esperti saranno lieti di rispondere a tutti i tuoi dubbi!
</a>
</div>
<div class="espertoBannerDx">
<div class="espertoBannerDxM">
<a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

<div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div>

<div class="footer">

<div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" alt="Dica33"></a></div>

<div class="footerDx">

<div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> 

<div class="footerDxUrl">

<div class="footerDxUrl1">
<a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; 
</div>

<div class="footerDxUrl2">
<a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; 
<a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; 
<a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;
</div>

<div class="footerDxUrl3">
<a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; 
<a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;
</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>


</div>

</div>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Ambiente');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Argomenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Allenarsi con il caldo: le regole degli esperti']);

 (function() {var trk = document.createElement('script'); trk.type = 'text/javascript'; trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>
<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=474553537';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
