

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Lenti a contatto, gli errori da non fare - Notizie e aggiornamenti"><meta name="description" content="Le lenti a contatto sono veri e propri dispositivi medici, e se non utilizzate correttamente possono essere pericolose per la vista - Dica33 è il p..."><title>Lenti a contatto, gli errori da non fare - Notizie e aggi...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Lenti a contatto, gli errori da non fare - Notizie e aggiornamenti"><meta property="og:description" content="Le lenti a contatto sono veri e propri dispositivi medici, e se non utilizzate correttamente possono essere pericolose per la vista."><meta property="og:url" content="https://www.dica33.it/notizie/35381/lenti-contatto-gli-errori-non-fare.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35381/lenti-contatto-gli-errori-non-fare.asp35381.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Lenti a contatto, gli errori da non fare - Notizie e aggiornamenti"><meta name="twitter:description" content="Le lenti a contatto sono veri e propri dispositivi medici, e se non utilizzate correttamente possono essere pericolose per la vista."><meta name="twitter:url" content="https://www.dica33.it/notizie/35381/lenti-contatto-gli-errori-non-fare.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35381/lenti-contatto-gli-errori-non-fare.asp35381.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default.css?d=15032019130219"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35381/lenti-contatto-gli-errori-non-fare.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12" async></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-04-12"><meta itemprop="description" content="Le lenti a contatto sono veri e propri dispositivi medici, e se non utilizzate correttamente possono essere pericolose per la vista."><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/ricette/cucina-salute-ricette.asp" title="Ricette della salute">Ricette della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35381/lenti-contatto-gli-errori-non-fare.asp58612imhp1.jpg?11042019230703" width="1200" height="400" alt="Lenti a contatto, gli errori da non fare"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35381/lenti-contatto-gli-errori-non-fare.asp" title="Lenti a contatto, gli errori da non fare"><span itemprop="name">Lenti a contatto, gli errori da non fare</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">12 aprile 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/occhio-e-vista/occhio-vista.asp" title="Occhio e vista">Occhio e vista</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Lenti a contatto, gli errori da non fare</b></h1><br><br><P>Le lenti a contatto sono veri e propri dispositivi medici, e se non utilizzate correttamente possono essere pericolose per la vista. Utilizzarle senza le necessarie precauzioni favorisce l'arrivo di infezioni o di vere e proprie "ferite" agli occhi, che rischiano di compromettere la vista in modo permanente. </P><P>Tra le cause pi&ugrave; comuni di infezioni e problemi agli <A href="https://www.dica33.it/notizie/34667/occhi-dieci-regole-per-mantenerli-salute.asp"><B>occhi</B> </A>si ritrovano la scarsa igiene, l'uso durante le ore notturne o l'utilizzo troppo prolungato, oltre le 6-8 ore. Azioni che possono aumentare il rischio di infezioni agli occhi anche di cinque volte.</P><P>Per quanto riguardi i potenziali rischi i riflettori sono stati puntati in particolare sulle cheratiti, infiammazioni della cornea che possono essere causate anche dall'utilizzo non corretto delle lenti a contatto: tenerle&nbsp;nella custodia pi&ugrave; a lungo del dovuto, indossarle anche di notte o per troppe ore consecutive, o aggiungere soluzione nuova a quella vecchia senza&nbsp; svuotare prima il contenitore per le lenti.</P>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Uso improprio delle lenti a contatto e rischio di cheratite</span></h2><br><P>La cheratite &egrave; un'infiammazione della cornea, la membrana trasparente che riveste la parte anteriore del globo oculare, e pu&ograve; essere causata da diversi fattori: fisici (raggi ultravioletti), biologici (batteri, virus, funghi) o chimici (per esempio, acidi). E in alcuni casi anche patologie come la <A href="https://www.dica33.it/notizie/34554/sindrome-dell-occhio-secco-ecco-come-riconoscerla.asp"><B>sindrome dell'occhio secco</B></A>, la carenza di vitamina A o problemi al sistema immunitario possono aprire le porte al disturbo. A livello fisico, la cheratite si manifesta con sintomi come arrossamento e/o dolore all'occhio, intolleranza alla luce (fotofobia), lacrimazione abbondante, problemi di visione - come una sorta di "vista annebbiata", opacit&agrave; a livello della cornea, formazione di tessuto fibroso sotto l'epitelio, e altro ancora. E se questi sintomi vengono trascurati, c'&egrave; il rischio cha la cornea venga danneggiata in modo irreparabile, magari con la perdita di tessuto dell'epitelio o la formazione di cicatrici che riducono la qualit&agrave; della vista. Nei casi pi&ugrave; gravi si arriva anche alla cecit&agrave;, ma in realt&agrave;, con un po' di attenzione molte cheratiti possono essere prevenute e, una volta presenti, possono essere curate.</P><P>Non utilizzare le lenti nel modo pi&ugrave; appropriato aumenta il rischio di sviluppare pericolose infezioni come la cosiddetta cheratite da <I>Acanthamoeba</I>. Si tratta di un microrganismo molto resistente che si trova in genera nelle acque di fiumi e piscine. Bastano piccole lesioni della cornea, causate magari dalla lente a contatto, per causare infezioni che possono raggiungere anche il bulbo oculare. </P>
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Otto regole per utilizzare le lenti a contatto in sicurezza.</span></h2><br><OL><LI>Lavarsi bene le mani con acqua e sapone prima di toccare le lenti.</LI><LI>Togliere le lenti prima di dormire, fare la doccia o fare il bagno in piscina.</LI><LI>Dopo averle tolte, sciacquare le lenti a contatto nell'apposito liquido disinfettante e conservarle nei liquidi specifici (non utilizzare acqua corrente).</LI><LI>Prestare attenzione anche al contenitore dove si conservano le lenti: sciacquarlo con la soluzione per le lenti a contatto e cambiarlo almeno ogni 3 mesi.</LI><LI>Non scambiarsi mai le lenti a contatto, nemmeno quelle cosmetiche</LI><LI>Non portare le lenti a contatto per un tempo eccessivo, in genere non oltre le 6-8 ore</LI><LI>Utilizzare in abbondanza lacrime artificiali senza conservanti, specialmente quando si &egrave; al sole, evitando di far seccare l'occhio perch&eacute;, altrimenti, la cornea si pu&ograve; danneggiare.</LI><LI>Fumo, abuso di alcol e droga alterano la percezione dei fastidi dovuti alle lenti a contatto: non farne uso, uno stile di vita sano &egrave; fondamentale.</LI></OL>
<div class="capo"></div><br>
<form name="formRicercaNavPatologie" id="formRicercaNavPatologie" method="post" action="/patologie/patologie-mediche.asp"><input type="hidden" name="src_cont_key_id" id="src_cont_key_id_nav_patologie" value="0"></form><br><b>Vedi anche</b>:<br><ul><li><a href="javascript:;" onclick="javascript:document.getElementById('src_cont_key_id_nav_patologie').value='185'; formRicercaNavPatologie.submit();" title="Patologie di Occhio e vista">Patologie di Occhio e vista</a></li><li><a href="/esperto-risponde/domande-occhio-e-vista-14.asp" title="Domande e risposte di Occhio e vista">Domande e risposte di Occhio e vista</a></li><li><a href="/notizie/34667/occhi-dieci-regole-per-mantenerli-salute.asp" title="Occhi, dieci regole per mantenerli in salute">Occhi, dieci regole per mantenerli in salute</a></li><li><a href="/notizie/34919/miopia-prevenire-correggere.asp" title="Miopia: prevenire e correggere">Miopia: prevenire e correggere</a></li><li><a href="/patologie/presbiopia/presbiopia.asp" title="Presbiopia">Presbiopia</a></li><li><a href="/patologie/ambliopia-occhio-pigro/ambliopia-occhio-pigro.asp" title="Ambliopia (occhio pigro)">Ambliopia (occhio pigro)</a></li><li><a href="/notizie/34790/occhiali-sole-scegliere-quelli-giusti-per-difendersi.asp" title="Occhiali da sole: scegliere quelli giusti per difendersi dai raggi nocivi">Occhiali da sole: scegliere quelli giusti per difendersi dai raggi nocivi</a></li><li><a href="/notizie/34695/edema-maculare-diabetico-una-complicanza-oculare-non.asp" title="Edema maculare diabetico: una complicanza oculare da non sottovalutare">Edema maculare diabetico: una complicanza oculare da non sottovalutare</a></li><li><a href="/notizie/34657/occhio-secco-dal-maggio-visite-gratuite.asp" title="Occhio secco: dal 2 al 31 maggio visite gratuite">Occhio secco: dal 2 al 31 maggio visite gratuite</a></li><li><a href="/notizie/34554/sindrome-dell-occhio-secco-ecco-come-riconoscerla.asp" title="Sindrome dell'occhio secco, come riconoscerla e curarla">Sindrome dell'occhio secco, come riconoscerla e curarla</a></li><li><a href="/notizie/34528/alla-ricerca-del-killer-silenzioso-della-vista.asp" title="Glaucoma, il killer silenzioso della vista">Glaucoma, il killer silenzioso della vista</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/occhio-e-vista/occhio-vista.asp" title="Occhio e vista">Occhio e vista</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz6"><a href="/patologie/presbiopia/presbiopia.asp" title="Presbiopia">Presbiopia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/ambliopia-occhio-pigro/ambliopia-occhio-pigro.asp" title="Ambliopia (occhio pigro)">Ambliopia (occhio pigro)</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/astigmatismo/astigmatismo.asp" title="Astigmatismo">Astigmatismo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/blefarite/blefarite.asp" title="Blefarite">Blefarite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/calazio/calazio.asp" title="Calazio">Calazio</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/cheratocono/cheratocono.asp" title="Cheratocono">Cheratocono</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/congiuntivite/congiuntivite.asp" title="Congiuntivite">Congiuntivite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/degenerazione-maculare-senile/degenerazione-maculare.asp" title="Degenerazione maculare senile">Degenerazione maculare senile</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/patologie/glaucoma/glaucoma.asp" title="Glaucoma">Glaucoma</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/miopia/miopia.asp" title="Miopia">Miopia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/retinite-pigmentosa/retinite-pigmentosa.asp" title="Retinite pigmentosa">Retinite pigmentosa</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/retinopatia-diabetica/retinopatia-diabetica.asp" title="Retinopatia diabetica">Retinopatia diabetica</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/uveite/uveite.asp" title="Uveite">Uveite</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-maculopatia-essudativa-289831.asp" title="Maculopatia essudativa">Maculopatia essudativa</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/esperto-risponde/domanda-ialite-asteroide-e-cataratta-289217.asp" title="Ialite asteroide e cataratta">Ialite asteroide e cataratta</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-miopia-e-diabete-288891.asp" title="Miopia e diabete">Miopia e diabete</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/esperto-risponde/domanda-fastidio-dietro-il-bulbo-oculare-destro-230465.asp" title="Fastidio dietro il bulbo oculare destro">Fastidio dietro il bulbo oculare destro</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/esperto-risponde/domanda-intervento-di-cataratta-250058.asp" title="Intervento di cataratta">Intervento di cataratta</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/esperto-risponde/domanda-macchiolina-nell-occhio-280218.asp" title="Macchiolina nell'occhio">Macchiolina nell'occhio</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-intervento-di-cataratta-277822.asp" title="Intervento di cataratta">Intervento di cataratta</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-cataratta-276834.asp" title="Cataratta">Cataratta</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/34667/occhi-dieci-regole-per-mantenerli-salute.asp" title="Occhi, dieci regole per mantenerli in salute"><img src="/notizie/34667/occhi-dieci-regole-per-mantenerli-salute.asp34667.jpg?05042019134815" width="288" height="160" alt="Occhi, dieci regole per mantenerli in salute"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/occhio-e-vista/occhio-vista.asp" title="Occhio e vista">Occhio e vista</a></div><div class="capo"></div><div class="articoliBoxData">05 aprile 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34667/occhi-dieci-regole-per-mantenerli-salute.asp" title="Occhi, dieci regole per mantenerli in salute">Occhi, dieci regole per mantenerli in salute</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/34919/miopia-prevenire-correggere.asp" title="Miopia: prevenire e correggere"><img src="/notizie/34919/miopia-prevenire-correggere.asp34919.jpg?05092018125634" width="288" height="160" alt="Miopia: prevenire e correggere"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/occhio-e-vista/occhio-vista.asp" title="Occhio e vista">Occhio e vista</a></div><div class="capo"></div><div class="articoliBoxData">07 settembre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34919/miopia-prevenire-correggere.asp" title="Miopia: prevenire e correggere">Miopia: prevenire e correggere</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/patologie/presbiopia/presbiopia.asp" title="Presbiopia"><img src="/patologie/presbiopia/presbiopia.asp309.jpg?02092018232526" width="288" height="160" alt="Presbiopia"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/occhio-e-vista/occhio-vista.asp" title="Occhio e vista">Occhio e vista</a></div><div class="capo"></div><div class="articoliBoxData">03 settembre 2018</div><span class="articoliBoxArea">Patologie</span><br><a href="/patologie/presbiopia/presbiopia.asp" title="Presbiopia">Presbiopia</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Occhio e vista</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">11 marzo 2019 </div><a href="/esperto-risponde/domanda-maculopatia-essudativa-289831.asp" title="Maculopatia essudativa"><b>Maculopatia essudativa</b><br>Dopo aver fatto la cataratta, da circa 1 anno, soffro di maculopatia essudativa e ho già fatto 5 punture di lucentis con dei miglioramenti. Desidero sapere l'evoluzione della malattia, che so non cura...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Occhio e vista</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">08 gennaio 2019 </div><a href="/esperto-risponde/domanda-ialite-asteroide-e-cataratta-289217.asp" title="Ialite asteroide e cataratta"><b>Ialite asteroide e cataratta</b><br>Si può operare la cataratta con la ialite asteroide?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Occhio e vista</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 dicembre 2018 </div><a href="/esperto-risponde/domanda-miopia-e-diabete-288891.asp" title="Miopia e diabete"><b>Miopia e diabete</b><br>Buona sera, volevo sapere se la cosa fosse realmente veritiera cioè per chi soffre di diabete: è  vero che non può danneggiare gli occhi in una persona con miopia?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Occhio e vista');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Lenti a contatto, gli errori da non fare']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



</body>
</html>
