

<!DOCTYPE html>
<html lang="it">
<head>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Petroselinum, il prezzemolo e le sue molteplici proprietà - Notizie e aggiornamenti"><meta name="description" content="La tintura madre del prezzemolo si ottiene dalla pianta fiorita e contiene eterosidi flavonici ad azione diuretica,vitamina C, vitamina A, ferro"><title>Petroselinum, il prezzemolo e le sue molteplici proprietà...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Petroselinum, il prezzemolo e le sue molteplici proprietà - Notizie e aggiornamenti"><meta property="og:description" content="La tintura madre del prezzemolo si ottiene dalla pianta fiorita e contiene eterosidi flavonici ad azione diuretica,vitamina C, vitamina A, ferro"><meta property="og:url" content="https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp82870imhp1.jpg?02052021111350"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Petroselinum, il prezzemolo e le sue molteplici proprietà - Notizie e aggiornamenti"><meta name="twitter:description" content="La tintura madre del prezzemolo si ottiene dalla pianta fiorita e contiene eterosidi flavonici ad azione diuretica,vitamina C, vitamina A, ferro"><meta name="twitter:url" content="https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp82870imhp1.jpg?02052021111350"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://ajax.googleapis.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" as="script"><link rel="preload" href="https://cdn.vertismedia.co.uk/tags/dica33_it/pbh.js" as="script"><link rel="preload" href="//static.dica33.it/cm/js/common_all_c.js" as="script"><link rel="preload" href="//static.dica33.it/cm/js/banner_c.js?v=3" as="script"><link rel="preload" href="//static.dica33.it/cm/css/default_c.css?v=8" as="style"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp"><link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33"><link rel="stylesheet" href="//static.dica33.it/cm/css/default_c.css?v=8">
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2021-05-02"><meta itemprop="description" content="La tintura madre del prezzemolo si ottiene dalla pianta fiorita e contiene eterosidi flavonici ad azione diuretica,vitamina C, vitamina A, ferro"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-header" data-dfp="Dica33/Header" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img loading="lazy" src="/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp82870imhp1.jpg?02052021111350" width="1200" height="400" alt="Petroselinum, il prezzemolo e le sue molteplici proprietà"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp" title="Petroselinum, il prezzemolo e le sue molteplici proprietà"><span itemprop="name">Petroselinum, il prezzemolo e le sue molteplici proprietà</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">02 maggio 2021</div><div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Petroselinum, il prezzemolo e le sue molteplici proprietà</b></h1><br><div class="internaBoxShareSx"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp" title="Condividi su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_facebook.png?v=1" width="45" height="35" alt="Condividi su Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_linkedin.png?v=1" width="45" height="35" alt="Condividi su LinkedIn"></a><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/37752/petroselinum-prezzemolo-sue-molteplici-proprieta.asp" title="Condividi su Twitter" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_twitter.png?v=1" width="45" height="35" alt="Condividi su Twitter"></a></div><h2><span id="-1" class="internaTitoletto">Petroselinum: la specie erbacea della famiglia delle Ombrellifere</span></h2><br><i>Petroselinum</i> &egrave; il prezzemolo, specie erbacea della famiglia delle Ombrellifere. La tintura madre del prezzemolo viene ottenuta a partire dalla pianta fiorita. Essa contiene: eterosidi flavonici ad azione diuretica, vitamina C, Vitamina A, ferro; una furocumarina, il bergaptene (Ruta), dall'effetto fotosensibilizzante, un olio essenziale, ricco in apiolo e soprattutto in miristicina, che ha propriet&agrave; vasodilatatorie, antinfettive, ed estrogeniche.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Principali indicazioni</span></h2><br><i>Petroselinum</i> ha un'azione limitata ed &egrave; indicato in caso di dolori della fossetta navicolare che insorgono in seguito a <a href="/patologie/cistite/cistite.asp" title="Cistite: cause, sintomi e cure"><b>cistiti</b></a>, <a href="/dizionario-medico/31087/uretrite.asp" title="Definizione di URETRITE"><b>uretriti</b></a>, cateterismi, abuso di alimenti speziati.
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Sintomi caratteristici</span><br><br>Sensazione bruciante, formicolante, dal <a href="/dizionario-medico/28523/perineo.asp" title="Definizione di PERINEO"><b>perineo</b></a> attraverso tutta l'uretra; urgenza improvvisa di urinare; frequente voluttuoso prurito nella fossa navicolare.
<div class="capo"></div><br>
<span id="-4" class="internaTitoletto">Posologia</span><br><br>Nel trattamento di dolori della fossetta navicolare &egrave; utile prescrivere, a una diluizione 5 CH, 5 granuli da due a quattro volte al giorno, diradando al miglioramento dei sintomi.
<div class="capo"></div><br>
<span id="-5" class="internaTitoletto">Il simile cura il simile</span><br><br>La sperimentazione patogenetica ha evidenziato l'azione elettiva del farmaco sulla vescica e sull'uretra dove provoca sensazione di prurito e di formicolio a livello della fossa navicolare, con stimoli alla minzione improvvisi e frequenti; persistenza dei dolori dopo la minzione; tumefazione rossastra del meato urinario; perdite uretrali lattiginose.<br><br><b>Italo Grassi</b><br><br>Fonte: Farmacista33<br><br><i>Si ringrazia Siomi (Societ&agrave; italiana di omeopatia e medicina integrata) per la gentile collaborazione</i>
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/rene-e-vie-urinarie/rene-vie-urinarie.asp" title="Rene e vie urinarie">Rene e vie urinarie</a></div><div class="internaContenutoSxArg"><a href="/argomenti/medicina-integrata/medicina-integrata.asp" title="Medicina integrata">Medicina integrata</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div><br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/37751/rinite-allergica-infettiva-vasomotoria-come-gestirla.asp" title="Rinite allergica, infettiva o vasomotoria: come gestirla?">Notizia precedente: Rinite allergica, infettiva o vasomotoria: come gestirla?</a></li><li><a href="/argomenti/articoli-di-medicina-integrata/medicina-integrata.asp" title="Articoli di Medicina integrata">Articoli di Medicina integrata</a></li><li><a href="/argomenti/articoli-di-rene-e-vie-urinarie/rene-vie-urinarie.asp" title="Articoli di Rene e vie urinarie">Articoli di Rene e vie urinarie</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/cistite/cistite.asp" title="Patologie: Cistite">Patologie: Cistite</a></li><li><a href="/patologie/rene-vie-urinarie/patologie-dei-reni-delle-vie-urinarie.asp" title="Patologie di Rene e vie urinarie">Patologie di Rene e vie urinarie</a></li><li><a href="/esperto-risponde/domande-rene-e-vie-urinarie/" title="Domande e risposte di Rene e vie urinarie">Domande e risposte di Rene e vie urinarie</a></li><li><a href="/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></li><li><a href="/notizie/34909/cistite-come-comportarsi.asp" title="Cistite, come comportarsi">Cistite, come comportarsi</a></li><li><a href="/dalle-aziende/34577/nuovo-nutraceutico-per-cistite.asp" title="Un nuovo nutraceutico per la cistite">Un nuovo nutraceutico per la cistite</a></li><li><a href="/notizie/34559/cistite-probiotico-per-curarla-prevenirla.asp" title="Cistite, un probiotico per curarla e prevenirla">Cistite, un probiotico per curarla e prevenirla</a></li><li><a href="/notizie/34349/cistite-meglio-evitare-trattamento-fai.asp" title="Cistite: meglio evitare il trattamento fai da te">Cistite: meglio evitare il trattamento fai da te</a></li><li><a href="/notizie/2751/mirtillo-rosso-americano-frutto-bosco-per-prevenire.asp" title="Mirtillo rosso americano: un frutto di bosco per prevenire la cistite">Mirtillo rosso americano: un frutto di bosco per prevenire la cistite</a></li><li><a href="/notizie/1734/cistite-infezione-femminile.asp" title="Cistite, infezione al femminile">Cistite, infezione al femminile</a></li><li><a href="/notizie/1266/cistite-conoscere-sintomi-curarla-meglio.asp" title="Cistite, conoscere i sintomi per curarla al meglio">Cistite, conoscere i sintomi per curarla al meglio</a></li><li><a href="/notizie/7420/screening-per-l-attesa.asp" title="Screening per l'attesa">Screening per l'attesa</a></li><li><a href="/notizie/7414/i-principali-disturbi-urologici-maschili.asp" title="I principali disturbi urologici maschili">I principali disturbi urologici maschili</a></li><li><a href="/notizie/7415/la-prevenzione.asp" title="La prevenzione">La prevenzione</a></li><li><a href="/notizie/37672/una-dieta-adeguata-previene-formazione-calcoli-renali.asp" title="Una dieta adeguata previene la formazione di calcoli renali">Una dieta adeguata previene la formazione di calcoli renali</a></li><li><a href="/notizie/37580/pungitopo-lanterne-degli-gnomi-commento-del-dott.asp" title="Pungitopo: le lanterne degli gnomi. Il commento del dott. Fabio Firenzuoli">Pungitopo: le lanterne degli gnomi. Il commento del dott. Fabio Firenzuoli</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/cistite/cistite.asp" title="Cistite">Cistite</a></li><li><a href="/patologie/incontinenza/incontinenza.asp" title="Incontinenza">Incontinenza</a></li><li><a href="/patologie/rene-policistico/rene-policistico.asp" title="Rene policistico">Rene policistico</a></li><li><a href="/patologie/insufficienza-renale-cronica/insufficienza-renale.asp" title="Insufficienza renale cronica">Insufficienza renale cronica</a></li><li><a href="/patologie/insufficienza-renale-acuta/insufficienza-renale-acuta.asp" title="Insufficienza renale acuta">Insufficienza renale acuta</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advBoxDx"><div id="div-gpt-ad-boxtop" data-dfp="Dica33/BoxTop" data-dfp-dim="[[300,250]]" data-dfp-mapping="ColDxMapping" class="adv-visible-desktop"></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img loading="lazy" src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div class="advBoxDx" style="margin-bottom:20px;"><div id="vm_pb_300x250_ia" data-dfp="dica33_it/pb_300x250_ia" data-dfp-dim="[[300,250]]" class="adv-visible-desktop"></div></div></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/sintomi/nefrolitiasi/nefrolitiasi-calcolosi-renale.asp" title="La nefrolitiasi (o calcolosi renale)"><img loading="lazy" src="/sintomi/nefrolitiasi/nefrolitiasi-calcolosi-renale.asp37628.jpg?10022021183947" width="288" height="160" alt="La nefrolitiasi (o calcolosi renale)"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/rene-e-vie-urinarie/rene-vie-urinarie.asp" title="Rene e vie urinarie">Rene e vie urinarie</a></div><div class="capo"></div><div class="articoliBoxData">22 febbraio 2021</div><span class="articoliBoxArea">Sintomi</span><br><a href="/sintomi/nefrolitiasi/nefrolitiasi-calcolosi-renale.asp" title="La nefrolitiasi (o calcolosi renale)">La nefrolitiasi (o calcolosi renale)</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37580/pungitopo-lanterne-degli-gnomi-commento-del-dott.asp" title="Pungitopo: le lanterne degli gnomi. Il commento del dott. Fabio Firenzuoli"><img loading="lazy" src="/notizie/37580/pungitopo-lanterne-degli-gnomi-commento-del-dott.asp37580.jpg?15012021194900" width="288" height="160" alt="Pungitopo: le lanterne degli gnomi. Il commento del dott. Fabio Firenzuoli"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/medicina-integrata/medicina-integrata.asp" title="Medicina integrata">Medicina integrata</a></div><div class="capo"></div><div class="articoliBoxData">16 gennaio 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37580/pungitopo-lanterne-degli-gnomi-commento-del-dott.asp" title="Pungitopo: le lanterne degli gnomi. Il commento del dott. Fabio Firenzuoli">Pungitopo: le lanterne degli gnomi. Il commento del dott. Fabio Firenzuoli</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/37559/profilo-azione-sarsaparilla.asp" title="Profilo e azione di Sarsaparilla"><img loading="lazy" src="/notizie/37559/profilo-azione-sarsaparilla.asp37559.jpg?31122020122642" width="288" height="160" alt="Profilo e azione di Sarsaparilla"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/medicina-integrata/medicina-integrata.asp" title="Medicina integrata">Medicina integrata</a></div><div class="capo"></div><div class="articoliBoxData">05 gennaio 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37559/profilo-azione-sarsaparilla.asp" title="Profilo e azione di Sarsaparilla">Profilo e azione di Sarsaparilla</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Rene e vie urinarie</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">02 maggio 2021 </div><a href="/esperto-risponde/domanda-esame-urine-301758.asp" title="Esame urine"><b>Esame urine</b><br>Buonasera, sono una donna di 42 anni ed a seguito di visita reumatologica ho fatto queste analisi, di cui, in attesa di farle vedere in presenza, gradirei un vostro parere.
Esame emocromocitometrico ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Rene e vie urinarie</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">28 aprile 2021 </div><a href="/esperto-risponde/domanda-incontinenza-urinaria-301775.asp" title="Incontinenza urinaria"><b>Incontinenza urinaria</b><br>Buongiorno, dopo prostatectomia radicale esiste una cura  o un intervento per risolvere il problema di grave incontinenza urinaria. Grazie....</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Rene e vie urinarie</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">24 aprile 2021 </div><a href="/esperto-risponde/domanda-prostata-301700.asp" title="Prostata"><b>Prostata</b><br>Buon pomeriggio dottore, mi chiamo Paolo , in breve il mio disturbo, mi capita di andare in bagno durante la notte 2/3 volte non sempre in maniera continuativa altre volte solo una volta, durante la g...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" height="30" alt="Codifa"></a></div><div class="advBot"><div id="vm_pb_970x250_cat" data-dfp="dica33_it/pb_970x250_cat" data-dfp-dim="[[970, 250],[970, 90],[728, 90],[320, 50],[320, 100]]" class="adv-visible-desktop"></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div></div><div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Rene e vie urinarie; Medicina integrata');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Petroselinum, il prezzemolo e le sue molteplici proprietà']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>


</div>
<script src="//static.dica33.it/cm/js/common_all_c.js" defer></script>
<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" async></script>

<script>
<!--

setTimeout(() => {
mmLoader({
src: "https://securepubads.g.doubleclick.net/tag/js/gpt.js",
async: true
});
}, 1000);

setTimeout(() => {
mmLoader({
src: "https://cdn.vertismedia.co.uk/tags/dica33_it/pbh.js",
async: true
});
}, 1000);
	
setTimeout(() => {
mmLoader({
src: "//static.dica33.it/cm/js/banner_c.js?v=3",
async: true
});
}, 3000);

//-->		
</script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1237207125"></script>
</body>
</html>
