<!DOCTYPE html>
<html lang="it">
<head>

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://static.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="https://static.dica33.it/cm/css/default_c.css?v=230" as="style">

<link rel="stylesheet" href="https://static.dica33.it/cm/css/default_c.css?v=230">
<script src="https://static.dica33.it/cm/js/common_all_c.js"></script>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Socializzazione e sessualità 2.0. Intervista a Maddalena Biondi sessuologa  - Notizie e aggiornamenti">
<meta name="description" content="Con il periodo del lockdown a causa della pandemia la frequentazione dei siti d’incontri è aumentata in tutto il mondo del 30%">

<title>Socializzazione e sessualità 2.0. Intervista a Maddalena ...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Socializzazione e sessualità 2.0. Intervista a Maddalena Biondi sessuologa  - Notizie e aggiornamenti">
<meta property="og:description" content="Con il periodo del lockdown a causa della pandemia la frequentazione dei siti d’incontri è aumentata in tutto il mondo del 30%">
<meta property="og:url" content="https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp86200imhp1.jpg?01042022175600">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Socializzazione e sessualità 2.0. Intervista a Maddalena Biondi sessuologa  - Notizie e aggiornamenti">
<meta name="twitter:description" content="Con il periodo del lockdown a causa della pandemia la frequentazione dei siti d’incontri è aumentata in tutto il mondo del 30%">
<meta name="twitter:url" content="https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp86200imhp1.jpg?01042022175600">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2022-04-02">
<meta itemprop="description" content="Con il periodo del lockdown a causa della pandemia la frequentazione dei siti d’incontri è aumentata in tutto il mondo del 30%">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"><meta itemprop="image" content="https://www.dica33.it/cm/img/edra.png"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div>
<div class="paginaR">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img src="/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/speciali/speciali.asp" title="Speciali">Speciali</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/video/video.asp" title="Video" style="color:#1B97DF;"><b>Video</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti" style="color:#1B97DF;"><b>Iscriviti</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img loading="lazy" src="/cm/img/ico_resp_menu.gif?a=7" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></div><div class="menuRespVoce2sub"><a href="/sex-education/sex-education.asp" title="Sex Education">Sex Education</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp86200imhp1.jpg?01042022175600" width="1200" height="400" alt="Socializzazione e sessualità 2.0. Intervista a Maddalena Biondi sessuologa "></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp" title="Socializzazione e sessualità 2.0. Intervista a Maddalena Biondi sessuologa "><span itemprop="name">Socializzazione e sessualità 2.0. Intervista a Maddalena Biondi sessuologa </span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">02 aprile 2022</div>
<div class="internaContenutoSxSer">Interviste, #SexEducation, Video</div><h1><b>Socializzazione e sessualità 2.0. Intervista a Maddalena Biondi sessuologa </b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/38277/socializzazione-sessualita-intervista-maddalena-biondi-sessuologa.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio notizie">Archivio notizie &raquo;</a><br><a href="/sex-education/sex-education.asp" title="Sex Education: archivio completo interviste">Sex Education: archivio interviste &raquo;</a><br></div><br>
Con il periodo del lockdown a causa della pandemia la frequentazione dei siti d'incontri &egrave; aumentata in tutto il mondo del 30%. Socializzazione e sessualit&agrave; sono diventate una normalit&agrave; virtuale? Ne parliamo in questa puntata di Sex Education con la dr.ssa <b>Maddalena Biondi</b> psicoterapeuta e sessuologa.
<div class="capo"></div><br>
<div class="youtubeDiv"><IFRAME src="https://www.youtube.com/embed/37eQRdT_uUY" allowfullscreen class="youtubeIframe"></IFRAME></div><br><br><h2><span id="-1" class="internaTitoletto">Perché vengono utilizzati i siti di dating?</span></h2><br>
Accedere ai siti d'incontri &egrave; diventata una normalit&agrave; per molti motivi. Le persone timide trovano un modo di interagire e fare nuove conoscenze senza doversi esporre e restando nella sicurezza delle pareti domestiche, dietro ad un computer, spesso in anonimato. Molti utenti adulti utilizzano i siti d'incontri per svago o addirittura per noia o accede a questi siti per conoscere nuove persone con lo scopo di trovare l'anima gemella o avviare una relazione. Molti poi cercano partner per esperienze esclusivamente a sfondo sessuale.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Quali cautele adottare?</span></h2><br>
Le cautele sono le stesse che si devono osservare negli incontri nella vita reale. Infatti, ci sono sempre stati personaggi che sfruttando l'ingenuit&agrave; delle persone hanno adescato le prede. E proprio i pi&ugrave; giovani nel mondo virtuale possono cadere facilmente nella trappola dei malintenzionati. Per questo bisogna fare attenzione e avvicinarsi a questi siti con lucidit&agrave;. Bisogna dubitare ad esempio delle intenzioni di chi al primo appuntamento ti riempie di complimenti e belle parole: potrebbe essere il ragno che tesse la tela per catturare la mosca. Evitare gli scambi di foto o dei numeri di cellulare. E se il nuovo partner invia una foto? Si pu&ograve; effettuare un controllo inserendola in un motore di ricerca e, come &egrave; capitato, smascherarlo scoprendo che &egrave; una delle tante foto di modelli che si trovano nel web. Non bisogna avere fretta: il consiglio &egrave; di conoscere meglio l'altra persona e procedere a piccoli passi.
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/sessualita/sessualita.asp" title="Sessualità">Sessualità</a></div>
<div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><br><span class="internaVediAncheSxTit"><b>In evidenza:</b></span><br><ul class="internaVediAncheSx"><li><a href="/notizie/38257/come-proteggersi-dalle-ist-intervista-nicola-mondaini.asp" title="Come proteggersi dalle IST? Intervista a Nicola Mondaini uro-andrologo ">Come proteggersi dalle IST? Intervista a Nicola Mondaini uro-andrologo </a></li><li><a href="/notizie/38204/sex-education-disforia-genere-che-cose.asp" title="Sex Education: disforia di genere, che cos’è?">Sex Education: disforia di genere, che cos’è?</a></li><li><a href="/notizie/38213/sex-education-gli-adolescenti-nella-rete.asp" title="Sex Education: gli adolescenti nella rete">Sex Education: gli adolescenti nella rete</a></li></ul><br><span class="internaVediAncheSxTit"><b>Salute oggi:</b></span><br><ul class="internaVediAncheSx"><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></li><li><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></li><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></li><li><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></li><li><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></li><li><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></li></ul><br><span class="internaVediAncheSxTit"><b>...e inoltre su Dica33:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li></ul>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput" style="height:25px;"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="desktopVisible"><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/pediculosi-del-pube/pediculosi-del-pube.asp" title="Pediculosi del pube">Pediculosi del pube</a></li><li><a href="/patologie/disfunzione-erettile/disfunzione-erettile.asp" title="Disfunzione Erettile">Disfunzione Erettile</a></li><li><a href="/patologie/infezione-clamidia/infezione-clamidia.asp" title="Infezione da Clamidia">Infezione da Clamidia</a></li><li><a href="/patologie/gonorrea/gonorrea.asp" title="Gonorrea">Gonorrea</a></li><li><a href="/patologie/infezione-hiv/aids-infezione-hiv.asp" title="AIDS e infezione da HIV">AIDS e infezione da HIV</a></li></ul></div><div class="articoliBoxButton"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img loading="lazy" src="/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.instagram.com/dica33_byedra/" target="_blank" title="Seguici su Instagram" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-instagram.gif?v=1" width="300" height="99" alt="Seguici su Instagram"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38213/sex-education-gli-adolescenti-nella-rete.asp" title="Sex Education: gli adolescenti nella rete"><img loading="lazy" src="/notizie/38213/sex-education-gli-adolescenti-nella-rete.asp38213.jpg?19022022092157" width="288" height="160" alt="Sex Education: gli adolescenti nella rete"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Sessualità</div><div class="capo"></div><div class="articoliBoxData">21 febbraio 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38213/sex-education-gli-adolescenti-nella-rete.asp" title="Sex Education: gli adolescenti nella rete">Sex Education: gli adolescenti nella rete</a><div class="articoliLeggi"><a href="/notizie/38213/sex-education-gli-adolescenti-nella-rete.asp" title="Sex Education: gli adolescenti nella rete">Leggi &raquo;</a></div></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38204/sex-education-disforia-genere-che-cose.asp" title="Sex Education: disforia di genere, che cos’è?"><img loading="lazy" src="/notizie/38204/sex-education-disforia-genere-che-cose.asp38204.jpg?12022022090855" width="288" height="160" alt="Sex Education: disforia di genere, che cos’è?"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Sessualità</div><div class="capo"></div><div class="articoliBoxData">14 febbraio 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38204/sex-education-disforia-genere-che-cose.asp" title="Sex Education: disforia di genere, che cos’è?">Sex Education: disforia di genere, che cos’è?</a><div class="articoliLeggi"><a href="/notizie/38204/sex-education-disforia-genere-che-cose.asp" title="Sex Education: disforia di genere, che cos’è?">Leggi &raquo;</a></div></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/38047/covid-lockdown-abitudini-sessuali.asp" title="Covid-19, lockdown e abitudini sessuali"><img loading="lazy" src="/notizie/38047/covid-lockdown-abitudini-sessuali.asp38047.jpg?08112021185745" width="288" height="160" alt="Covid-19, lockdown e abitudini sessuali"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Sessualità</div><div class="capo"></div><div class="articoliBoxData">09 novembre 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38047/covid-lockdown-abitudini-sessuali.asp" title="Covid-19, lockdown e abitudini sessuali">Covid-19, lockdown e abitudini sessuali</a><div class="articoliLeggi"><a href="/notizie/38047/covid-lockdown-abitudini-sessuali.asp" title="Covid-19, lockdown e abitudini sessuali">Leggi &raquo;</a></div></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></a></div><br><div class="espertoTitoloDx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Sessualità</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">17 maggio 2021 </div><a href="/esperto-risponde/domanda-protesi-301974.asp" title="Protesi"><b>Protesi</b><br>È possibile a un portatore di protesi peniena effettuare una risonanza o una tac? Grazie....</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Sessualità</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">26 giugno 2021 </div><a href="/esperto-risponde/domanda-ciclo-mestruale-o-altro-303160.asp" title="Ciclo mestruale o altro"><b>Ciclo mestruale o altro</b><br>Salve il 4/03 ho avuto le mestruazioni concluse l'8/03 tutto nella norma il 15/03 con il mio compagno abbiamo avuto un rapporto all inizio senza condom per 5 minuti sotto mia insistenza ha infilato il...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Sessualità</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 marzo 2021 </div><a href="/esperto-risponde/domanda-bruciore-pene-300574.asp" title="Bruciore pene"><b>Bruciore pene</b><br>Salve, mi chiamo Ryan ed ho 21 anni. Questa mattina ho chiamato il dottore e gli ho spiegato il mio problema: Da giorni ho bruciore al glande, non molto ma comunque da fastidio. Non ho altri sintomi, ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook" style="border-radius:10px;"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.instagram.com/dica33_byedra/" title="Seguici su Instagram" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_instagram.png?v=4" width="50" height="50" alt="Seguici su Instagram"></a></div>
<div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
</div>
</div>
</div>
</div>
<footer>

<div class="footerBkg"><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2022 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>

</footer>


<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Sessualità');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>


</div>
<div id="advDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var script1 = document.createElement('script');
script1.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

var script2 = document.createElement('script');
script2.src = "https://www.dica33.it/cm/inc/adv/avragemedia/adv-avragemedia.js";

var advTimer = setTimeout( function advPrint() {
document.getElementById('advDiv').appendChild(script1);
document.getElementById('advDiv').appendChild(script2);
}, 6000);

//-->
</script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1969783979"></script>
</body>
</html>
