

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani - Speciale Coronavirus"><meta name="description" content="Sono otto le Regioni in cui è già possibile prenotarsi per gli over 80 per ricevere la prima dose vaccinale"><title>Vaccini anti-Covid, entro marzo vaccinati 7 milioni di it...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani - Speciale Coronavirus"><meta property="og:description" content="Sono otto le Regioni in cui è già possibile prenotarsi per gli over 80 per ricevere la prima dose vaccinale."><meta property="og:url" content="https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp"><meta property="og:image" content="https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp82114imhp1.jpg?10022021001959"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani - Speciale Coronavirus"><meta name="twitter:description" content="Sono otto le Regioni in cui è già possibile prenotarsi per gli over 80 per ricevere la prima dose vaccinale."><meta name="twitter:url" content="https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp"><meta name="twitter:image" content="https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp82114imhp1.jpg?10022021001959"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://ajax.googleapis.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" as="script"><link rel="preload" href="//static.dica33.it/cm/js/common_all.js?v=27" as="script"><link rel="preload" href="//static.dica33.it/cm/js/banner.js?v=41" as="script"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp">
<style type="text/css">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</style>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2021-02-10"><meta itemprop="description" content="Sono otto le Regioni in cui è già possibile prenotarsi per gli over 80 per ricevere la prima dose vaccinale."><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-header" data-dfp="Dica33/Header" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il peso forma">Calcola il peso forma</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img loading="lazy" src="/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp82114imhp1.jpg?10022021001959" width="1200" height="400" alt="Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus"><span itemprop="name">Speciale Coronavirus</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp" title="Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani"><span itemprop="name">Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">10 febbraio 2021</div><div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani</b></h1><br><div class="internaBoxShareSx"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp" title="Condividi su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_facebook.png?v=1" width="45" height="35" alt="Condividi su Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_linkedin.png?v=1" width="45" height="35" alt="Condividi su LinkedIn"></a><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/coronavirus/37626/vaccini-anticovid-entro-marzo-vaccinati-milioni-italiani.asp" title="Condividi su Twitter" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_twitter.png?v=1" width="45" height="35" alt="Condividi su Twitter"></a></div><h2><span id="-1" class="internaTitoletto">Entro marzo &laquo;potremmo avvicinarci alla vaccinazione di 7 milioni di italiani&raquo;, spiega il Commissario per l'emergenza, Domenico Arcuri</span></h2><br>Sono quasi 20 mila le persone con pi&ugrave; di 80 anni, ma non ricoverate nelle Rsa che hanno ricevuto almeno una dose di vaccino anti-Covid. Mentre sono otto le Regioni in cui &egrave; gi&agrave; possibile prenotarsi per gli over 80 per ricevere la prima dose vaccinale. Diverse <a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><b>regioni</b></a>, ad esempio il Lazio, hanno scelto di immunizzare gli anziani ricoverati in ospedale. Altre, come l'Emilia-Romagna, hanno dato la precedenza a quelli assistititi a domicilio, estendendo l'immunizzazione anche ai loro coniugi. Altre ancora, come il Trentino-Alto Adige e la Valle d'Aosta, stanno gi&agrave; chiamando gli over 80 &laquo;normali&raquo;. Oppure nella provincia di Bolzano, a causa dei molti no al vaccino di medici e infermieri, c'era il rischio di non utilizzare le fiale consegnate. Venerd&igrave; scorso, quindi, a Bolzano, per gli over 80 sono cominciati addirittura i richiami. Entro marzo &laquo;potremmo avvicinarci alla vaccinazione di 7 milioni di italiani&raquo;, spiega il Commissario per l'emergenza, Domenico Arcuri.<br><br>Il piano vaccinale messo a punto con le regioni e le province &laquo;funziona a pieno ritmo&raquo;, osserva Arcuri. E questa settimana si apre un nuovo atteso capitolo del programma. L'Italia ha appena ricevuto le prime 250mila dosi circa di AstraZeneca - che secondo l'Aifa per ora &egrave; preferibile somministrare fino ai 55 anni - saranno distribuite nei vari Centri sui territori pronte per le inoculazioni destinate ai lavoratori dei servizi essenziali come gli insegnanti, gli uomini delle forze armate e delle forze dell'ordine, il personale di comunit&agrave;, i detenuti e chi opera nelle carceri. Visto che al momento non &egrave; previsto alcun obbligo, le prenotazioni sono delle manifestazioni di interesse, si tratta di una dichiarazione dove si d&agrave; la propria adesione alla vaccinazione. Non si pu&ograve; scegliere n&eacute; sapere il giorno e l'ora in cui si ricever&agrave; la prima dose ma si viene rimandati a indicazioni successive delle Asl. Registrarsi prima, inoltre, non significa essere chiamati prima perch&eacute; in ogni regione la precedenza andr&agrave; ai pi&ugrave; anziani e a quelli che hanno una o pi&ugrave; patologie. Le prenotazioni del vaccino, dunque, sono gi&agrave; partite nel Lazio, in Abruzzo, in Campania, in Trentino Alto Adige e in Valle D'Aosta. Al via da oggi in Umbria, Puglia e Sicilia. Mentre da domani (marted&igrave; 9 febbraio) scatteranno in Toscana, da mercoled&igrave; 10 in Friuli Venezia Giulia e da luned&igrave; 15 in Veneto, Emilia Romagna e Liguria. Bisogna aspettare marted&igrave; 16 febbraio per prenotare il siero in Lombardia dove le somministrazioni inizieranno il 24. Il Piemonte si &egrave; affidato a un V-Day che partir&agrave; il 21 febbraio. Non sono invece stati comunicati ancora i tempi in Basilicata, Sardegna, Calabria e Marche; ma queste ultime due hanno aderito alla piattaforme di Poste italiane. &laquo;Sono state superate abbondantemente le 203mila prenotazioni per i vaccini riservati alla fascia degli over 80 nel Lazio e sono circa 18mila gli anziani gi&agrave; vaccinati - spiega l'assessore alla Sanit&agrave; della Regione Lazio, Alessio D'Amato -. In meno di una settimana nel Lazio oltre 1 anziano su 2 ha la sua doppia prenotazione per la prima e la seconda dose del vaccino e verr&agrave; avvisato con un sms 72 ore prima della somministrazione. È un risultato importante che garantir&agrave; la messa in sicurezza delle fasce di et&agrave; maggiormente esposte&raquo;.<br>&laquo;Penso che nel giro di questo mese tutti i sanitari italiani saranno vaccinati. È un auspicio, certo. Ma le premesse ci sono tutte perch&eacute; questo avvenga&raquo;. È la previsione del presidente della Federazione nazionale degli Ordini dei medici e degli odontoiatri, Filippo Anelli, che sottolinea - all'Adnkronos Salute - come sulla vaccinazione anti Covid dei medici &laquo;le cose, rispetto a 15 o 20 giorni fa, vanno assai meglio. Con l'arrivo del vaccino Moderna si sono avviati a soluzioni alcuni dei problemi in campo. Gli assessorati si sono approvvigionati e stanno destinando ai medici questo vaccino&raquo;, fa notare. Ad oggi - riferisce - i camici bianchi &laquo;in ospedale e quelli convenzionati si sono sostanzialmente vaccinati: hanno fatto la prima dose e molti anche la seconda. Pi&ugrave; a rilento la questione dei liberi professionisti e dei medici che lavorano nelle strutture accreditate o private&raquo;.<br><br>Per quanto concerne le tempistiche per le consegne in Italia del <a href="/prontuario-farmaci/c/covid-19-vaccine-astrazeneca/" title="Covid-19 Vaccine AstraZeneca"><b>vaccino di AstraZeneca</b></a>, Piero Di Lorenzo, presidente dell'Irbm di Pomezia (Roma), la societ&agrave; che insieme all'universit&agrave; di Oxford ha messo a punto il terzo vaccino anti-Covid approvato in Ue e che oggi collabora con AstraZeneca, fa sapere che &laquo;entro il 14 febbraio arriveranno altre 350mila dosi ed entro il 25 700mila. Si lavora per ulteriori 4 milioni a marzo&raquo;. Il problema &egrave; che &laquo;i vaccini sono prodotti biologici complessi e aumentarne la produzione non d&agrave; sempre i risultati desiderati&raquo;. Secondo il presidente Irbm, dunque, &laquo;da marzo-aprile &egrave; credibile che arrivino dosi sufficienti per la vaccinazione di massa. Sono anche abbastanza ottimista sull'organizzazione della campagna&raquo;, aggiunge definendo come obiettivo realistico &laquo;che entro giugno siano vaccinati gli over 70 e le categorie pi&ugrave; esposte. Questo ci permetterebbe un'estate con maggiori prospettive positive&raquo;.<br><br><b>Anna Capasso</b><br><br><i>Fonte: Doctor33</i>
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="internaContenutoSxArg"><a href="/argomenti/salute-pubblica/salute-pubblica.asp" title="Salute pubblica">Salute pubblica</a></div><div class="internaContenutoSxSez"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div><div class="capo"></div><div style="height:10px;"></div><br><b>Speciale Coronavirus:</b><br><ul class="internaVediAnche"><li><a href="/esperto-risponde/coronavirus/" title="Esperto risponde: domande e risposte sul Coronavirus">Esperto risponde: domande e risposte sul Coronavirus</a></li><li><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione">Coronavirus: informazioni utili regione per regione</a></li><li><a href="/coronavirus/coronavirus-italia-mappa-contagio/mappa-contagio.asp" title="#coronavirus, mappa del contagio in Italia">#coronavirus, mappa del contagio in Italia</a></li><li><a href="/coronavirus/coronavirus-mappa-contagi/coronavirus-mappa-della-diffusione-tempo-reale.asp" title="#coronavirus, mappa della diffusione nel mondo">#coronavirus, mappa della diffusione nel mondo</a></li><li><a href="/coronavirus/37629/covid-variante-paesi-sudafricana-allerta-oms.asp" title="Covid, variante Gb in 60 Paesi e sudafricana in 23. Allerta Oms">Covid, variante Gb in 60 Paesi e sudafricana in 23. Allerta Oms</a></li><li><a href="/coronavirus/37625/coronavirus-tra-sintomi-anche-manifestazioni-cutanee.asp" title="Coronavirus, tra i sintomi anche le manifestazioni cutanee">Coronavirus, tra i sintomi anche le manifestazioni cutanee</a></li><li><a href="/coronavirus/37620/covid-terzo-delle-persone-infettate-sarscov-asintomatico.asp" title="Covid-19, un terzo delle persone infettate da Sars-CoV-2 è asintomatico. Uno studio USA">Covid-19, un terzo delle persone infettate da Sars-CoV-2 è asintomatico. Uno studio USA</a></li><li><a href="/coronavirus/37622/anticorpi-monoclonali-via-distribuzione-come-usano-per.asp" title="Anticorpi monoclonali, al via la distribuzione. Come si usano e per chi sono indicati">Anticorpi monoclonali, al via la distribuzione. Come si usano e per chi sono indicati</a></li><li><a href="/coronavirus/37615/covid-quando-occorre-fare-test-quali-sono.asp" title="Covid-19, quando occorre fare un test e quali sono a disposizione. Una guida rapida">Covid-19, quando occorre fare un test e quali sono a disposizione. Una guida rapida</a></li><li><a href="/coronavirus/37614/coronavirus-gli-anticorpi-materni-possono-proteggere-neonati.asp" title="Coronavirus, gli anticorpi materni possono proteggere i neonati. Ecco come">Coronavirus, gli anticorpi materni possono proteggere i neonati. Ecco come</a></li><li><a href="/coronavirus/37608/covid-vaccino-astrazeneca-fasce-eta-per-oxford.asp" title="Covid-19. Vaccino Astrazeneca e fasce età: per Oxford non ci sono differenze">Covid-19. Vaccino Astrazeneca e fasce età: per Oxford non ci sono differenze</a></li><li><a href="/coronavirus/37606/covid-vaccino-sputnik-efficace-studio-lancet.asp" title="Covid-19, il vaccino Sputnik V efficace al 91,6%. Lo studio di Lancet">Covid-19, il vaccino Sputnik V efficace al 91,6%. Lo studio di Lancet</a></li><li><a href="/coronavirus/37605/covid-non-solo-vaccini-accende-dibattito-sull.asp" title="Covid-19, non solo vaccini. Si accende il dibattito sull'approvazione degli anticorpi monoclonali. Ecco come agiscono">Covid-19, non solo vaccini. Si accende il dibattito sull'approvazione degli anticorpi monoclonali. Ecco come agiscono</a></li><li><a href="/coronavirus/37601/vaccini-anticovid-vaccino-italiano.asp" title="Vaccini anti-Covid, il vaccino Italiano">Vaccini anti-Covid, il vaccino Italiano</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li><li><a href="/patologie/candida/candida-trasmissione-contagio-sintomi.asp" title="Candida">Candida</a></li><li><a href="/patologie/rosolia/rosolia.asp" title="Rosolia">Rosolia</a></li><li><a href="/patologie/meningite/meningite.asp" title="Meningite">Meningite</a></li><li><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advBoxDx"><div id="div-gpt-ad-boxtop" data-dfp="Dica33/BoxTop" data-dfp-dim="[[300,250]]" data-dfp-mapping="ColDxMapping" class="adv-visible-desktop"></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><img loading="lazy" src="//static.dica33.it/cm/img/mappa-italia.jpg?v=1?a=1" width="300" height="160" alt="Coronavirus: informazioni utili regione per regione"></a></div><div class="advInternaBoxDxM"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><span class="advInternaBoxDxTit"><b>Coronavirus Italia</b></span><br>Informazioni utili regione per regione</a><br><br><div class="advInternaBoxDxButton"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><b>Scopri di pi&ugrave;</b></a></div></div></div><div class="advBoxDx" style="margin-bottom:20px;"><div id="div-gpt-ad-boxbottom" data-dfp="Dica33/BoxBottom" data-dfp-dim="[[300,250], [300,600]]" data-dfp-mapping="ColDxExpMapping" class="adv-visible-desktop"></div></div></div>
</div>
<div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Cuore circolazione e malattie del sangue</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">31 marzo 2020 </div><a href="/esperto-risponde/domanda-coronavirus-295541.asp" title="Coronavirus"><b>Coronavirus</b><br>Buonasera sono una ragazza di 30 anni purtroppo da circa 2 anni ho scoperto di avere un dia e bradicardia è in aggiunta episodi di extrasistoli benigne. Volevo chiederle se posso continuare a lavorare...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">17 dicembre 2020 </div><a href="/esperto-risponde/domanda-ripresa-dopo-covid-299271.asp" title="Ripresa dopo covid"><b>Ripresa dopo covid</b><br>Tempo fa chiesi se potevo riprendere manifestazioni affettive ( baci e abbracci)col mio compagno guarito da covid e negativo al tampone. Fui tranquillizzata,ma purtroppo altri medici e infettivologi e...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Farmaci e cure</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">29 marzo 2020 </div><a href="/esperto-risponde/domanda-farmaco-cefalea-e-coronavirus-295579.asp" title="Farmaco cefalea e coronavirus"><b>Farmaco cefalea e coronavirus</b><br>Soffro di emicrania e trovo giovamento dall'utilizzo di oki orosolubile  ho visto circolare in rete che questo e altri medicinali sarebbero controindicati o addirittura pericolosi in caso di sospetto ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" height="30" alt="Farmacista33"></a><img loading="lazy" src="/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" height="30" alt="Doctor33"></a><img loading="lazy" src="/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" height="30" alt="Codifa"></a></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div id="div-gpt-ad-footer" data-dfp="Dica33/Footer" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Malattie infettive; Salute pubblica');
ga('set', 'dimension2', 'Speciale Coronavirus');
ga('set', 'dimension3', 'Speciale Coronavirus');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Speciale Coronavirus']);
_trkq.push(['title', 'Vaccini anti-Covid, entro marzo vaccinati 7 milioni di italiani']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4" async></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img loading="lazy" src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script src="//static.dica33.it/cm/js/common_all.js?v=27" defer></script>

<script src="/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" defer></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="//static.dica33.it/cm/js/banner.js?v=41" defer></script>

<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1593867034"></script>
</body>
</html>
