<!DOCTYPE html>
<html lang="it">
<head>

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://static.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="https://static.dica33.it/cm/css/default_c.css?v=228" as="style">

<link rel="stylesheet" href="https://static.dica33.it/cm/css/default_c.css?v=228">
<script src="https://static.dica33.it/cm/js/common_all_c.js"></script>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Covid-19, l'efficacia dei vaccini  - Speciale Coronavirus">
<meta name="description" content="La continua trasmissione di COVID-19 in popolazioni vaccinate sottolinea la necessità di un'espansione della vaccinazione tra i gruppi di età">

<title>Covid-19, l'efficacia dei vaccini  - Speciale Coronavirus</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Covid-19, l'efficacia dei vaccini  - Speciale Coronavirus">
<meta property="og:description" content="La continua trasmissione di COVID-19 in popolazioni vaccinate sottolinea la necessità di un'espansione della vaccinazione tra i gruppi di età.">
<meta property="og:url" content="https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp">
<meta property="og:image" content="https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp85316imhp1.jpg?11012022191520">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Covid-19, l'efficacia dei vaccini  - Speciale Coronavirus">
<meta name="twitter:description" content="La continua trasmissione di COVID-19 in popolazioni vaccinate sottolinea la necessità di un'espansione della vaccinazione tra i gruppi di età.">
<meta name="twitter:url" content="https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp">
<meta name="twitter:image" content="https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp85316imhp1.jpg?11012022191520">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2022-01-12">
<meta itemprop="description" content="La continua trasmissione di COVID-19 in popolazioni vaccinate sottolinea la necessità di un'espansione della vaccinazione tra i gruppi di età.">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"><meta itemprop="image" content="https://www.dica33.it/cm/img/edra.png"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div>
<div class="paginaR">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img src="/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/speciali/speciali.asp" title="Speciali">Speciali</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/video/video.asp" title="Video" style="color:#1B97DF;"><b>Video</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti" style="color:#1B97DF;"><b>Iscriviti</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img loading="lazy" src="/cm/img/ico_resp_menu.gif?a=7" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/coronavirus/38147/covid-efficacia-dei-vaccini.asp85316imhp1.jpg?11012022191520" width="1200" height="400" alt="Covid-19, l'efficacia dei vaccini "></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/speciali/speciali.asp" title="Speciali"><span itemprop="name">Speciali</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus"><span itemprop="name">Speciale Coronavirus</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/38147/covid-efficacia-dei-vaccini.asp" title="Covid-19, l'efficacia dei vaccini "><span itemprop="name">Covid-19, l'efficacia dei vaccini </span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">12 gennaio 2022</div>
<div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Covid-19, l'efficacia dei vaccini </b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/coronavirus/38147/covid-efficacia-dei-vaccini.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus &raquo;</a><br></div><br>
<h2><span id="-1" class="internaTitoletto">Espansione della vaccinazione tra i gruppi di età, pur mantenendo interventi non farmacologici</span></h2><br>
La continua <a href="/coronavirus/38109/covid-omicron-come-trasmette-quali-sintomi-vaccini.asp" title="Covid-19, Omicron. Come si trasmette? Quali i sintomi? E i vaccini?"><b>trasmissione</b></a> di COVID-19 in popolazioni altamente vaccinate sottolinea la necessit&agrave; di un'espansione della vaccinazione tra i gruppi di et&agrave;, pur mantenendo interventi non farmacologici, come l'uso di mascherine.<br><br>Questo &egrave; quanto concludono, in un articolo pubblicato su <i>Science</i>, Ravindra Gupta, del Cambridge Institute of Therapeutic Immunology and Infectious Disease (CITIID), della University of Cambridge e dell'Africa Health Research Institute, KwaZulu-Natal, Sud africa, ed Eric Topol, della Scripps Research, La Jolla, California, discutendo dell'efficacia del vaccino contro COVID-19 nel contesto delle infezioni nei vaccinati e delle nuove varianti emergenti.<br><br>I ricercatori sottolineano che nessun vaccino protegge da tutte le infezioni, e che pochissimi raggiungono un livello di protezione cos&igrave; elevato come quello degli attuali vaccini a RNA messaggero (mRNA) a due dosi sviluppati per combattere SARS-CoV-2. In ampi studi clinici, tra i pi&ugrave; grandi mai condotti, &egrave; stato scoperto che i vaccini a mRNA per il COVID-19 suscitano elevati livelli di protezione contro la malattia sintomatica. Tuttavia, la continua ricerca ha dimostrato che questa protezione diminuisce nel tempo, in particolare negli individui pi&ugrave; anziani e negli immunocompromessi. Pi&ugrave; di recente, e in risposta all'aumento delle infezioni vaccinali e alla prevalenza di nuove varianti di SARS-CoV-2, la ricerca ha suggerito che una <a href="/coronavirus/38100/covid-vaccino-dose-booster-dopo-cinque-mesi.asp" title="Covid-19, vaccino: dose booster dopo cinque mesi"><b>terza dose</b></a> di richiamo possa ripristinare l'efficacia della vaccinazione a oltre il 90%.<br><br>Gupta e Topol esaminano i recenti studi sulle infezioni nei vaccinati contro COVID-19, e l'efficacia delle dosi di richiamo nella protezione dalle varianti di SARS-CoV-2, come Delta. Gli esperti affermano che, anche se i booster sono importanti, e questa loro importanza potrebbe rimanere tale a lungo, gli interventi non farmacologici, come l'uso di mascherine e il distanziamento sociale, non solo aiutano a ridurre i casi di COVID-19, ma limitano anche la possibilit&agrave; che possano emergere nuove varianti in grado di sfuggire all'immunit&agrave;. Secondo gli autori dovrebbero anche essere approfondite le indagini sui preparati di vaccini intranasali come mezzo per prevenire l'infezione nei vaccinati, lo sviluppo di vaccini pan-sarbecovirus e i potenziali farmaci antivirali utili per limitare la trasmissione.<br><br><b>Fonte: Doctor33</b>
<div class="capo"></div><br>
<i>Riferimenti bibliografici:</i><br><ul><li><a href="https://www.science.org/doi/10.1126/science.abl8487" title="Science" target="_blank" rel="noopener">Science</a></li></ul><br><div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div>
<div class="internaContenutoSxSez"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div><div class="internaContenutoSxSez"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><br><span class="internaVediAncheSxTit"><b>In evidenza:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2: cause, sintomi, cure">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2: cause, sintomi, cure</a></li></ul><br><span class="internaVediAncheSxTit"><b>Speciale Coronavirus:</b></span><br><ul class="internaVediAncheSx"><li><a href="/coronavirus/speciale-coronavirus.asp" title="News, interviste, focus e approfondimenti">News, interviste, focus e approfondimenti</a></li><li><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Informazioni utili regione per regione">Informazioni utili regione per regione</a></li><li><a href="/coronavirus/vaccini/come-prenotare-vaccino.asp" title="Come prenotare il vaccino">Come prenotare il vaccino</a></li><li><a href="/coronavirus/37851/covid-green-pass-scaricabile-dal-web.asp" title="Come scaricare il Green pass dai diversi canali digitali">Come scaricare il Green pass dai diversi canali digitali</a></li><li><a href="/esperto-risponde/coronavirus/" title="Coronavirus: le risposte dei medici online">Coronavirus: le risposte dei medici online</a></li><li><a href="/esperto-risponde/vaccino/" title="Vaccino: le risposte dei medici online">Vaccino: le risposte dei medici online</a></li></ul><br><span class="internaVediAncheSxTit"><b>...e inoltre su Dica33:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput" style="height:25px;"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="desktopVisible"><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li><li><a href="/patologie/listeriosi/listeriosi-tempi-incubazione-diagnosi-terapia.asp" title="Listeriosi">Listeriosi</a></li><li><a href="/patologie/herpes-simplex/herpes-simplex.asp" title="Herpes simplex">Herpes simplex</a></li><li><a href="/patologie/gola/gola.asp" title="Mal di gola">Mal di gola</a></li><li><a href="/patologie/malattia-virus-ebola/malattia-virus-ebola.asp" title="Malattia da virus Ebola">Malattia da virus Ebola</a></li></ul></div><div class="articoliBoxButton"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><img loading="lazy" src="/cm/img/speciali/coronavirus/dx-coronavirus-mappa-italia.jpg?v=1?a=1" width="300" height="160" alt="Coronavirus: informazioni utili regione per regione"></a></div><div class="advInternaBoxDxM"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><span class="advInternaBoxDxTit"><b>Coronavirus Italia</b></span><br>Informazioni utili regione per regione</a><br><br><div class="advInternaBoxDxButton"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="espertoTitolo"><div class="espertoTitoloSx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></a></div><br><div class="espertoTitoloDx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Salute femminile</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">04 settembre 2021 </div><a href="/esperto-risponde/domanda-posso-fare-il-vaccino-304671.asp" title="Posso fare il vaccino?"><b>Posso fare il vaccino?</b><br>Salve avrei bisogno di un informazione soffro di circolazione sono una poliabortiva purtroppo causa covid nn ho potuto ancora fare tutti gli accertamenti per capire il perché...in più questo mese ho a...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Occhio e vista</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">31 maggio 2021 </div><a href="/esperto-risponde/domanda-ischemia-maculare-occhio-302079.asp" title="Ischemia maculare occhio"><b>Ischemia maculare occhio</b><br>buongiorno, 
a fine marzo ho avuto un'ischemia all'occhio destro.
Trattata con iniezione intravitreale di Ozudex (desametasone).
Ho fatto due settimane di iniezioni di eparina due volte al giorno....</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">25 gennaio 2021 </div><a href="/esperto-risponde/domanda-referto-risonanza-in-seguito-ad-una-meniscectomia-parziale-299860.asp" title="Referto risonanza in seguito ad una meniscectomia parziale"><b>Referto risonanza in seguito ad una meniscectomia parziale</b><br>Buongiorno, ho effettuata lo scorso 2 ottobre una meniscectomia parziale al menisco laterale. Ho fatto e sto continuando a fare la dovuta fisioterapia in quanto persiste in dolore sia interno che este...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div>
<div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
</div>
</div>
</div>
</div>
<footer>

<div class="footerBkg"><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2022 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>

</footer>


<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Malattie infettive');
ga('set', 'dimension2', 'Speciale Coronavirus');
ga('set', 'dimension3', 'Speciale Coronavirus');
ga('send', 'pageview');

//-->
</script>


</div>
<div id="advDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var script1 = document.createElement('script');
script1.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

var script2 = document.createElement('script');
script2.src = "https://www.dica33.it/cm/inc/adv/avragemedia/adv-avragemedia.js";

var advTimer = setTimeout( function advPrint() {
document.getElementById('advDiv').appendChild(script1);
document.getElementById('advDiv').appendChild(script2);
}, 6000);

//-->
</script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=905128968"></script>
</body>
</html>
