

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Bambini e sport: a ogni età la sua disciplina - Notizie e aggiornamenti"><meta name="description" content="Nel nostro paese i bambini fanno sempre meno attività fisica, passano molto tempo seduti sui banchi e nel tempo libero tendono a usare videogiochi ..."><title>Bambini e sport: a ogni età la sua disciplina - Notizie e...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Bambini e sport: a ogni età la sua disciplina - Notizie e aggiornamenti"><meta property="og:description" content="Nel nostro paese i bambini fanno sempre meno attività fisica, passano molto tempo seduti sui banchi e nel tempo libero tendono a usare videogiochi"><meta property="og:url" content="https://www.dica33.it/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp"><meta property="og:image" content="https://www.dica33.it/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp34291.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Bambini e sport: a ogni età la sua disciplina - Notizie e aggiornamenti"><meta name="twitter:description" content="Nel nostro paese i bambini fanno sempre meno attività fisica, passano molto tempo seduti sui banchi e nel tempo libero tendono a usare videogiochi"><meta name="twitter:url" content="https://www.dica33.it/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp34291.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=05072019141128"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 192;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-07-21"><meta itemprop="description" content="Nel nostro paese i bambini fanno sempre meno attività fisica, passano molto tempo seduti sui banchi e nel tempo libero tendono a usare videogiochi"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp53299imhp1.jpg" width="1200" height="400" alt="Bambini e sport: a ogni età la sua disciplina"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp" title="Bambini e sport: a ogni età la sua disciplina"><span itemprop="name">Bambini e sport: a ogni età la sua disciplina</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">21 luglio 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">Interviste</div><h1><b>Bambini e sport: a ogni età la sua disciplina</b></h1><br><br>Nel nostro paese i bambini fanno sempre meno attivit&agrave; fisica, passano molto tempo seduti sui banchi e nel tempo libero tendono a utilizzare videogiochi o a stare seduti in casa. Diventa quindi fondamentale sensibilizzare i pi&ugrave; giovani al ruolo di primo piano che l'esercizio fisico pu&ograve; giocare per il loro futuro, non solo dal punto di vista fisico ma anche sociale. I giovani che praticano sport presentano per esempio meno abitudine al fumo, e la pratica di uno sport fa s&igrave; che ci sia molto contatto umano tra i ragazzi, mettendoli al riparo da un abuso di social network. L'offerta sportiva per i bambini, anche per i pi&ugrave; piccoli, si &egrave; certamente ampliata negli ultimi anni, ma quali sono le attivit&agrave; pi&ugrave; indicate per i bambini? E qual &egrave; l'et&agrave; giusta per cominciare? Dica33 ne ha parlato con <B>Attilio Turchetta</B>, responsabile di Medicina dello sport all'Ospedale pediatrico Bambino Ges&ugrave; di Roma.<BR><BR><B><I>Dottor Turchetta, molte mamme si chiedono quali siano gli sport migliori per i bambini pi&ugrave; piccoli.<BR></I></B>&laquo;Per i bambini di <B>tre, quattro, cinque anni</B>, &egrave; necessario pensare non in termini di sport con accezioni particolari, ma di attivit&agrave; fisica e motoria, bisogna focalizzarsi sulla gioco-motricit&agrave;, sullo sviluppo neuromotorio. Alcuni movimenti nello spazio, come accovacciarsi, lanciare, afferrare oggetti, sembrano semplici ma in realt&agrave; devono essere instradati. Per esempio la capovolta prima era una cosa che tutti sapevamo fare ma oggi i bambini hanno meno sollecitazione a muoversi nello spazio, ed &egrave; diventata una cosa rara da vedere. Viviamo in una societ&agrave; in cui abbiamo poco spazio a disposizione, una volta i bambini potevano giocare in cortili, strade, piazze, ma oggi questo non &egrave; pi&ugrave; possibile. Il gioco spontaneo, basilare per l'equilibrio personale e sociale del bambino, &egrave; stato sostituito dall'attivit&agrave; fisica organizzata, per cui vanno bene quelle attivit&agrave; che assicurano una buona variet&agrave; di movimenti. Man mano che i piccoli crescono e sviluppano maggiori capacit&agrave; motorie, si pu&ograve; passare al nuoto, all'atletica leggera, ma anche alle arti marziali, che hanno principi precisi e contribuiscono a sviluppare la coordinazione. Fino ai <B>sette anni</B> &egrave; meglio concentrarsi su queste attivit&agrave; generali&raquo;.<BR><BR><B><I>E dopo i sette anni?<BR></I></B>&laquo;Nei bambini pi&ugrave; grandicelli, si pu&ograve; passare agli <B>sport di squadra</B>, che sono attivit&agrave; pi&ugrave; coinvolgenti, contribuiscono a sviluppare una migliore socialit&agrave;, e in cui &egrave; presente anche un'azione educativa. L'ideale sarebbe offrire una grande variet&agrave; di scelte, in modo che i bimbi cerchino quello che va meglio per loro. Ovviamente capisco che i genitori siano molto impegnati, e che ci sono scelte legate alla realt&agrave; logistica, per cui chi vive vicino al campo di calcio molto probabilmente mander&agrave; l&igrave; il proprio figlio. Verso i <B>10-12 anni</B> ormai la strada &egrave; spianata e i bambini sanno gi&agrave; cosa preferiscono fare, per cui la scelta si sposta poi eventualmente sull'agonismo per certi sport. Un discorso a parte meritano il <B>tennis, la scherma, il tiro con l'arco</B>, che sono discipline pi&ugrave; complesse, che richiedono capacit&agrave; di utilizzare anche un oggetto oltre alla coordinazione, e, quindi, sono consigliate a bambini a partire <B>dai nove anni in su</B>. A proposito di tennis e scherma anche se si praticano con una specifica parte del corpo non si deve avere il timore di minare lo sviluppo armonico del fisico, perch&eacute; sono accompagnati da specifici esercizi di compensazione&raquo;.<BR><BR><B><I>E per quanto riguarda i bambini con malattie croniche? C'&egrave; per loro qualche sport pi&ugrave; consigliato?<BR></I></B>&laquo;Non c'&egrave; uno sport specifico da consigliare, anche in questo caso si possono seguire i desideri del bambino, ma sar&agrave; necessario evitare le attivit&agrave; pericolose per la specifica malattia, per esempio: un bambino con pace-maker dovr&agrave; evitare gli sport di contatto come tuffi, arti marziali, rugby, per evitare di esporre a traumi il dispositivo. Potr&agrave; invece praticare in sicurezza il tennis, sport nel quale gli atleti sono separati da una rete e non si prevedono contatti fisici&raquo;.<BR><BR><B><I>Cosa devono cercare i genitori in una palestra?<BR></I></B>&laquo;L'importante &egrave; che gli <B>istruttori </B>siano<B> qualificati</B>. Ci sono tanti bravissimi istruttori diplomati al vecchio Isef e al nuovo Iusm, alcuni sono anche specializzati per le attivit&agrave; con i bambini piccoli, e consiglio ai genitori di controllare che la struttura in cui iscrivono i loro bambini si serva di personale con questi titoli&raquo;.<BR><BR><B><I>E per quanto riguarda la certificazione medica come &egrave; necessario muoversi?<BR></I></B>&laquo;Il pediatra di famiglia e il medico di base, oltre al medico dello sport, possono rilasciare la certificazione per lo sport non agonistico. Solo il medico dello sport pu&ograve; invece rilasciare il certificato per chi pratica sport a livello agonistico&raquo;. <BR><BR><B>Susanna Guzzetti</B>
<div class="capo"></div><br>
<br><b>Vedi anche</b>:<br><ul><li><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></li><li><a href="/patologie/infanzia/patologie-dell-infanzia.asp" title="Patologie di Infanzia">Patologie di Infanzia</a></li><li><a href="/patologie/scheletro-articolazioni/patologie-ossee-articolari.asp" title="Patologie di Scheletro e articolazioni">Patologie di Scheletro e articolazioni</a></li><li><a href="/patologie/patologie-mediche.asp" title="Cerca una patologia">Cerca una patologia</a></li><li><a href="/esperto-risponde/domande-infanzia-5.asp" title="Domande e risposte di Infanzia">Domande e risposte di Infanzia</a></li><li><a href="/esperto-risponde/domande-scheletro-e-articolazioni-15.asp" title="Domande e risposte di Scheletro e articolazioni">Domande e risposte di Scheletro e articolazioni</a></li><li><a href="/notizie/34853/sicurezza-auto.asp" title="Bambini in auto, viaggiare sicuri">Bambini in auto, viaggiare sicuri</a></li><li><a href="/notizie/35569/bisogno-vincere-non-bisogno-spontaneo-del-bambino.asp" title="Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente">Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente</a></li><li><a href="/dalle-aziende/35572/nuova-formula-potenziata-kindervital-fruity.asp" title="La nuova formula potenziata di Kindervital Fruity Formula">La nuova formula potenziata di Kindervital Fruity Formula</a></li><li><a href="/notizie/35558/educhiamo-nostri-figli-allo-sport-gioia-felicita.asp" title="Educhiamo i nostri figli allo Sport: gioia e felicità non vuol dire vincere per forza">Educhiamo i nostri figli allo Sport: gioia e felicità non vuol dire vincere per forza</a></li><li><a href="/notizie/35540/bambini-digitale-guida-alluso-intelligente.asp" title="Bambini e digitale: guida all’uso intelligente ">Bambini e digitale: guida all’uso intelligente </a></li><li><a href="/notizie/35538/artrosiarticolazioni-come-mantenere-flessibili-ginocchia-anche-spalle.asp" title="Artrosi&articolazioni: come mantenere flessibili ginocchia, anche, spalle e caviglie ">Artrosi&articolazioni: come mantenere flessibili ginocchia, anche, spalle e caviglie </a></li><li><a href="/patologie/epistassi/epistassi.asp" title="Epistassi">Epistassi</a></li><li><a href="/patologie/adhd/adhd-cos-sindrome-deficit-attenzione.asp" title="Adhd: cos'è la sindrome da deficit di attenzione ">Adhd: cos'è la sindrome da deficit di attenzione </a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz6"><a href="/patologie/epistassi/epistassi.asp" title="Epistassi">Epistassi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/adhd/adhd-cos-sindrome-deficit-attenzione.asp" title="Adhd: cos'è la sindrome da deficit di attenzione ">Adhd: cos'è la sindrome da deficit di attenzione </a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/tunnel-carpale/tunnel-carpale.asp" title="Sindrome del tunnel carpale">Sindrome del tunnel carpale</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/patologie/artrite-reumatoide/artrite-reumatoide.asp" title="Artrite reumatoide ">Artrite reumatoide </a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/adenoidi/adenoidi-tonsille-ingrossate.asp" title="Adenoidi e tonsille ingrossate">Adenoidi e tonsille ingrossate</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/alluce-valgo/alluce-valgo.asp" title="Alluce valgo">Alluce valgo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/angiomi/angiomi.asp" title="Angiomi">Angiomi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/artrosi/artrosi.asp" title="Artrosi">Artrosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/autismo/autismo.asp" title="Autismo">Autismo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/cifosi/cifosi.asp" title="Cifosi">Cifosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/connettivite-mista/connettivite-mista.asp" title="Connettivite mista">Connettivite mista</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/difterite/difterite.asp" title="Difterite">Difterite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/distorsioni-stiramenti/distorsioni-stiramenti.asp" title="Distorsioni e stiramenti">Distorsioni e stiramenti</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/fibromialgia/fibromialgia.asp" title="Fibromialgia">Fibromialgia</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-coxartrosi-290969.asp" title="Coxartrosi">Coxartrosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/esperto-risponde/domanda-dito-e-caviglie-290967.asp" title="Dito e caviglie">Dito e caviglie</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-dermatite-atopica-neonato-290525.asp" title="Dermatite atopica neonato">Dermatite atopica neonato</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/esperto-risponde/domanda-allattamento-latte-artificiale-290755.asp" title="Allattamento latte artificiale">Allattamento latte artificiale</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/esperto-risponde/domanda-post-parto-290905.asp" title="Post parto">Post parto</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/esperto-risponde/domanda-bassa-statura-e-puberta-291043.asp" title="Bassa statura e pubertà">Bassa statura e pubertà</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-crampi-ai-polpacci-291086.asp" title="Crampi ai polpacci">Crampi ai polpacci</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-artrosi-acromion-claveare-290907.asp" title="Artrosi acromion claveare">Artrosi acromion claveare</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><img src="//static.dica33.it/cm/img/dx-calcola-percentili-crescita.jpg" width="300" height="160" alt="Calcola i percentili di crescita"></a></div><div class="advInternaBoxDxM"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><span class="advInternaBoxDxTit"><b>Calcola<br>i percentili di crescita</b></span><br>Come cresce il tuo bambino? Calcola i percentili e scopri la curva di crescita (peso e altezza) del tuo bambino</a><br><br><div class="advInternaBoxDxButton"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/34853/sicurezza-auto.asp" title="Bambini in auto, viaggiare sicuri"><img src="/notizie/34853/sicurezza-auto.asp34853.jpg?01082018145306" width="288" height="160" alt="Bambini in auto, viaggiare sicuri"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">20 luglio 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34853/sicurezza-auto.asp" title="Bambini in auto, viaggiare sicuri">Bambini in auto, viaggiare sicuri</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35569/bisogno-vincere-non-bisogno-spontaneo-del-bambino.asp" title="Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente"><img src="/notizie/35569/bisogno-vincere-non-bisogno-spontaneo-del-bambino.asp35569.jpg?17072019205123" width="288" height="160" alt="Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">19 luglio 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35569/bisogno-vincere-non-bisogno-spontaneo-del-bambino.asp" title="Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente">Il bisogno di vincere non è un bisogno spontaneo del bambino o dell'adolescente</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/35558/educhiamo-nostri-figli-allo-sport-gioia-felicita.asp" title="Educhiamo i nostri figli allo Sport: gioia e felicità non vuol dire vincere per forza"><img src="/notizie/35558/educhiamo-nostri-figli-allo-sport-gioia-felicita.asp35558.jpg?11072019190121" width="288" height="160" alt="Educhiamo i nostri figli allo Sport: gioia e felicità non vuol dire vincere per forza"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">12 luglio 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35558/educhiamo-nostri-figli-allo-sport-gioia-felicita.asp" title="Educhiamo i nostri figli allo Sport: gioia e felicità non vuol dire vincere per forza">Educhiamo i nostri figli allo Sport: gioia e felicità non vuol dire vincere per forza</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">20 maggio 2019 </div><a href="/esperto-risponde/domanda-dermatite-atopica-neonato-290525.asp" title="Dermatite atopica neonato"><b>Dermatite atopica neonato</b><br>Mio figlio di quasi 8 mesi ha la dermatite atopica fin dalla nascita. Ha un giorno in cui sta bene e gli altri giorni sempre a grattarsi sopratutto nella zona nel collo e a volte fino a far uscire il ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">16 luglio 2019 </div><a href="/esperto-risponde/domanda-neuropatia-da-intervento-chirurgico-tendine-d-achille-291150.asp" title="Neuropatia da intervento chirurgico tendine d achille"><b>Neuropatia da intervento chirurgico tendine d achille</b><br>Volevo un parere a riguardo di un intervento al tendine d'Achille subito 20 gg fa. Ho avuto un buon decorso finora a livello di mobilità, sia dita piedi che caviglia che piccoli movimenti che al chiru...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">04 luglio 2019 </div><a href="/esperto-risponde/domanda-bassa-statura-e-puberta-291043.asp" title="Bassa statura e pubertà"><b>Bassa statura e pubertà</b><br>Buongiorno.Sono la mamma di una bambina di 10 anni e 8 mesi. Da un paio di settimane abbiamo notato che ha già sviluppato il bottone mammario. La pediatra dice che è nell'età giusta,solo che la bambin...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Infanzia; Scheletro e articolazioni');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Bambini e sport: a ogni età la sua disciplina']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=57043682';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
