

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Lotta alla sclerosi multipla con la mela di Aism - Notizie e aggiornamenti"><meta name="description" content="sclerosi multipla, Aism, facciamo sparire la sclerosi multipla, mele, smuoviti, la mela di Aism, ricerca scientifica, lotta alla sclerosi - Dica33 ..."><title>Lotta alla sclerosi multipla con la mela di Aism - Notizi...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Lotta alla sclerosi multipla con la mela di Aism - Notizie e aggiornamenti"><meta property="og:description" content="sclerosi multipla, Aism, facciamo sparire la sclerosi multipla, mele, smuoviti, la mela di Aism, ricerca scientifica, lotta alla sclerosi"><meta property="og:url" content="https://www.dica33.it/notizie/34974/mele-sclerosi-multipla.asp"><meta property="og:image" content="https://www.dica33.it/notizie/34974/mele-sclerosi-multipla.asp34974.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Lotta alla sclerosi multipla con la mela di Aism - Notizie e aggiornamenti"><meta name="twitter:description" content="sclerosi multipla, Aism, facciamo sparire la sclerosi multipla, mele, smuoviti, la mela di Aism, ricerca scientifica, lotta alla sclerosi"><meta name="twitter:url" content="https://www.dica33.it/notizie/34974/mele-sclerosi-multipla.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/34974/mele-sclerosi-multipla.asp34974.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=05102018143148"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/34974/mele-sclerosi-multipla.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=3" async></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" onresize="javascript:RespMenuClose();"><meta itemprop="lastReviewed" content="2018-10-05"><meta itemprop="description" content="sclerosi multipla, Aism, facciamo sparire la sclerosi multipla, mele, smuoviti, la mela di Aism, ricerca scientifica, lotta alla sclerosi"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo" onmouseup="javascript:RespMenuClose();"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="200" height="67" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="20" height="20" alt="Cerca nel sito"></a></div></div><div class="capo"></div></div><div class="menuResponsive"><div class="menuResponsiveIco"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div><div class="menuResponsiveIco"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div></div><div class="paginaM" onmouseup="javascript:RespMenuClose();"><div class="internaImmagine"><img src="/notizie/34974/mele-sclerosi-multipla.asp56565imhp1.jpg?05102018124211" width="1200" height="400" alt="Lotta alla sclerosi multipla con la mela di Aism"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/34974/mele-sclerosi-multipla.asp" title="Lotta alla sclerosi multipla con la mela di Aism"><span itemprop="name">Lotta alla sclerosi multipla con la mela di Aism</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">05 ottobre 2018</div><div class="internaContenutoSxArg"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">Eventi, Video</div><h1><b>Lotta alla sclerosi multipla con la mela di Aism</b></h1><br><br><P>La <A href="https://www.dica33.it/patologie/sclerosi-multipla/sclerosi-multipla.asp"><B>sclerosi multipla</B> </A>&egrave; una grave malattia del sistema nervoso centrale, cronica, imprevedibile e spesso invalidante, si manifesta per lo pi&ugrave; con disturbi del movimento, della vista e dell'equilibrio, seguendo un decorso diverso da persona a persona. La cura definitiva, quella che far&agrave; scomparire completamente la sclerosi multipla, non c'&egrave;, arriver&agrave; solo quando si saranno capiti tutti i fattori che la scatenano. Per questo &egrave; importante <A href="https://sostienici.aism.it/" target=_blank><B>sostenere la ricerca scientifica</B> </A>sulla sclerosi multipla, insieme. <B>Sabato 6 e domenica 7 ottobre</B> ritorna in 5 mila piazze italiane "La Mela di Aism". 13 mila volontari di AISM distribuiranno oltre 4 milioni di <A href="https://www.dica33.it/notizie/34948/arriva-tempo-delle-mele-approfittane-sono-anti.asp"><B>mele</B> </A>a fronte di una <B>donazione minima di 9 euro</B>, con cui si potr&agrave; portare a casa un <B>sacchetto da 1,8 kg di gustose mele rosse, verdi e gialle.</B> </P><P></P>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Facciamo sparire la sclerosi multipla, insieme, con la mela di Aism </span></h2><br>Facciamo sparire la sclerosi multipla, insieme, con la mela di Aism &egrave; il nuovo claim della campagna, che cade all'interno delle celebrazioni del <B>50° anniversario di <A href="https://www.aism.it/home.aspx" target=blank>Aism</A></B>. Si svolge sotto l'Alto Patronato della Presidenza della Repubblica. La Mela di AISM &egrave; inserita all'interno della campagna di azione #SMuoviti con cui AISM chiede a tutti di collaborare per agire concretamente a costruire un <B>futuro migliore</B> per le <A href="https://www.giovanioltrelasm.it/" target=_blank><B>persone con SM</B></A>. "Questo evento nelle piazze &egrave; una occasione per fare qualcosa di concreto e dare ai giovani, i pi&ugrave; colpiti da SM, una miglior qualit&agrave; di vita e un futuro senza SM, in famiglia, tra gli amici e, fondamentale, nel mondo del lavoro", dichiara Angela Martino, Presidente Nazionale di AISM. 
<div class="capo"></div><br>
<div class="youtubeDiv"><IFRAME src="https://www.youtube.com/embed/obuYslu13dc" allowfullscreen class="youtubeIframe"></IFRAME></div><br><br><h2><span id="-2" class="internaTitoletto">Un numero solidale per #SMuoviti</span></h2><br>Alla manifestazione in piazza &egrave; legato anche il numero solidale 45512 del valore di 2 euro per ciascun SMS inviato da cellulari Wind Tre, TIM, Vodafone, PosteMobile, CoopVoce e Tiscali. 5 euro per ciascuna chiamata fatta allo stesso numero da rete fissa TWT, Convergenze e PosteMobile. Sar&agrave; di 5 o 10 euro per ciascuna chiamata fatta sempre allo stesso numero 45512 da rete fissa TIM, Wind Tre, Fastweb, Vodafone e Tiscali. I fondi raccolti andranno a sostenere importanti progetti di ricerca sulla sclerosi multipla progressiva, la forma pi&ugrave; grave di SM, ancora orfana di terapie efficaci.<BR>
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Show cooking #MELAcucino</span><br><br><P>#MELAcucino &egrave; al Villaggio Coldiretti insieme agli agriturismi Terranostra di Campagna Amica. "#MELAcucino: la salute ai fornelli" &egrave; lo show cooking promosso da AISM e Terranostra che si terr&agrave; sabato 6 ottobre alle ore 17 presso il pergolato Coldiretti, all'interno del Villaggio del Circo Massimo a Roma. </P><P>Qui, nella pi&ugrave; grande fattoria a cielo aperto mai vista prima nella Capitale, AISM avr&agrave; uno spazio fatto di ricette, esperienze e progetti per una vita sana per tutti. Interverranno Mario Alberto Battaglia, Presidente di FISM, l'Agrichef Diego Scaramuzza, presidente Nazionale Terranostra, Elvira Naselli, giornalista La Repubblica Salute, Roberto Orsi, direttore Osservatorio Socialis intratterranno il pubblico parlando di Salute e Fornelli assieme a tanti testimonial a sorpresa. Nella tre giorni di Coldiretti dal 5 al 7 ottobre al punto AISM all'interno dello stand di Terranostra del Villaggio, i volontari distribuiranno le mele e daranno informazioni sulla malattia. <BR></P>
<div class="capo"></div><br>
<span id="-4" class="internaTitoletto">#MELAgioco verso la Grande Mela</span><br><br><P>Dalle piazze della tua citt&agrave; &egrave; possibile <B>vincere un viaggio per 2 persone a New York</B> per visitare un Centro di ricerca per la sclerosi multipla al Mount Sinai hospital di NY partecipando a #MELAgioco, abbinato a "La Mela di Aism". Qualsiasi donatore (chi va in piazza, chi dona con numero solidale o on line...) potr&agrave; partecipare iscrivendosi a <A href="https://melagioco.aism.it/" target=_blank><B>melagioco.aism.it</B></A>. Tutti coloro che si saranno iscritti riceveranno inoltre un ricettario esclusivo per sperimentare tante bont&agrave; con le mele.</P><P>&nbsp;</P>
<div class="capo"></div><br>
<div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div><br><b>Vedi anche</b>:<br><ul><li><a href="/notizie/34965/chat-yourself-software-alleato-dei-malati-alzheimer.asp" title="Chat Yourself, il software alleato dei malati di Alzheimer">Chat Yourself, il software alleato dei malati di Alzheimer</a></li><li><a href="/notizie/34952/epilessia-farmacoresistente-benefici-della-musicoterapia.asp" title="Epilessia farmacoresistente: i benefici della musicoterapia">Epilessia farmacoresistente: i benefici della musicoterapia</a></li><li><a href="/notizie/34920/dsa-assisi.asp" title="Disturbi dell'apprendimento, dieci punti per capire">Disturbi dell'apprendimento, dieci punti per capire</a></li><li><a href="/libri/34932/sindrome-asperger-graphic-novel-sulla-vita-quotidiana.asp" title="Sindrome di Asperger: graphic novel sulla vita quotidiana di una ragazza">Sindrome di Asperger: graphic novel sulla vita quotidiana di una ragazza</a></li><li><a href="/notizie/34928/balbuzie.asp" title="I ragazzi balbuzienti sono più a rischio di bullismo">I ragazzi balbuzienti sono più a rischio di bullismo</a></li><li><a href="/notizie/34916/adolescenti-ribelli-come-gestirli.asp" title="Adolescenti ribelli. Come gestirli">Adolescenti ribelli. Come gestirli</a></li><li><a href="/notizie/34925/epilessia-viaggio-dieci-regole.asp" title="Epilessia in viaggio. Dieci regole">Epilessia in viaggio. Dieci regole</a></li><li><a href="/libri/34907/lentezza-del-cammino.asp" title="La lentezza del cammino">La lentezza del cammino</a></li><li><a href="/notizie/34915/adolescenti-regole.asp" title="Genitori e adolescenti: le regole servono">Genitori e adolescenti: le regole servono</a></li><li><a href="/notizie/34906/bebe-piace-musica-classica.asp" title="Al bebè piace la musica classica ">Al bebè piace la musica classica </a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/patologie/cefalea/cefalea.asp" title="Cefalea">Cefalea</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/adhd/sindrome-deficit-attenzione-iperattivita.asp" title="Adhd - Sindrome da deficit di attenzione e iperattività ">Adhd - Sindrome da deficit di attenzione e iperattività </a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/alcolismo/alcolismo.asp" title="Alcolismo">Alcolismo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/alzheimer/alzheimer.asp" title="Alzheimer">Alzheimer</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/anoressia/anoressia.asp" title="Anoressia">Anoressia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/ansia/ansia.asp" title="Ansia">Ansia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/autismo/autismo.asp" title="Autismo">Autismo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/bulimia/bulimia.asp" title="Bulimia">Bulimia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/depressione/depressione.asp" title="Depressione">Depressione</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/depressione-post-partum/depressione-post-partum.asp" title="Depressione post partum">Depressione post partum</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/disfunzione-erettile/disfunzione-erettile.asp" title="Disfunzione Erettile">Disfunzione Erettile</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/disturbo-bipolare/disturbo-bipolare.asp" title="Disturbo bipolare">Disturbo bipolare</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/epilessia/epilessia.asp" title="Epilessia">Epilessia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/insonnia/insonnia.asp" title="Insonnia">Insonnia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/iperparatiroidismo/iperparatiroidismo.asp" title="Iperparatiroidismo">Iperparatiroidismo</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-mal-di-testa-con-macchia-azzurra-al-confine-campo-visivo-288572.asp" title="Mal di testa con macchia azzurra al confine campo visivo">Mal di testa con macchia azzurra al confine campo visivo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-umore-basso-e-aggressivita-288428.asp" title="Umore basso e aggressività">Umore basso e aggressività</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-esame-tv-del-capo-288524.asp" title="Esame tv del capo..">Esame tv del capo..</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-nausea-e-attacco-di-ansia-288488.asp" title="Nausea e attacco di ansia">Nausea e attacco di ansia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-fobia-dei-prelievi-di-sangue-288509.asp" title="Fobia dei prelievi di sangue">Fobia dei prelievi di sangue</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-ripresa-cura-288552.asp" title="Ripresa cura">Ripresa cura</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-insonnia-da-ansia-assumendo-xanax-1mg-288551.asp" title="Insonnia da ansia assumendo xanax 1mg">Insonnia da ansia assumendo xanax 1mg</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-mancanza-di-appetito-stato-ansioso-287942.asp" title="Mancanza di appetito - stato ansioso">Mancanza di appetito - stato ansioso</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-cambiamento-del-comportamento-287431.asp" title="Cambiamento del comportamento">Cambiamento del comportamento</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Dizionario medico</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudfzbox"><a href="/dizionario-medico/22982/decorso.asp" title="DECORSO">DECORSO</a>&nbsp; | &nbsp;</li><li class="tagcloudfzbox"><a href="/dizionario-medico/29875/sclerosi.asp" title="SCLEROSI">SCLEROSI</a>&nbsp; | &nbsp;</li><li class="tagcloudfzbox"><a href="/dizionario-medico/29876/sclerosi-corticale-laminare.asp" title="SCLEROSI CORTICALE LAMINARE">SCLEROSI CORTICALE LAMINARE</a>&nbsp; | &nbsp;</li><li class="tagcloudfzbox"><a href="/dizionario-medico/29877/sclerosi-epatoportale.asp" title="SCLEROSI EPATOPORTALE">SCLEROSI EPATOPORTALE</a>&nbsp; | &nbsp;</li><li class="tagcloudfzbox"><a href="/dizionario-medico/29878/sclerosi-laterale-amiotrofica.asp" title="SCLEROSI LATERALE AMIOTROFICA">SCLEROSI LATERALE AMIOTROFICA</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/dizionario-medico/dizionario-medico.asp" title="VEDI TUTTI">VEDI TUTTI</a></div></div></div><br><div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca il farmaco"><img src="//static.dica33.it/cm/img/banner_prontuario.jpg?b=5" width="300" height="200" alt="Cerca il farmaco"></a></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/34965/chat-yourself-software-alleato-dei-malati-alzheimer.asp" title="Chat Yourself, il software alleato dei malati di Alzheimer"><img src="/notizie/34965/chat-yourself-software-alleato-dei-malati-alzheimer.asp34965.jpg?28092018180208" width="288" height="160" alt="Chat Yourself, il software alleato dei malati di Alzheimer"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Mente e cervello</div><div class="capo"></div><div class="articoliBoxData">02 ottobre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34965/chat-yourself-software-alleato-dei-malati-alzheimer.asp" title="Chat Yourself, il software alleato dei malati di Alzheimer">Chat Yourself, il software alleato dei malati di Alzheimer</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/34952/epilessia-farmacoresistente-benefici-della-musicoterapia.asp" title="Epilessia farmacoresistente: i benefici della musicoterapia"><img src="/notizie/34952/fwefwefgwrgfwrgfw.asp34952.jpg?23092018223519" width="288" height="160" alt="Epilessia farmacoresistente: i benefici della musicoterapia"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Mente e cervello</div><div class="capo"></div><div class="articoliBoxData">24 settembre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34952/epilessia-farmacoresistente-benefici-della-musicoterapia.asp" title="Epilessia farmacoresistente: i benefici della musicoterapia">Epilessia farmacoresistente: i benefici della musicoterapia</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/34920/dsa-assisi.asp" title="Disturbi dell'apprendimento, dieci punti per capire"><img src="/notizie/34920/dsa-assisi.asp34920.jpg?19092018090155" width="288" height="160" alt="Disturbi dell'apprendimento, dieci punti per capire"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Mente e cervello</div><div class="capo"></div><div class="articoliBoxData">19 settembre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34920/dsa-assisi.asp" title="Disturbi dell'apprendimento, dieci punti per capire">Disturbi dell'apprendimento, dieci punti per capire</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">17 settembre 2018 </div><a href="/esperto-risponde/domanda-mal-di-testa-con-macchia-azzurra-al-confine-campo-visivo-288572.asp" title="Mal di testa con macchia azzurra al confine campo visivo"><b>Mal di testa con macchia azzurra al confine campo visivo</b><br>Spesso soffro di mal di testa che può durare anche diverse settimane. ultimamente ho notato che, quando è più intenso, ho la visione di una macchiolina azzurra al confine del campo visivo che scompare...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">14 settembre 2018 </div><a href="/esperto-risponde/domanda-umore-basso-e-aggressivita-288428.asp" title="Umore basso e aggressività"><b>Umore basso e aggressività</b><br>Salve, sono oltre tre mesi che nelle mie giornate si alternano momenti di tristezza che mi portano al pianto immotivato, sopratutto quando sono sola, a momenti di rabbia ed aggressività quando sono co...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">13 settembre 2018 </div><a href="/esperto-risponde/domanda-esame-tv-del-capo-288524.asp" title="Esame tv del capo.."><b>Esame tv del capo..</b><br>Stamattina ho ritirato la tac e mi è uscito: a sede extrassiale in regione frontale destra alla convessita' laterale piccola formazione pericentimetrica di aspetto meningiomatoso e prevalentemente cal...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl1"><a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;</div><div class="footerDxUrl3"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;</div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Mente e cervello');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Lotta alla sclerosi multipla con la mela di Aism']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=114587027';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
