

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Quando il disturbo dell'alimentazione coesiste con l'obesità: come comportarsi? - Notizie e aggiornamenti"><meta name="description" content="OBESITÀ, PERDITA DI PESO, BULIMIA NERVOSA, DISTURBI DA BINGE EATING - Dica33 è il portale interamente dedicato alla medicina e alla salute. Consult..."><title>Quando il disturbo dell'alimentazione coesiste con l'obes...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Quando il disturbo dell'alimentazione coesiste con l'obesità: come comportarsi? - Notizie e aggiornamenti"><meta property="og:description" content="OBESITÀ, PERDITA DI PESO, BULIMIA NERVOSA, DISTURBI DA BINGE EATING"><meta property="og:url" content="https://www.dica33.it/notizie/35198/quando-disturbo-dell-alimentazione-coesiste-con-obesita.asp"><meta property="og:image" content="https://www.dica33.it/cm/img/dica33_fb.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Quando il disturbo dell'alimentazione coesiste con l'obesità: come comportarsi? - Notizie e aggiornamenti"><meta name="twitter:description" content="OBESITÀ, PERDITA DI PESO, BULIMIA NERVOSA, DISTURBI DA BINGE EATING"><meta name="twitter:url" content="https://www.dica33.it/notizie/35198/quando-disturbo-dell-alimentazione-coesiste-con-obesita.asp"><meta name="twitter:image" content="https://www.dica33.it/cm/img/dica33_fb.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=03022019174806"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35198/quando-disturbo-dell-alimentazione-coesiste-con-obesita.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12" async></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-02-05"><meta itemprop="description" content="OBESITÀ, PERDITA DI PESO, BULIMIA NERVOSA, DISTURBI DA BINGE EATING"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="200" height="67" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35198/quando-disturbo-dell-alimentazione-coesiste-con-obesita.asp57792imhp1.jpg?05022019010050" width="1200" height="400" alt="Quando il disturbo dell'alimentazione coesiste con l'obesità: come comportarsi?"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35198/quando-disturbo-dell-alimentazione-coesiste-con-obesita.asp" title="Quando il disturbo dell'alimentazione coesiste con l'obesità: come comportarsi?"><span itemprop="name">Quando il disturbo dell'alimentazione coesiste con l'obesità: come comportarsi?</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">05 febbraio 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Quando il disturbo dell'alimentazione coesiste con l'obesità: come comportarsi?</b></h1><br><br><P>L'obesit&agrave; &egrave; la pi&ugrave; frequente condizione medica osservata nelle persone con disturbi dell'alimentazione. Coesiste frequentemente con il disturbo da <I>binge-eating</I> e con alcuni casi di bulimia nervosa. L' <A href="https://www.dica33.it/patologie/obesita/obesita.asp"><B>obesit&agrave;</B> </A>pu&ograve; precedere la comparsa di un disturbo dell'alimentazione, rappresentando a volte un fattore di rischio per il suo sviluppo o essere la conseguenza degli episodi ricorrenti di abbuffata. I disturbi dell'alimentazione e l'obesit&agrave;, quando coesistono, tendono a interagire negativamente tra loro e a rendere pi&ugrave; difficile il trattamento.</P><P>La perdita di peso &egrave; sempre controindicata quando l'obesit&agrave; coesiste con la bulimia nervosa, perch&eacute; la dieta mantiene la psicopatologia del disturbo dell'alimentazione aumentando le preoccupazioni per l'alimentazione, la frequenza degli episodi di abbuffata e l'intensit&agrave; dell'eccessiva valutazione del <A href="https://www.dica33.it/peso-forma/calcola-peso-forma-bmi.asp"><B>peso</B> </A>e della forma del corpo. Le persone con bulimia nervosa hanno, infatti, la tendenza a reagire in modo negativo ed estremo, spesso dicotomico, alla quasi inevitabile rottura delle regole dietetiche adottate per perdere peso ed anche una piccola trasgressione tende ad essere interpretata come la prova di scarso autocontrollo e debolezza personale. La risposta a questa percepita mancanza di autocontrollo porta ad un temporaneo abbandono dello sforzo di restringere l'alimentazione che sfocia nell'episodio di abbuffata. Quest'ultimo mantiene la psicopatologia specifica e nucleare intensificando le preoccupazioni di essere incapaci di controllare il peso, la forma del corpo e l'alimentazione, e incoraggia un'ulteriore restrizione dietetica, aumentando cos&igrave; il rischio di altri episodi di abbuffata. La perdita di peso pu&ograve; essere considerata solo dopo un periodo prolungato di remissione dalla bulimia nervosa (almeno un anno), ma deve essere realistica e strutturata con un piano alimentare moderatamente ipocalorico e "flessibile" in modo tale da non favorire la ricaduta.</P><P>Nel caso della coesistenza dell'obesit&agrave; con il disturbo da <I>binge-eating</I> per decidere se sia possibile cercare di superare il disturbo dell'alimentazione e nello stesso tempo perdere peso oppure se questi due obiettivi siano incompatibili tra loro va valutata la presenza dell'eccessiva valutazione del peso, della forma del corpo e del loro controllo. L'eccessiva valutazione del peso e della forma del corpo va distinta dall'insoddisfazione corporea che &egrave; molto diffusa tra le persone e non rappresenta un problema clinico. Una persona ha un'eccessiva valutazione del peso e della forma del corpo quando, invece, giudica il suo valore personale largamente, e in alcuni casi esclusivamente, in termini di peso e di forma del corpo.</P><P>Se l'eccessiva valutazione del peso, della forma del corpo e del loro controllo &egrave; presente, la perdita di peso &egrave; consigliabile adottare la stessa strategia descritta sopra per la bulimia nervosa. In questi casi, infatti, l'eccessiva valutazione si associa a una maggiore frequenza di episodi di abbuffata, ad un pi&ugrave; grave disagio psicologico e danno psicosociale. Inoltre, l'adozione della dieta pu&ograve;, con gli stessi meccanismi descritti per la bulimia nervosa, mantenere la psicopatologia del disturbo dell'alimentazione. </P><P>Se l'eccessiva valutazione del peso, della forma del corpo e del loro controllo non &egrave; presente, pu&ograve; essere indicato affrontare il disturbo dell'alimentazione e contemporaneamente la perdita di peso con un piano alimentare moderatamente ipocalorico e "flessibile". In questi casi, infatti, la perdita di controllo sull'alimentazione sembra essere mantenuta dall'uso del cibo per modulare gli eventi e i cambiamenti emotivi associati e non dall'adozione di regole dietetiche estreme e rigide. Le ricerche pi&ugrave; recenti hanno confermato che in questa forma del disturbo da <I>binge-eating</I>, non solo una moderata restrizione dietetica cognitiva non aumenta la frequenza degli episodi di abbuffata, ma al contrario produce in media una loro diminuzione.<BR></P><P>Riccardo Dalle Grave</P><P><I>Fonte: Nutrizione33</I></P>
<div class="capo"></div><br>
<form name="formRicercaNavPatologie" id="formRicercaNavPatologie" method="post" action="/patologie/patologie-mediche.asp"><input type="hidden" name="src_cont_key_id" id="src_cont_key_id_nav_patologie" value="0"></form><br><b>Vedi anche</b>:<br><ul><li><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il peso forma (BMI)">Calcola il peso forma (BMI)</a></li><li><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></li><li><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></li><li><a href="javascript:;" onclick="javascript:document.getElementById('src_cont_key_id_nav_patologie').value='174'; formRicercaNavPatologie.submit();" title="Patologie di Alimentazione">Patologie di Alimentazione</a></li><li><a href="/esperto-risponde/domande-alimentazione-1.asp" title="Domande e risposte di Alimentazione">Domande e risposte di Alimentazione</a></li><li><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></li><li><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></li><li><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></li><li><a href="/patologie/celiachia/celiachia.asp" title="Celiachia">Celiachia</a></li><li><a href="/notizie/35191/alimentazione-fini-speciali-adesso-possibile-detrazione-per.asp" title="Alimentazione a fini speciali: adesso possibile detrazione per gravi patologie ">Alimentazione a fini speciali: adesso possibile detrazione per gravi patologie </a></li><li><a href="/notizie/35178/calcolare-percentuale-massa-grassa.asp" title="Calcolare la percentuale di massa grassa">Calcolare la percentuale di massa grassa</a></li><li><a href="/notizie/35168/fabbisogno-calorico-come-calcolarlo.asp" title="Fabbisogno calorico, come calcolarlo">Fabbisogno calorico, come calcolarlo</a></li><li><a href="/notizie/35165/merenda-per-ragazzi-adulti-momento-nutrizionale-importante.asp" title="La merenda per ragazzi e adulti è un momento nutrizionale importante">La merenda per ragazzi e adulti è un momento nutrizionale importante</a></li><li><a href="/notizie/35112/frontiere-della-salute-futurologia-alimentare.asp" title="Le frontiere della salute: futurologia alimentare">Le frontiere della salute: futurologia alimentare</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz5"><a href="/patologie/celiachia/celiachia.asp" title="Celiachia">Celiachia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/alcolismo/alcolismo.asp" title="Alcolismo">Alcolismo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/patologie/allergie-alimentari/allergie-alimentari.asp" title="Allergie alimentari">Allergie alimentari</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/anoressia/anoressia.asp" title="Anoressia">Anoressia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/botulismo/botulismo.asp" title="Botulismo">Botulismo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/bulimia/bulimia.asp" title="Bulimia">Bulimia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/dislipidemie/dislipidemie.asp" title="Dislipidemie">Dislipidemie</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/dispepsia/dispepsia.asp" title="Dispepsia">Dispepsia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/morbo-crohn/morbo-crohn.asp" title="Morbo di Crohn">Morbo di Crohn</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/obesita/obesita.asp" title="Obesità">Obesità</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/patologie/parassiti-intestinali/parassiti-intestinali.asp" title="Parassiti intestinali">Parassiti intestinali</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/reflusso-gastroesofageo/reflusso-gastroesofageo.asp" title="Malattia da reflusso gastroesofageo">Malattia da reflusso gastroesofageo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/salmonellosi/salmonellosi.asp" title="Salmonellosi">Salmonellosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/sindrome-metabolica/sindrome-metabolica.asp" title="Sindrome metabolica">Sindrome metabolica</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/stitichezza/stitichezza.asp" title="Stitichezza">Stitichezza</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-alimentazione-a-22-mesi-289347.asp" title="Alimentazione a 22 mesi">Alimentazione a 22 mesi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/esperto-risponde/domanda-dubbi-su-determinati-alimenti-289415.asp" title="Dubbi su determinati alimenti">Dubbi su determinati alimenti</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-ferritina-molto-bassa-289442.asp" title="Ferritina molto bassa">Ferritina molto bassa</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/esperto-risponde/domanda-alimenti-consigliati-nella-poliglobulia-289350.asp" title="Alimenti consigliati nella poliglobulia">Alimenti consigliati nella poliglobulia</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/esperto-risponde/domanda-lieve-sovrappeso-289116.asp" title="Lieve sovrappeso">Lieve sovrappeso</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/esperto-risponde/domanda-aumento-di-peso-ingiustificato-289085.asp" title="Aumento di peso ingiustificato">Aumento di peso ingiustificato</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-rape-rosse-289015.asp" title="Rape rosse">Rape rosse</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-aminoacidi-in-dieta-per-allenamento-288918.asp" title="Aminoacidi in dieta per allenamento">Aminoacidi in dieta per allenamento</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico"><img src="//static.dica33.it/cm/img/dx-calcola-fabbisogno-calorico.jpg" width="300" height="160" alt="Calcola il fabbisogno calorico"></a></div><div class="advInternaBoxDxM"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico"><span class="advInternaBoxDxTit"><b>Calcola<br>il fabbisogno calorico</b></span><br>Calcola il tuo metabolismo basale e il tuo fabbisogno calorico giornaliero</a><br><br><div class="advInternaBoxDxButton"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/patologie/celiachia/celiachia.asp" title="Celiachia"><img src="/patologie/celiachia/celiachia.asp241.jpg?31052018101054" width="288" height="160" alt="Celiachia"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">04 febbraio 2019</div><span class="articoliBoxArea">Patologie</span><br><a href="/patologie/celiachia/celiachia.asp" title="Celiachia">Celiachia</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35191/alimentazione-fini-speciali-adesso-possibile-detrazione-per.asp" title="Alimentazione a fini speciali: adesso possibile detrazione per gravi patologie "><img src="/notizie/35191/alimentazione-fini-speciali-adesso-possibile-detrazione-per.asp35191.jpg?31012019001408" width="288" height="160" alt="Alimentazione a fini speciali: adesso possibile detrazione per gravi patologie "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">31 gennaio 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35191/alimentazione-fini-speciali-adesso-possibile-detrazione-per.asp" title="Alimentazione a fini speciali: adesso possibile detrazione per gravi patologie ">Alimentazione a fini speciali: adesso possibile detrazione per gravi patologie </a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/35178/calcolare-percentuale-massa-grassa.asp" title="Calcolare la percentuale di massa grassa"><img src="/notizie/35178/calcolare-percentuale-massa-grassa.asp35178.jpg?24012019002815" width="288" height="160" alt="Calcolare la percentuale di massa grassa"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">24 gennaio 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35178/calcolare-percentuale-massa-grassa.asp" title="Calcolare la percentuale di massa grassa">Calcolare la percentuale di massa grassa</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">02 febbraio 2019 </div><a href="/esperto-risponde/domanda-alimentazione-a-22-mesi-289347.asp" title="Alimentazione a 22 mesi"><b>Alimentazione a 22 mesi</b><br>Potrei sapere cosa devo far mangiare al mio bambino di 22 mesi?.. Lui pesa circa 10kg e 900grammi. è lungo sui 86 cm. Ho paura che non stia crescendo bene perché a causa di soli 7 dentini, io gli do l...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">01 febbraio 2019 </div><a href="/esperto-risponde/domanda-dubbi-su-determinati-alimenti-289415.asp" title="Dubbi su determinati alimenti"><b>Dubbi su determinati alimenti</b><br>Ho sentito che alcuni alimenti come il té verde o le spremute di arancia (o anche l'arancia appena tagliata) se non consumati entro mezz'ora dalla loro preparazione perdono la loro efficacia. É vero?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">01 febbraio 2019 </div><a href="/esperto-risponde/domanda-ferritina-molto-bassa-289442.asp" title="Ferritina molto bassa"><b>Ferritina molto bassa</b><br>Ho i valori della ferritina a 4,60 e della vitamina D a 28, quindi se la vitamina d è quasi nella norma, la ferritina mi preoccupa un pò. Soffro di artrite psoriasica in cura con farmaci biologici ed ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl1"><a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;</div><div class="footerDxUrl3"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;</div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Alimentazione');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Quando il disturbo dell\'alimentazione coesiste con l\'obesità: come comportarsi?']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1950717531';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
