

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Seggiolini auto, in vigore le nuove regole antiabbandono  - Notizie e aggiornamenti"><meta name="description" content="Seggiolini auto per bambini, in vigore dal 7 novembre le nuove regole antiabbandono. Multe per i genitori che trasgrediscono"><title>Seggiolini auto, in vigore le nuove regole antiabbandono ...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Seggiolini auto, in vigore le nuove regole antiabbandono  - Notizie e aggiornamenti"><meta property="og:description" content="Seggiolini auto per bambini, in vigore dal 7 novembre le nuove regole antiabbandono. Multe per i genitori che trasgrediscono"><meta property="og:url" content="https://www.dica33.it/notizie/35761/seggiolini-auto-vigore-nuove-regole-antiabbandono.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35761/seggiolini-auto-vigore-nuove-regole-antiabbandono.asp35761.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Seggiolini auto, in vigore le nuove regole antiabbandono  - Notizie e aggiornamenti"><meta name="twitter:description" content="Seggiolini auto per bambini, in vigore dal 7 novembre le nuove regole antiabbandono. Multe per i genitori che trasgrediscono"><meta name="twitter:url" content="https://www.dica33.it/notizie/35761/seggiolini-auto-vigore-nuove-regole-antiabbandono.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35761/seggiolini-auto-vigore-nuove-regole-antiabbandono.asp35761.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=15112019163538"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35761/seggiolini-auto-vigore-nuove-regole-antiabbandono.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-11-19"><meta itemprop="description" content="Seggiolini auto per bambini, in vigore dal 7 novembre le nuove regole antiabbandono. Multe per i genitori che trasgrediscono"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35761/seggiolini-auto-vigore-nuove-regole-antiabbandono.asp60662imhp1.jpg?18112019192302" width="1200" height="400" alt="Seggiolini auto, in vigore le nuove regole antiabbandono "></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35761/seggiolini-auto-vigore-nuove-regole-antiabbandono.asp" title="Seggiolini auto, in vigore le nuove regole antiabbandono "><span itemprop="name">Seggiolini auto, in vigore le nuove regole antiabbandono </span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">19 novembre 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Seggiolini auto, in vigore le nuove regole antiabbandono </b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>Dal 7 novembre vige l'obbligo di installare i <A href="/notizie/4004/seggiolino-auto-importante-anche-quando-bimbo-cresce.asp"><B>seggiolini</B>&nbsp;</A>antiabbandono sulle auto di chi trasporta bambini di et&agrave; inferiore ai quattro anni.<BR>I seggiolini saranno collegati a un allarme, visivo o sonoro, che scatter&agrave; nel caso in cui il bambino venga lasciato solo in auto, e che viene avvertito anche fuori dalla macchina.<BR>Per mettersi in regola i genitori possono acquistare un seggiolino nuovo dotato di questo sistema di allarme, oppure acquistare un dispositivo da aggiungere al seggiolino gi&agrave; esistente. <BR>In alcuni casi infatti si tratta di una sorta di "cuscinetto" da sistemare sotto un normale seggiolino,&nbsp; in altri si tratta di sensori gi&agrave; integrati in alcuni modelli. Alcuni segnalano il pericolo attraverso una notifica inviata sul cellulare, via app e Bluetooth. 
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Quali sanzioni per chi trasgredisce</span></h2><br><P>Multe per i genitori nei casi in cui:</P><UL><LI>il seggiolino non sia dotato di sistema antiabbandono;</LI><LI>il seggiolino abbia un sistema antiabbandono non autorizzato dal produttore&nbsp;</LI><LI>il seggiolino abbia un sistema che non &egrave; conforme ai i requisiti;</LI><LI>il bluetooth, ma non &egrave; attivato o l'app non funziona. </LI></UL><P>La sanzione varia da 83 a 333 euro, e prevede anche la decurtazione di 5 punti patente.<BR>In caso di una successiva multa, se entro due anni dalla prima, alla sanzione pecuniaria si aggiunge la sospensione della patente da 15 giorni a 2 mesi.<BR>Secondo la pubblicazione in GU la data per le sanzioni dovrebbe essere gi&agrave; scattata ma &egrave; allo studio uno slittamento dei termini per dare il tempo alle famiglie di organizzarsi.<BR>È previsto infine un contributo statale per l'acquisto pari a 30 euro; al momento non &egrave; stato ancora reso noto come usufruirne.</P>
<div class="capo"></div><br>
<br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/2967/malattie-della-tiroide-nei-bambini-attenzione-sintomi.asp" title="Malattie della tiroide nei bambini: attenzione ai sintomi, spesso male interpretati">Notizia successiva: Malattie della tiroide nei bambini: attenzione ai sintomi, spesso male interpretati</a></li><li><a href="/notizie/35759/tutti-benefici-del-nuoto.asp" title="Tutti i benefici del nuoto">Notizia precedente: Tutti i benefici del nuoto</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/dalle-aziende/35024/quando-bimbi-tossiscono.asp" title="Quando i bimbi tossiscono">Quando i bimbi tossiscono</a></li><li><a href="/notizie/35742/emergenza-neonati-crisi-astinenza-intervista-alberto-ferrando.asp" title="Emergenza neonati in crisi di astinenza - Intervista ad Alberto Ferrando">Emergenza neonati in crisi di astinenza - Intervista ad Alberto Ferrando</a></li><li><a href="/notizie/35717/bambini-cavalli-benefici-dellippoterapia.asp" title="Bambini e cavalli: i benefici dell’ippoterapia">Bambini e cavalli: i benefici dell’ippoterapia</a></li><li><a href="/notizie/35711/bambini-bisogna-sempre-dire-verita.asp" title="Ai bambini bisogna sempre dire la verità?">Ai bambini bisogna sempre dire la verità?</a></li><li><a href="/notizie/35693/sos-bambini-consigli-del-pediatra-per-combattere.asp" title="SOS bambini: i consigli del pediatra per combattere la tosse">SOS bambini: i consigli del pediatra per combattere la tosse</a></li><li><a href="/notizie/35683/sos-bambini-conoscere-raffreddore-consigli-del-pediatra.asp" title="SOS bambini: conoscere il raffreddore con i consigli del pediatra">SOS bambini: conoscere il raffreddore con i consigli del pediatra</a></li><li><a href="/notizie/35666/sos-bambini-mal-gola-cosa-fare-gli.asp" title="SOS bambini: mal di gola, cosa fare? Gli 8 consigli del pediatra">SOS bambini: mal di gola, cosa fare? Gli 8 consigli del pediatra</a></li><li><a href="/notizie/35643/banchi-scuola-tablet-zaini-pesanti-cosa-puo.asp" title="Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no">Banchi di scuola, tablet e zaini pesanti: cosa può far male e cosa no</a></li><li><a href="/notizie/35640/gestione-non-farmacologica-del-dolore-nel-bambino.asp" title="Gestione non farmacologica del dolore nel bambino in quattro punti">Gestione non farmacologica del dolore nel bambino in quattro punti</a></li><li><a href="/notizie/34291/bambini-sport-ogni-eta-sua-disciplina.asp" title="Bambini e sport: a ogni età la sua disciplina">Bambini e sport: a ogni età la sua disciplina</a></li><li><a href="/notizie/34853/sicurezza-auto.asp" title="Bambini in auto, viaggiare sicuri">Bambini in auto, viaggiare sicuri</a></li><li><a href="/patologie/epistassi/epistassi.asp" title="Patologie: Epistassi">Patologie: Epistassi</a></li><li><a href="/notizie/2594/primavera-allergie-attenzione-uso-combinato-farmaci.asp" title="Primavera e allergie, attenzione a uso combinato di farmaci">Primavera e allergie, attenzione a uso combinato di farmaci</a></li><li><a href="/patologie/pertosse/pertosse.asp" title="Patologie: Pertosse">Patologie: Pertosse</a></li><li><a href="/notizie/34697/prevenzione-comincia-gia-nel-pancione.asp" title="La prevenzione comincia già nel pancione">La prevenzione comincia già nel pancione</a></li><li><a href="/patologie/infanzia/patologie-dell-infanzia.asp" title="Patologie di Infanzia">Patologie di Infanzia</a></li><li><a href="/esperto-risponde/domande-infanzia-5.asp" title="Domande e risposte di Infanzia">Domande e risposte di Infanzia</a></li><li><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/epistassi/epistassi.asp" title="Epistassi">Epistassi</a></li><li><a href="/patologie/adhd/adhd-cos-sindrome-deficit-attenzione.asp" title="Adhd: cos'è la sindrome da deficit di attenzione ">Adhd: cos'è la sindrome da deficit di attenzione </a></li><li><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a></li><li><a href="/patologie/adenoidi/adenoidi-tonsille-ingrossate.asp" title="Adenoidi e tonsille ingrossate">Adenoidi e tonsille ingrossate</a></li><li><a href="/patologie/autismo/autismo.asp" title="Autismo">Autismo</a></li><li><a href="/patologie/difterite/difterite.asp" title="Difterite">Difterite</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><img src="//static.dica33.it/cm/img/dx-calcola-percentili-crescita.jpg" width="300" height="160" alt="Calcola i percentili di crescita"></a></div><div class="advInternaBoxDxM"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><span class="advInternaBoxDxTit"><b>Calcola<br>i percentili di crescita</b></span><br>Come cresce il tuo bambino? Calcola i percentili e scopri la curva di crescita (peso e altezza) del tuo bambino</a><br><br><div class="advInternaBoxDxButton"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxM">
<div class="articoliBoxDivImg"><a href="/notizie/2967/malattie-della-tiroide-nei-bambini-attenzione-sintomi.asp" title="Malattie della tiroide nei bambini: attenzione ai sintomi, spesso male interpretati"><img src="/notizie/2967/malattie-della-tiroide-nei-bambini-attenzione-sintomi.asp2967.jpg" width="148" height="148" alt="Malattie della tiroide nei bambini: attenzione ai sintomi, spesso male interpretati" class="articoliBoxImg"></a></div><div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">19 novembre 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/2967/malattie-della-tiroide-nei-bambini-attenzione-sintomi.asp" title="Malattie della tiroide nei bambini: attenzione ai sintomi, spesso male interpretati">Malattie della tiroide nei bambini: attenzione ai sintomi, spesso male interpretati</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35742/emergenza-neonati-crisi-astinenza-intervista-alberto-ferrando.asp" title="Emergenza neonati in crisi di astinenza - Intervista ad Alberto Ferrando"><img src="/notizie/35742/emergenza-neonati-crisi-astinenza.asp35742.jpg?06112019175054" width="288" height="160" alt="Emergenza neonati in crisi di astinenza - Intervista ad Alberto Ferrando"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">07 novembre 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35742/emergenza-neonati-crisi-astinenza-intervista-alberto-ferrando.asp" title="Emergenza neonati in crisi di astinenza - Intervista ad Alberto Ferrando">Emergenza neonati in crisi di astinenza - Intervista ad Alberto Ferrando</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/35717/bambini-cavalli-benefici-dellippoterapia.asp" title="Bambini e cavalli: i benefici dell’ippoterapia"><img src="/notizie/35717/bambini-cavalli-benefici-dellippoterapia.asp35717.jpg?22102019193531" width="288" height="160" alt="Bambini e cavalli: i benefici dell’ippoterapia"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">25 ottobre 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35717/bambini-cavalli-benefici-dellippoterapia.asp" title="Bambini e cavalli: i benefici dell’ippoterapia">Bambini e cavalli: i benefici dell’ippoterapia</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">28 ottobre 2019 </div><a href="/esperto-risponde/domanda-abbandono-del-pannolino-per-le-feci-291913.asp" title="Abbandono del pannolino per le feci"><b>Abbandono del pannolino per le feci</b><br>Buongiorno, mia figlia ha 5 anni e contrariamente alla pipì che in 2 giorni ha imparato a fare  nel water, con le feci da due anni non riusciamo a farla andare in bagno, vuole il pannolino. Ha un frat...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">22 luglio 2019 </div><a href="/esperto-risponde/domanda-percentili-di-crescita-291210.asp" title="Percentili di crescita"><b>Percentili di crescita</b><br>Mia figlia ha un anno ed è al 25 percentile di crescita e al 90 percentile di altezza. Non ha mai preso latte artificiale, sempre e solo il mio. Non vuole né latte, né la merenda né la frutta di alcun...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Infanzia</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">30 luglio 2019 </div><a href="/esperto-risponde/domanda-accrescimento-291303.asp" title="Accrescimento"><b>Accrescimento</b><br>Mio figlio ha 14 mesi. Pesa 8,750 kg per 73 cm di altezza. Non è mai stato un bimbo particolarmente grande, e da bambina non lo ero nemmeno io. Non è un mangione, soprattutto in questo periodo. Però è...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Infanzia');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Seggiolini auto, in vigore le nuove regole antiabbandono ']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1889590611"></script>
</body>
</html>
