

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando - Notizie e aggiornamenti"><meta name="description" content="La tosse non rappresenta una malattia ma un sintomo ed è importante identificarne la causa prima di somministrare una terapia"><title>Mio figlio ha la tosse, cosa devo fare? I consigli del pe...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando - Notizie e aggiornamenti"><meta property="og:description" content="La tosse non rappresenta una malattia ma un sintomo ed è importante identificarne la causa prima di somministrare una terapia."><meta property="og:url" content="https://www.dica33.it/notizie/37425/mio-figlio-tosse-cosa-devo-fare-consigli.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37425/mio-figlio-tosse-cosa-devo-fare-consigli.asp65641imhp1.jpg?26102020193548"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando - Notizie e aggiornamenti"><meta name="twitter:description" content="La tosse non rappresenta una malattia ma un sintomo ed è importante identificarne la causa prima di somministrare una terapia."><meta name="twitter:url" content="https://www.dica33.it/notizie/37425/mio-figlio-tosse-cosa-devo-fare-consigli.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37425/mio-figlio-tosse-cosa-devo-fare-consigli.asp65641imhp1.jpg?26102020193548"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=27102020182254" async><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37425/mio-figlio-tosse-cosa-devo-fare-consigli.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=17" async></script><script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>

</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-10-27"><meta itemprop="description" content="La tosse non rappresenta una malattia ma un sintomo ed è importante identificarne la causa prima di somministrare una terapia."><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/37425/mio-figlio-tosse-cosa-devo-fare-consigli.asp65641imhp1.jpg?26102020193548" width="1200" height="400" alt="Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37425/mio-figlio-tosse-cosa-devo-fare-consigli.asp" title="Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando"><span itemprop="name">Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">27 ottobre 2020</div><div class="internaContenutoSxSer">News</div><h1><b>Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando</b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div><p>La <a href="/patologie/tosse/tosse.asp"><b>tosse</b></a> &egrave; un riflesso naturale e indispensabile per la difesa dell'organismo e ha la funzione di drenare le vie respiratorie e, di per s&eacute;, non rappresenta una malattia ma un sintomo ed &egrave; importante identificarne la causa prima di somministrare una terapia. La tosse causata da infezioni respiratorie nel periodo della prima infanzia &egrave; spesso associata ai sintomi del raffreddore (rinofaringite). La tosse, per&ograve;, pu&ograve; essere provocata anche da altre cause: rigurgito (reflusso gastro-esofageo), infiammazione dei bronchi (asma, allergie) o fattori ambientali (fumo).</p>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Quattro tipi di tosse</span></h2><br><ul><li><p><b>Grassa</b> (definita anche tosse produttiva) con secrezioni di muco. Prima dei 3-4 anni il bimbo piccolo non riesce ad espettorare e ingerisce il catarro.</p></li><li><p><b>Secca</b> (definita anche non produttiva) &egrave; dovuta a una irritazione delle vie respiratorie. Spesso continua, fastidiosa, si accentua con la posizione distesa.</p></li><li><p><b>Abbaiante</b> o metallica tipica delle infiammazioni laringee e del laringospasmo.</p></li><li><p><b>Convulsa</b> da pertosse o tossi dette "pertussoidi" caratterizzate da crisi di tosse che sembrano far soffocare il bambino.</p></li></ul>
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">La tosse dei neonati</span></h2><br><p>Fin dai primi mesi di vita il neonato pu&ograve; avere qualche colpo di tosse quando inizia, dopo i primi mesi ad avere abbondante salivazione. Le cause pi&ugrave; frequenti, ma non le uniche, di tosse "patologica" nel bambino sotto l'et&agrave; di 1-2 anni sono:</p><ul><li><p>infezioni delle vie respiratorie;</p></li><li><p>laringiti e laringospasmo;</p></li><li><p>bronchiolite.</p></li></ul>
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Osservare il bambino per descrivere al pediatra la situazione</span><br><br><p>In questo periodo dominato dalla malattia Covid-19 il primo consulto con il pediatra di fiducia avviene via telefono, o chiamandolo o con sms. Per questo bisogna osservare bene il comportamento del bambino per fornire le indicazioni corrette, che serviranno al medico per porre diagnosi e indicare la terapia pi&ugrave; appropriata.</p><p>Queste le domande da tenere a mente.</p><ul><li><p>Come si comporta? Gioca, &egrave; attivo, non sta mai fermo? Oppure &egrave; pi&ugrave; calmo e disinteressato?</p></li><li><p>Com'&egrave; il respiro? Nonostante la tosse &egrave; normale? È aumentata la frequenza respiratoria?</p></li><li><p>Ha difficolt&agrave; a respirare?</p></li><li><p>Ha dolori al torace?</p></li><li><p>Ha dolore all'addome?</p></li></ul>
<div class="capo"></div><br>
<span id="-4" class="internaTitoletto">Un saturimetro in caso di affanno o respiro frequente</span><br><br><p>Molto utile, se non indispensabile, la misurazione della saturazione di ossigeno che si ottiene con un apparecchio, chiamato saturimetro, che fornisce, in pochi secondi, un dato oggettivo della saturazione di ossigeno del sangue.</p>
<div class="capo"></div><br>
<div style="margin-bottom:15px;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="internaContenutoSxArg"><a href="/argomenti/apparato-respiratorio/apparato-respiratorio.asp" title="Apparato respiratorio">Apparato respiratorio</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><br><br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/37427/spezie-una-miniera-preziosa-prodotti-vegetali.asp" title="Le spezie: una miniera preziosa di prodotti vegetali">Notizia successiva: Le spezie: una miniera preziosa di prodotti vegetali</a></li><li><a href="/notizie/4293/tiroide-sintomi-diagnosi-curabrl-esperto-risponde.asp" title="2. Tiroide: sintomi, diagnosi e cura. L'esperto risponde">Notizia precedente: 2. Tiroide: sintomi, diagnosi e cura. L'esperto risponde</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li><li><a href="/argomenti/articoli-di-apparato-respiratorio/apparato-respiratorio.asp" title="Articoli di apparato respiratorio">Articoli di apparato respiratorio</a></li><li><a href="/argomenti/articoli-di-infanzia/infanzia.asp" title="Articoli di infanzia">Articoli di infanzia</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/influenza/influenza.asp" title="Patologie: Influenza">Patologie: Influenza</a></li><li><a href="/patologie/raffreddore/raffreddore.asp" title="Patologie: Raffreddore">Patologie: Raffreddore</a></li><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Patologie: Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Patologie: Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li><li><a href="/patologie/tosse/tosse.asp" title="Patologie: Tosse">Patologie: Tosse</a></li><li><a href="/patologie/infanzia/patologie-dell-infanzia.asp" title="Patologie di Infanzia">Patologie di Infanzia</a></li><li><a href="/patologie/apparato-respiratorio/patologie-dell-apparato-respiratorio.asp" title="Patologie di Apparato respiratorio">Patologie di Apparato respiratorio</a></li><li><a href="/sintomi/tosse/tosse.asp" title="Sintomi: Tosse">Sintomi: Tosse</a></li><li><a href="/quiz-della-salute/35817/influenza-pandemia.asp" title="Influenza o pandemia?">Influenza o pandemia?</a></li><li><a href="/quiz-della-salute/35811/conosci-vaccino-antinfluenzale.asp" title="Conosci il vaccino antinfluenzale?">Conosci il vaccino antinfluenzale?</a></li><li><a href="/quiz-della-salute/35778/cosa-sai-dell-influenza.asp" title="Cosa sai dell'influenza?">Cosa sai dell'influenza?</a></li><li><a href="/coronavirus/coronavirus-mappa-contagi/coronavirus-mappa-della-diffusione-tempo-reale.asp" title="#coronavirus, mappa della diffusione nel mondo">#coronavirus, mappa della diffusione nel mondo</a></li><li><a href="/coronavirus/coronavirus-italia-mappa-contagio/mappa-contagio.asp" title="#coronavirus, mappa del contagio in Italia">#coronavirus, mappa del contagio in Italia</a></li><li><a href="/coronavirus/37121/coronavirus-mascherine-monouso-possono-durare-piu-sanificate.asp" title="#coronavirus, mascherine monouso: possono durare di più se sanificate con il vapore">#coronavirus, mascherine monouso: possono durare di più se sanificate con il vapore</a></li><li><a href="/coronavirus/37306/febbre-posso-andare-scuola-risposte-del-ministero.asp" title="Se ho la febbre posso andare a scuola? Le risposte del Ministero dell’Istruzione">Se ho la febbre posso andare a scuola? Le risposte del Ministero dell’Istruzione</a></li><li><a href="/coronavirus/37298/vaccini-saltate-coperture-per-milioni-bambini-causa.asp" title="Vaccini, saltate coperture per 3 milioni di bambini a causa del Covid">Vaccini, saltate coperture per 3 milioni di bambini a causa del Covid</a></li><li><a href="/coronavirus/37294/covid-eta-media-dei-contagiati-anni.asp" title="Covid-19 l'età media dei contagiati è 43 anni">Covid-19 l'età media dei contagiati è 43 anni</a></li><li><a href="/esperto-risponde/domande-infanzia-5.asp" title="Domande e risposte di Infanzia">Domande e risposte di Infanzia</a></li><li><a href="/esperto-risponde/domande-apparato-respiratorio-24.asp" title="Domande e risposte di Apparato respiratorio">Domande e risposte di Apparato respiratorio</a></li><li><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li><li><a href="/patologie/tosse/tosse.asp" title="Tosse">Tosse</a></li><li><a href="/patologie/raffreddore/raffreddore.asp" title="Raffreddore">Raffreddore</a></li><li><a href="/patologie/influenza/influenza.asp" title="Influenza">Influenza</a></li><li><a href="/patologie/bronchite-cronica/bronchite-cronica.asp" title="Bronchite cronica">Bronchite cronica</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><img src="//static.dica33.it/cm/img/dx-calcola-percentili-crescita.jpg" width="300" height="160" alt="Calcola i percentili di crescita"></a></div><div class="advInternaBoxDxM"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><span class="advInternaBoxDxTit"><b>Calcola<br>i percentili di crescita</b></span><br>Come cresce il tuo bambino? Calcola i percentili e scopri la curva di crescita (peso e altezza) del tuo bambino</a><br><br><div class="advInternaBoxDxButton"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v8.0" nonce="hxELomGs"></script><div style="width:300px; margin:0px auto 40px auto; text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/dica33news/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dica33news/" class="fb-xfbml-parse-ignore"></blockquote></div></div></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37415/mio-figlio-non-dorme-cosa-devo-fare.asp" title="Mio figlio non dorme. Cosa devo fare? I consigli del pediatra Alberto Ferrando"><img src="/notizie/37415/mio-figlio-non-dorme-cosa-devo-fare.asp37415.jpg?20102020202234" width="288" height="160" alt="Mio figlio non dorme. Cosa devo fare? I consigli del pediatra Alberto Ferrando"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">21 ottobre 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37415/mio-figlio-non-dorme-cosa-devo-fare.asp" title="Mio figlio non dorme. Cosa devo fare? I consigli del pediatra Alberto Ferrando">Mio figlio non dorme. Cosa devo fare? I consigli del pediatra Alberto Ferrando</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/coronavirus/37373/covid-test-rapidi-arrivano-scuola-indicazioni-del.asp" title="Covid-19: i test rapidi arrivano a scuola. Le indicazioni del ministero della Salute"><img src="/coronavirus/37373/covid-test-rapidi-arrivano-scuola-indicazioni-del.asp37373.jpg?09102020163735" width="288" height="160" alt="Covid-19: i test rapidi arrivano a scuola. Le indicazioni del ministero della Salute"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">12 ottobre 2020</div><span class="articoliBoxArea">Speciale Coronavirus</span><br><a href="/coronavirus/37373/covid-test-rapidi-arrivano-scuola-indicazioni-del.asp" title="Covid-19: i test rapidi arrivano a scuola. Le indicazioni del ministero della Salute">Covid-19: i test rapidi arrivano a scuola. Le indicazioni del ministero della Salute</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/coronavirus/37370/covid-raffreddore-cosa-fare-intervista-pediatra-alberto.asp" title="Covid-19 o raffreddore? Cosa fare? Intervista al pediatra Alberto Ferrando"><img src="/coronavirus/37370/covid-raffreddore-cosa-fare-intervista-pediatra-alberto.asp37370.jpg?08102020214725" width="288" height="160" alt="Covid-19 o raffreddore? Cosa fare? Intervista al pediatra Alberto Ferrando"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/apparato-respiratorio/apparato-respiratorio.asp" title="Apparato respiratorio">Apparato respiratorio</a></div><div class="articoliBoxArgomenti"><a href="/argomenti/infanzia/infanzia.asp" title="Infanzia">Infanzia</a></div><div class="capo"></div><div class="articoliBoxData">09 ottobre 2020</div><span class="articoliBoxArea">Speciale Coronavirus</span><br><a href="/coronavirus/37370/covid-raffreddore-cosa-fare-intervista-pediatra-alberto.asp" title="Covid-19 o raffreddore? Cosa fare? Intervista al pediatra Alberto Ferrando">Covid-19 o raffreddore? Cosa fare? Intervista al pediatra Alberto Ferrando</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Apparato respiratorio</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">21 ottobre 2020 </div><a href="/esperto-risponde/domanda-tosse-secca-e-sibilante-dolore-torace-sx-ed-emoftoe-298193.asp" title="Tosse secca e sibilante, dolore torace sx ed emoftoe"><b>Tosse secca e sibilante, dolore torace sx ed emoftoe</b><br>Buon giorno,

Sono un ex fumatore di 41 anni, il quale da circa 5 1/2 mesi vive un incubo.

Presento i sintomi sopra elencati, inclusa la tosse stizzosa e sibilante che a volte si accompagna a muc...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Apparato respiratorio</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 ottobre 2020 </div><a href="/esperto-risponde/domanda-febbre-298116.asp" title="Febbre"><b>Febbre</b><br>Buon giorno da qualche giorno ho qualche linea di febbre (con picco massimo  37.5)
Naso tappato, pochissima tosse con presenza di catarro in mattinata verdegiallo,nel pomeriggio quasi sempre traspare...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Apparato respiratorio</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 ottobre 2020 </div><a href="/esperto-risponde/domanda-mucosa-nasale-del-seno-sfenoidale-298118.asp" title="Mucosa nasale del seno sfenoidale"><b>Mucosa nasale del seno sfenoidale</b><br>Mucosa nasale del seno sfenoidale...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank"><img src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" height="30" alt="Farmacista33"></a><img src="/t.gif" width="70" height="30"><a href="http://www.doctor33.it/" title="Doctor33" target="_blank"><img src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" height="30" alt="Doctor33"></a><img src="/t.gif" width="70" height="30"><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank"><img src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" height="30" alt="Odontoiatria33"></a><img src="/t.gif" width="70" height="30"><a href="https://www.codifa.it/" title="Codifa" target="_blank"><img src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" height="30" alt="Codifa"></a></div><div class="advBotT"></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div></div><script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906" async></script>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Infanzia; Apparato respiratorio');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Mio figlio ha la tosse, cosa devo fare? I consigli del pediatra Alberto Ferrando']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1342420430"></script>
</body>
</html>
