

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Dal microbiota, prospettive di cura e prevenzione del diabete - Notizie e aggiornamenti"><meta name="description" content="Relazione tra microbiota intestinale e diabete"><title>Dal microbiota, prospettive di cura e prevenzione del dia...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Dal microbiota, prospettive di cura e prevenzione del diabete - Notizie e aggiornamenti"><meta property="og:description" content="Relazione tra microbiota intestinale e diabete"><meta property="og:url" content="https://www.dica33.it/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp37193.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Dal microbiota, prospettive di cura e prevenzione del diabete - Notizie e aggiornamenti"><meta name="twitter:description" content="Relazione tra microbiota intestinale e diabete"><meta name="twitter:url" content="https://www.dica33.it/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp37193.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=29052020091937" async><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=17" async></script><script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>

</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-06-05"><meta itemprop="description" content="Relazione tra microbiota intestinale e diabete"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp64359imhp1.jpg?04062020230127" width="1200" height="400" alt="Dal microbiota, prospettive di cura e prevenzione del diabete"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp" title="Dal microbiota, prospettive di cura e prevenzione del diabete"><span itemprop="name">Dal microbiota, prospettive di cura e prevenzione del diabete</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">05 giugno 2020</div><div class="internaContenutoSxSer">News</div><h1><b>Dal microbiota, prospettive di cura e prevenzione del diabete</b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>Uno studio pubblicato recentemente su "Cell Metabolism" conferma alcuni dati sul microbiota intestinale che dovrebbero portare a cambiare nettamente il modo in cui &egrave; gestita l'alimentazione delle persone con diabete. Ne &egrave; convinto <B>Riccardo Fornengo</B>, diabetologo presso l'Asl To 4 di Chivasso (Torino), al quale chiediamo di illustrarci lo studio e le sue implicazioni.
<div class="capo"></div><br>
<P><B>Dott. Fornengo, quanto &egrave; oggi noto sul microbiota e le sue funzioni?</B><BR>Siamo ancora in qualche modo agli albori delle conoscenze. Sappiamo che ha una serie di funzioni fondamentali e probabilmente diventer&agrave; il fulcro delle terapie nei prossimi decenni, appena riusciremo a capire esattamente come esaminarlo, dosarlo, cambiarlo, in quanto sicuramente &egrave; implicato in patologie quali <A href="/patologie/obesita/obesita.asp"><B>obesit&agrave;</B></A>, <A href="/patologie/diabete/diabete.asp"><B>diabete</B></A>, <A href="/patologie/ipertensione/ipertensione.asp"><B>ipertensione</B> </A>e quasi certamente in altre malattie croniche. Un conto &egrave; ci&ograve; che noi mangiamo, un conto &egrave; quanto il microbiota trasforma e ci permette di assorbire.<BR><BR><B>Che cosa emerge da questo studio?</B><BR>Due notizie basilari. La prima &egrave; che il cambiamento della dieta - basato soltanto su pane bianco o su un pane artigianale fatto con pasta madre e farine particolari somministrato per un certo periodo - non basta a cambiare il <A href="/notizie/3384/flora-intestinale-esercito-microbi-che-aiuta-stare.asp"><B>microbiota</B> </A>in modo stabile. Ci&ograve;, secondo gli autori, conferma la sua notevole resistenza al cambiamento. Una caratteristica, questa, gi&agrave; evidenziata in molti studi, che pu&ograve; costituire sia un vantaggio sia uno svantaggio: un microbiota favorevole potrebbe resistere agli insulti esterni e del tempo, mentre diventerebbe difficile cambiare un pessimo microbiota. Per&ograve;, aggiungono gli autori, dare il <A href="/guida-alimenti/pane-grissini-crackers/pane-grissini-crackers-altri.asp">pane </A>bianco o quello artigianale con specifiche caratteristiche non cambia determinati parametri, ma fa emergere che alcuni di questi variano soltanto in certi soggetti e che anche la risposta glicemica muta a seconda delle persone. Gi&agrave; un altro studio molto importante del 2015 aveva evidenziato come, a parit&agrave; di cibo somministrato, la risposta glicemica non era univoca, ma individuale a seconda del microbiota presente.<BR><BR><B>Questo cambia la visione della gestione del diabete?</B><BR>Nettamente. Per anni siamo stati abituati a impostare un certo tipo di alimentazione. Poi siamo passati al concetto del cibo integrale e biologico. Negli ultimi anni abbiamo fatto nostra la visione di Slow Food, basata sulla qualit&agrave; del cibo, sulla sua tracciabilit&agrave;, su corretti allevamenti e coltivazioni, sulla riduzione dell'uso della chimica in modo sconsiderato, sul problema dell'industrializzazione del cibo. A questo punto, per&ograve;, bisognerebbe passare non solo a un discorso di qualit&agrave; del cibo, ma anche di personalizzazione. Questi studi dimostrano cio&egrave; che abbiamo bisogno ancora di ulteriori ricerche e conferme, ma che non possiamo limitarci a migliorare il tipo di alimenti: si deve piuttosto puntare a una "super-personalizzazione" non soltanto della terapia medica, ma anche della dieta, specificando persona per persona che cosa &egrave; salutare o nocivo partendo dall'analisi del microbiota, conoscendone i ceppi e sapendo come rispondono agli alimenti.<BR><BR><B>Che cosa si pu&ograve; prospettare per il futuro?</B><BR>Si sta identificando tutta una serie di ceppi - ma ci sono tuttora molti problemi nel capire le reciproche interferenze - per identificare a grandi linee cos'&egrave; un microbiota sano e uno patologico. In realt&agrave;, dobbiamo ancora capire se vi &egrave; e come &egrave; la normalit&agrave; del microbiota, definirne i parametri nella popolazione e, all'interno di quest'ultima, stabilire le capacit&agrave; di risposta in quanto, per il momento, non abbiamo possibilit&agrave; di influenzare il microbiota se non a grandi linee. Attualmente il principale intervento sul microbiota &egrave; il trapianto fecale, che si effettua nelle infezioni antibiotico-resistenti del Clostridium difficile. Esistono poi situazioni in cui il microbiota viene sconvolto - come interventi chirurgici sull'intestino, patologie intestinali, particolari terapie con antibiotici - tutte condizioni in cui la resilienza del microbiota non &egrave; sufficiente per non subire cambiamenti definitivi. Ora la sfida &egrave; comprendere, capire il microbiota e un domani poter "governare" le sue modificazioni correggendo le derive "non salutari" per il nostro organismo, al fine di avere ulteriori armi per la cura di patologie come il diabete, l'obesit&agrave; o, addirittura, potere prevenirne l'insorgenza.<BR><BR></P><P><B>Fonte: Doctor33</B></P><BR><P><I>Bibliografia<BR>Cell Metab, 2017;25(6):1243-53.e5<BR></I><A href="https://www.ncbi.nlm.nih.gov/pubmed/28591632" target=_blank><I>https://www.ncbi.nlm.nih.gov/pubmed/28591632</I></A></P>
<div class="capo"></div><br>
<br><div class="internaContenutoSxArg"><a href="/argomenti/diabete-tiroide-ghiandole/diabete-tiroide-ghiandole.asp" title="Diabete tiroide e ghiandole">Diabete tiroide e ghiandole</a></div><div class="internaContenutoSxArg"><a href="/argomenti/stomaco-e-intestino/stomaco-e-intestino.asp" title="Stomaco e intestino">Stomaco e intestino</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><br><br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/37194/alitosi-alla-scoperta-delle-cause.asp" title="Alitosi: alla scoperta delle cause">Notizia successiva: Alitosi: alla scoperta delle cause</a></li><li><a href="/notizie/37190/come-prepara-una-tisana-guida-alluso.asp" title="Come si prepara una tisana: guida all’uso">Notizia precedente: Come si prepara una tisana: guida all’uso</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li><li><a href="/argomenti/articoli-di-diabete-tiroide-ghiandole/diabete-tiroide-ghiandole.asp" title="Articoli di diabete, tiroide e ghiandole">Articoli di diabete, tiroide e ghiandole</a></li><li><a href="/argomenti/articoli-di-stomaco-e-intestino/stomaco-e-intestino.asp" title="Articoli di stomaco e intestino">Articoli di stomaco e intestino</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/diabete/diabete.asp" title="Patologie: Diabete">Patologie: Diabete</a></li><li><a href="/sintomi/stanchezza/stanchezza-fisica-mentale.asp" title="Sintomi: Stanchezza  fisica o mentale?">Sintomi: Stanchezza  fisica o mentale?</a></li><li><a href="/quiz-della-salute/35741/famiglia-troppa-dolcezza.asp" title="In famiglia c'è troppa dolcezza?">In famiglia c'è troppa dolcezza?</a></li><li><a href="/coronavirus/37145/coronavirus-diabete-istruzioni-degli-esperti-esami-terapie.asp" title="#coronavirus: diabete, le istruzioni degli esperti su esami e terapie">#coronavirus: diabete, le istruzioni degli esperti su esami e terapie</a></li><li><a href="/notizie/35745/diaday-segui-correttamente-terapia-per-diabete.asp" title="DiaDay 2019: segui correttamente la terapia per il diabete? Scoprilo in farmacia">DiaDay 2019: segui correttamente la terapia per il diabete? Scoprilo in farmacia</a></li><li><a href="/notizie/35743/mio-figlio-scuola-piedi.asp" title="Mio figlio va  a scuola a piedi ">Mio figlio va  a scuola a piedi </a></li><li><a href="/notizie/35111/prevenire-diabete-alimentare-con-menu-ricco-vegetali.asp" title="Prevenire il diabete alimentare con un menù ricco di vegetali">Prevenire il diabete alimentare con un menù ricco di vegetali</a></li><li><a href="/notizie/35072/diabete-puo-fermare-partire-dalla-famiglia.asp" title="Il diabete si può fermare, a partire dalla famiglia">Il diabete si può fermare, a partire dalla famiglia</a></li><li><a href="/notizie/35067/diaday-prorogata-fino-novembre-campagna-federfarma-screening.asp" title="DiaDay, prorogata fino al 24 novembre la Campagna Federfarma di screening del diabete">DiaDay, prorogata fino al 24 novembre la Campagna Federfarma di screening del diabete</a></li><li><a href="/notizie/35035/diaday-dal-novembre-prevenzione-del-diabete-farmacia.asp" title="DiaDay: dal 12 al 18 novembre prevenzione del diabete in farmacia">DiaDay: dal 12 al 18 novembre prevenzione del diabete in farmacia</a></li><li><a href="/notizie/35030/diabete-salute-della-bocca-non-rinunciare-sorriso.asp" title="Diabete e salute della bocca: non rinunciare al sorriso">Diabete e salute della bocca: non rinunciare al sorriso</a></li><li><a href="/notizie/37181/sistema-nervoso-centrale-effetti-benefici-dei-probiotici.asp" title="Sistema nervoso centrale: effetti benefici dei probiotici ">Sistema nervoso centrale: effetti benefici dei probiotici </a></li><li><a href="/notizie/37177/fase-scacciare-stress-toccasana-per-tiroide.asp" title="Fase 2, scacciare lo stress: un toccasana per la tiroide ">Fase 2, scacciare lo stress: un toccasana per la tiroide </a></li><li><a href="/notizie/37156/peritonite-una-infiammazione-seria-non-sottovalutare.asp" title="Peritonite: una infiammazione seria da non sottovalutare">Peritonite: una infiammazione seria da non sottovalutare</a></li><li><a href="/notizie/37134/vermi-dei-bambini-dalla-prevenzione-alla-cura.asp" title="Vermi dei bambini: dalla prevenzione alla cura">Vermi dei bambini: dalla prevenzione alla cura</a></li><li><a href="/patologie/diabete-tiroide/patologie-endocrine-metaboliche.asp" title="Patologie di Diabete tiroide e ghiandole">Patologie di Diabete tiroide e ghiandole</a></li><li><a href="/patologie/stomaco-intestino/patologie-stomaco-intestino.asp" title="Patologie di Stomaco e intestino">Patologie di Stomaco e intestino</a></li><li><a href="/esperto-risponde/domande-diabete-tiroide-e-ghiandole-21.asp" title="Domande e risposte di Diabete tiroide e ghiandole">Domande e risposte di Diabete tiroide e ghiandole</a></li><li><a href="/esperto-risponde/domande-stomaco-e-intestino-6.asp" title="Domande e risposte di Stomaco e intestino">Domande e risposte di Stomaco e intestino</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/diabete/diabete.asp" title="Diabete">Diabete</a></li><li><a href="/patologie/colite-ulcerosa/colite-ulcerosa.asp" title="Colite ulcerosa">Colite ulcerosa</a></li><li><a href="/patologie/emorroidi/emorroidi.asp" title="Emorroidi">Emorroidi</a></li><li><a href="/patologie/acidita-stomaco/acidita-stomaco.asp" title="Acidità di stomaco">Acidità di stomaco</a></li><li><a href="/patologie/neuropatia-diabetica/neuropatia-diabetica.asp" title="Neuropatia diabetica">Neuropatia diabetica</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37177/fase-scacciare-stress-toccasana-per-tiroide.asp" title="Fase 2, scacciare lo stress: un toccasana per la tiroide "><img src="/notizie/37177/fase-scacciare-stress-toccasana-per-tiroide.asp37177.jpg?27052020171743" width="288" height="160" alt="Fase 2, scacciare lo stress: un toccasana per la tiroide "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/diabete-tiroide-ghiandole/diabete-tiroide-ghiandole.asp" title="Diabete tiroide e ghiandole">Diabete tiroide e ghiandole</a></div><div class="capo"></div><div class="articoliBoxData">29 maggio 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37177/fase-scacciare-stress-toccasana-per-tiroide.asp" title="Fase 2, scacciare lo stress: un toccasana per la tiroide ">Fase 2, scacciare lo stress: un toccasana per la tiroide </a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/coronavirus/37145/coronavirus-diabete-istruzioni-degli-esperti-esami-terapie.asp" title="#coronavirus: diabete, le istruzioni degli esperti su esami e terapie"><img src="/coronavirus/37145/coronavirus-diabete-istruzioni-degli-esperti-esami-terapie.asp37145.jpg?14052020170931" width="288" height="160" alt="#coronavirus: diabete, le istruzioni degli esperti su esami e terapie"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/diabete-tiroide-ghiandole/diabete-tiroide-ghiandole.asp" title="Diabete tiroide e ghiandole">Diabete tiroide e ghiandole</a></div><div class="capo"></div><div class="articoliBoxData">22 maggio 2020</div><span class="articoliBoxArea">Speciale Coronavirus</span><br><a href="/coronavirus/37145/coronavirus-diabete-istruzioni-degli-esperti-esami-terapie.asp" title="#coronavirus: diabete, le istruzioni degli esperti su esami e terapie">#coronavirus: diabete, le istruzioni degli esperti su esami e terapie</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/37156/peritonite-una-infiammazione-seria-non-sottovalutare.asp" title="Peritonite: una infiammazione seria da non sottovalutare"><img src="/notizie/37156/peritonite-una-infiammazione-seria-non-sottovalutare.asp37156.jpg?18052020162959" width="288" height="160" alt="Peritonite: una infiammazione seria da non sottovalutare"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/stomaco-e-intestino/stomaco-e-intestino.asp" title="Stomaco e intestino">Stomaco e intestino</a></div><div class="capo"></div><div class="articoliBoxData">19 maggio 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37156/peritonite-una-infiammazione-seria-non-sottovalutare.asp" title="Peritonite: una infiammazione seria da non sottovalutare">Peritonite: una infiammazione seria da non sottovalutare</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Stomaco e intestino</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">05 giugno 2020 </div><a href="/esperto-risponde/domanda-emorroidi-296417.asp" title="Emorroidi"><b>Emorroidi</b><br>Salve sono un uomo di 39anni e già da molti anni convivo con questo "fastidio", non ho alcun tipo di dolore né nel quotidiano né nel sedermi e nemmeno quando defeco. Ho solo copiose perdite di sangue ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Stomaco e intestino</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">05 giugno 2020 </div><a href="/esperto-risponde/domanda-colon-dilatato-al-retto-296612.asp" title="Colon dilatato al retto"><b>Colon dilatato al retto</b><br>Con stipsi le feci entrano nella parte rilassata nonostante ho una alimentazione corretta. Devo aiutare col dito per facilitarne eliminazione delle feci. Oltre fiocchi di avena, di farro, assumo ogniv...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Stomaco e intestino</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">05 giugno 2020 </div><a href="/esperto-risponde/domanda-cattiva-digestione-296562.asp" title="Cattiva digestione"><b>Cattiva digestione</b><br>Buonasera avendo fatto una gastroscopia con biopsia è risultato negativo. ho sempre questo disturbo di reflusso gastrico e quando pranzo o cena mi viene un bruciore allo stomaco e in più mi si gonfia ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="advBotT"></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div><script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906" async></script>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Diabete tiroide e ghiandole; Stomaco e intestino');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Dal microbiota, prospettive di cura e prevenzione del diabete']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1205874879"></script>
</body>
</html>
