

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Microbiota intestinale: un ruolo centrale nella salute  - Notizie e aggiornamenti"><meta name="description" content="Il ruolo centrale dell’intestino nella salute dell’organismo è dovuto anche all’equilibrio del microbiota"><title>Microbiota intestinale: un ruolo centrale nella salute  -...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Microbiota intestinale: un ruolo centrale nella salute  - Notizie e aggiornamenti"><meta property="og:description" content="Il ruolo centrale dell’intestino nella salute dell’organismo è dovuto anche all’equilibrio del microbiota"><meta property="og:url" content="https://www.dica33.it/notizie/37508/microbiota-intestinale-ruolo-centrale-nella-salute.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37508/microbiota-intestinale-ruolo-centrale-nella-salute.asp81428imhp1.jpg?11122020081750"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Microbiota intestinale: un ruolo centrale nella salute  - Notizie e aggiornamenti"><meta name="twitter:description" content="Il ruolo centrale dell’intestino nella salute dell’organismo è dovuto anche all’equilibrio del microbiota"><meta name="twitter:url" content="https://www.dica33.it/notizie/37508/microbiota-intestinale-ruolo-centrale-nella-salute.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37508/microbiota-intestinale-ruolo-centrale-nella-salute.asp81428imhp1.jpg?11122020081750"><link rel="dns-prefetch preconnect" href="https://s7.addthis.com"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://cdnjs.cloudflare.com"><link rel="dns-prefetch preconnect" href="https://codiceisp.shinystat.com"><link rel="preload" href="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js" as="script"><link rel="preload" href="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="//static.dica33.it/cm/js/common_all.js?v=25" as="script"><link rel="preload" href="//static.dica33.it/cm/js/banner.js?v=41" as="script"><link rel="preload" href="//static.dica33.it/cm/css/default_c.css?d=25112020110748" as="style"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=25112020110748" media="all"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37508/microbiota-intestinale-ruolo-centrale-nella-salute.asp">
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-12-11"><meta itemprop="description" content="Il ruolo centrale dell’intestino nella salute dell’organismo è dovuto anche all’equilibrio del microbiota"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-header" data-dfp="Dica33/Header" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il peso forma">Calcola il peso forma</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/37508/microbiota-intestinale-ruolo-centrale-nella-salute.asp81428imhp1.jpg?11122020081750" width="1200" height="400" alt="Microbiota intestinale: un ruolo centrale nella salute "></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37508/microbiota-intestinale-ruolo-centrale-nella-salute.asp" title="Microbiota intestinale: un ruolo centrale nella salute "><span itemprop="name">Microbiota intestinale: un ruolo centrale nella salute </span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">11 dicembre 2020</div><div class="internaContenutoSxSer">News</div><h1><b>Microbiota intestinale: un ruolo centrale nella salute </b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div><p>L'intestino ha un ruolo centrale nella salute dell'intero organismo: oltre ad assimilare ed assorbire le sostanze nutritive vitali, garantisce un <a href="/libri/35150/lintestino-sesto-senso-del-nostro-corpo.asp"><b>benessere</b></a> generale a livello immunitario e neurologico. &laquo;Dobbiamo pensare al nostro intestino come a un vero e proprio secondo cervello&raquo; ha spiegato iAttilio Giacosa, Gastroenterologo e Docente all'Universit&agrave; di Pavia &laquo;un sistema nervoso intestinale che gioca un ruolo importante nella nostra salute. Il 70% di tutte le cellule che hanno a che fare con l'immunit&agrave; infatti, come linfociti e plasmacellule, risiede proprio nel nostro intestino&raquo;. L'intestino &egrave; colonizzato da quello che viene definito microbiota intestinale, ovvero la massa di batteri presenti al suo interno, fondamentale affinch&eacute; l'intestino svolga correttamente le sue funzioni. </p>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Il microbiota intestinale</span></h2><br><p>Detto anche "flora intestinale", il microbiota intestinale, &egrave; costituito da gruppi di microrganismi vivi come batteri, funghi o virus non patogeni che, quando sono in stato di equilibrio, contribuiscono al buon funzionamento del corpo. Il <a href="/notizie/36007/microbiota-intestinale-influenza-salute-dellocchio.asp"><b>microbiota intestinale</b></a> ha una composizione specifica per ogni persona e continua ad evolvere dalla nascita sotto l'influenza di vari fattori genetici e ambientali.</p><p>Il microbiota intestinale gioca un ruolo chiave:</p><ul><li><p>sulla funzione metabolica : stimola l'intestino, facilita la digestione e <a href="/patologie/malassorbimento/malassorbimento.asp"><b>l'assorbimento</b></a></p></li><li><p>sulla funzione immunitaria : protegge, tra l'altro, dagli agenti patogeni, contribuisce allo sviluppo e al buon funzionamento del sistema immunitario</p></li><li><p>sulla funzione neurologica : partecipa alla regolazione del sistema nervoso e influenza il neurosviluppo.</p></li></ul><p>Un intestino sano &egrave; quindi indice di salute generale dell'organismo, &laquo;quando avviene uno squilibrio nel microbiota&raquo; continua il Prof. Giacosa &laquo;si crea disbiosi e compaiono alterazioni della funzione intestinale con scariche diarroiche, feci non ben conformate e in altri casi stipsi, dolore, oltre a un aumento nel meteorismo con gonfiore addominale&raquo;. Quando questo accade, le barriere di difesa presenti nel nostro intestino si "rompono", permettendo a batteri e cataboliti di penetrare nell'organismo. In questi casi, possono essere utili i probiotici, che ripristinano in tempi rapidi la normale flora batterica intestinale, e i farmaci che agiscono sulla motilit&agrave; intestinale, inibendola o stimolandola (ovvero antidiarroici e antistipsi), gli antispastici, i disinfettanti intestinali, gli antinausea e antivomito.</p>
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">I probiotici </span></h2><br><p>Secondo l'Organizzazione Mondiale della Sanit&agrave;, i ceppi probiotici sono "microrganismi vivi che somministrati in quantit&agrave; adeguata apportano un beneficio alla salute dell'ospite superiore ai tradizionali effetti nutrizionali". Una volta ingeriti, questi microrganismi aderiscono alla mucosa intestinale , mescolandosi al microbiota dell'ospite. Questa capacit&agrave; di aderire alle cellule intestinali fa s&igrave; che a loro volta siano in grado di interagire con il sistema immunitario intestinale e con il sistema nervoso presente a questo livello, come fa il microbiota. Maggiore &egrave; la capacit&agrave; di adesione del ceppo batterico, maggiore &egrave; la durata della sua permanenza nell'intestino, e di conseguenza maggiore &egrave; anche la sua potenzialit&agrave; di interazione con l'organismo. </p>
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Freddo, stress ed ansia influiscono negativamente</span><br><br><p>Anche la stagionalit&agrave;, il cambio dell'ora e il generale stato di ansia e stress, sempre pi&ugrave; frequentemente in questi mesi, incidono sulla salute dell'intestino. &laquo;Tutti questi elementi comportano un aumento delle citochine proinfiammatorie&raquo; spiega Giacosa &laquo;quelle che, in condizioni ottimali, il nostro microbiota combatte, liberando citochine antinfiammatorie. In questi casi, l'utilizzo di bifidobatteri, come probiotici e integratori, consente di liberare nell'intestino <a href="/notizie/34871/noci-aiutano-microbiota.asp"><b>triptofano</b></a>, ossia il mediatore che produce serotonina, permettendo cos&igrave; all'organismo di rilassarsi e al nostro intestino di non trovarsi pi&ugrave; sotto attacco: la salute di mente e corpo quindi passa anche da ci&ograve; che mangiamo&raquo;.</p><p>Avere un intestino in salute &egrave; quindi fondamentale per garantire all'intero organismo una risposta forte contro stress e ansia e ancora di pi&ugrave; contro i malanni di stagione &laquo;ricerche recenti &raquo; sottolinea Giacosa &laquo;hanno dimostrato come il nostro microbiota sia in grado di stimolare la produzione di interferone 1 che ha un'azione antivirale e anti influenzale. Attraverso il consumo di frutta e verdura molto colorate, contenenti quindi flavonoidi, il microbiota d&agrave; origine a un composto che stimola proprio la liberazione di interferone 1. Un soggetto che si vaccini contro l'influenza e che assuma regolarmente frutta e verdura, in unione ai probiotici, ottiene una risposta anticorpale, e quindi un'attivazione del vaccino, superiore a chi non lo fa&raquo;.</p>
<div class="capo"></div><br>
<span id="-4" class="internaTitoletto">La disbiosi cambia anche l’umore </span><br><br><p>Se all'interno dell'intestino i diversi batteri non sono presenti nelle giuste proporzioni la persona pu&ograve; essere pi&ugrave; esposta ai disturbi <a href="/notizie/37181/sistema-nervoso-centrale-effetti-benefici-dei-probiotici.asp"><b>dell'umore</b></a>: possono essere, infatti, pi&ugrave; numerosi specifici batteri che "demoliscono" il triptofano, l'aminoacido di cui &egrave; fatta la serotonina, ormone importantissimo per il buon umore. L'organismo &egrave; quindi in difficolt&agrave; perch&eacute; non riesce a produrre serotonina e l'umore della persona si incupisce. Esistono, tuttavia, microrganismi, come il Lactobacillus rhamnosus, che se assunti in integrazione alla dieta possono ripristinare questo equilibrio.</p><br><p><b>Chiara Romeo</b></p>
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/stomaco-e-intestino/stomaco-e-intestino.asp" title="Stomaco e intestino">Stomaco e intestino</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div><br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/37507/alimentazione-tumori-una-dieta-ipocalorica-come-farmaco.asp" title="Alimentazione e tumori, una dieta ipocalorica come ‘farmaco’ per il carcinoma mammario triplo negativo?">Notizia precedente: Alimentazione e tumori, una dieta ipocalorica come ‘farmaco’ per il carcinoma mammario triplo negativo?</a></li><li><a href="/argomenti/articoli-di-stomaco-e-intestino/stomaco-e-intestino.asp" title="Articoli di Stomaco e intestino">Articoli di Stomaco e intestino</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/stomaco-intestino/patologie-stomaco-intestino.asp" title="Patologie di Stomaco e intestino">Patologie di Stomaco e intestino</a></li><li><a href="/esperto-risponde/domande-stomaco-e-intestino/" title="Domande e risposte di Stomaco e intestino">Domande e risposte di Stomaco e intestino</a></li><li><a href="/notizie/37438/malattie-infiammatorie-croniche-intestinali-assistere-tutelare-pazienti.asp" title="Malattie infiammatorie croniche intestinali, assistere e tutelare i pazienti. Intervista a Salvo Leone, AMICI Onlus">Malattie infiammatorie croniche intestinali, assistere e tutelare i pazienti. Intervista a Salvo Leone, AMICI Onlus</a></li><li><a href="/notizie/35671/come-fare-clistere.asp" title="Come fare il clistere">Come fare il clistere</a></li><li><a href="/dalle-aziende/35383/per-una-normale-funzione-digestiva.asp" title="Per una normale funzione digestiva">Per una normale funzione digestiva</a></li><li><a href="/notizie/37358/indice-salute-per-capire-microbioma-sano.asp" title="Un indice di salute per capire se il microbioma è sano">Un indice di salute per capire se il microbioma è sano</a></li><li><a href="/notizie/4090/gluten-free-diventa-moda-salute-pericolo.asp" title="Se il gluten free diventa moda, la salute è in pericolo">Se il gluten free diventa moda, la salute è in pericolo</a></li><li><a href="/notizie/37275/dieta-flora-batterica-intestinale-terapie-oncologiche.asp" title="Dieta, flora batterica intestinale e terapie oncologiche">Dieta, flora batterica intestinale e terapie oncologiche</a></li><li><a href="/notizie/37193/dal-microbiota-prospettive-cura-prevenzione-del-diabete.asp" title="Dal microbiota, prospettive di cura e prevenzione del diabete">Dal microbiota, prospettive di cura e prevenzione del diabete</a></li><li><a href="/notizie/37181/sistema-nervoso-centrale-effetti-benefici-dei-probiotici.asp" title="Sistema nervoso centrale: effetti benefici dei probiotici ">Sistema nervoso centrale: effetti benefici dei probiotici </a></li><li><a href="/notizie/36007/microbiota-intestinale-influenza-salute-dellocchio.asp" title="Il microbiota intestinale influenza la salute dell’occhio">Il microbiota intestinale influenza la salute dell’occhio</a></li><li><a href="/notizie/35883/probiotici-agiscono-sulla-funzionalita-intestinale-stimolando-immunita.asp" title="I probiotici agiscono sulla funzionalità intestinale stimolando l'immunità naturale">I probiotici agiscono sulla funzionalità intestinale stimolando l'immunità naturale</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/gastrite/gastrite.asp" title="Gastrite">Gastrite</a></li><li><a href="/patologie/poliposi/poliposi.asp" title="Poliposi">Poliposi</a></li><li><a href="/patologie/parassiti-intestinali/parassiti-intestinali.asp" title="Parassiti intestinali">Parassiti intestinali</a></li><li><a href="/patologie/colite-ulcerosa/colite-ulcerosa.asp" title="Colite ulcerosa">Colite ulcerosa</a></li><li><a href="/patologie/allergie-alimentari/allergie-alimentari.asp" title="Allergie alimentari">Allergie alimentari</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advBoxDx"><div id="div-gpt-ad-boxtop" data-dfp="Dica33/BoxTop" data-dfp-dim="[[300,250]]" data-dfp-mapping="ColDxMapping" class="adv-visible-desktop"></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook"><img src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" border="0" alt="Seguici su Facebook"></a></div><div class="advBoxDx" style="margin-bottom:20px;"><div id="div-gpt-ad-boxbottom" data-dfp="Dica33/BoxBottom" data-dfp-dim="[[300,250], [300,600]]" data-dfp-mapping="ColDxExpMapping" class="adv-visible-desktop"></div></div></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/sintomi/disfagia/disfagia.asp" title="La disfagia"><img src="/sintomi/disfagia/disfagia.asp37472.jpg?25112020202022" width="288" height="160" alt="La disfagia"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/stomaco-e-intestino/stomaco-e-intestino.asp" title="Stomaco e intestino">Stomaco e intestino</a></div><div class="capo"></div><div class="articoliBoxData">26 novembre 2020</div><span class="articoliBoxArea">Sintomi</span><br><a href="/sintomi/disfagia/disfagia.asp" title="La disfagia">La disfagia</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37438/malattie-infiammatorie-croniche-intestinali-assistere-tutelare-pazienti.asp" title="Malattie infiammatorie croniche intestinali, assistere e tutelare i pazienti. Intervista a Salvo Leone, AMICI Onlus"><img src="/notizie/37438/malattie-infiammatorie-croniche-intestinali-assistere-tutelare-pazienti.asp37438.jpg?04112020163310" width="288" height="160" alt="Malattie infiammatorie croniche intestinali, assistere e tutelare i pazienti. Intervista a Salvo Leone, AMICI Onlus"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/stomaco-e-intestino/stomaco-e-intestino.asp" title="Stomaco e intestino">Stomaco e intestino</a></div><div class="capo"></div><div class="articoliBoxData">05 novembre 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37438/malattie-infiammatorie-croniche-intestinali-assistere-tutelare-pazienti.asp" title="Malattie infiammatorie croniche intestinali, assistere e tutelare i pazienti. Intervista a Salvo Leone, AMICI Onlus">Malattie infiammatorie croniche intestinali, assistere e tutelare i pazienti. Intervista a Salvo Leone, AMICI Onlus</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/35671/come-fare-clistere.asp" title="Come fare il clistere"><img src="/notizie/35671/come-fare-clistere.asp35671.jpg?01102019182807" width="288" height="160" alt="Come fare il clistere"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/stomaco-e-intestino/stomaco-e-intestino.asp" title="Stomaco e intestino">Stomaco e intestino</a></div><div class="capo"></div><div class="articoliBoxData">26 ottobre 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35671/come-fare-clistere.asp" title="Come fare il clistere">Come fare il clistere</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Stomaco e intestino</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">02 dicembre 2020 </div><a href="/esperto-risponde/domanda-colite-ulcerosa-e-altri-sintomi-299034.asp" title="Colite ulcerosa e altri sintomi...."><b>Colite ulcerosa e altri sintomi....</b><br>Da circa 3 anni soffro di stomatite aftosa ricorrente, a volte molto aggressiva che nonostante colluttori quotidiani vitamine non sono mai sparite, quest'estate per la prima volta ho avuto fenomeni di...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Stomaco e intestino</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 dicembre 2020 </div><a href="/esperto-risponde/domanda-crampi-stomaco-bruciore-e-vibrazione-299103.asp" title="Crampi stomaco, bruciore e “vibrazione”"><b>Crampi stomaco, bruciore e “vibrazione”</b><br>Sono due giorni che non riesco a dormire la notte per i crampi e dolori allo stomaco che ho, che si alternano a momenti di seria nausea e bruciore a livello del diaframma credo..
Il dolore persiste t...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Stomaco e intestino</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 dicembre 2020 </div><a href="/esperto-risponde/domanda-aiuto-patologia-mortale-di-addome-e-muscoli-e-tensione-mandibolare-299102.asp" title="Aiuto! patologia mortale? di addome e muscoli e tensione mandibolare."><b>Aiuto! patologia mortale? di addome e muscoli e tensione mandibolare.</b><br>Ho 19 anni, da un mese ho pressione addominale che variava, sono sempre stata stitica, sono incominciati all'improvviso insieme all'alvo stitico e poche feci. Ho avuto dissenteria poche volte a causa ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank"><img src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" height="30" alt="Farmacista33"></a><img src="/t.gif" width="70" height="30"><a href="http://www.doctor33.it/" title="Doctor33" target="_blank"><img src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" height="30" alt="Doctor33"></a><img src="/t.gif" width="70" height="30"><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank"><img src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" height="30" alt="Odontoiatria33"></a><img src="/t.gif" width="70" height="30"><a href="https://www.codifa.it/" title="Codifa" target="_blank"><img src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" height="30" alt="Codifa"></a></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div id="div-gpt-ad-footer" data-dfp="Dica33/Footer" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Stomaco e intestino');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Microbiota intestinale: un ruolo centrale nella salute ']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4" async></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//static.dica33.it/cm/js/common_all.js?v=25" async></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous"></script><script src="//static.dica33.it/cm/js/banner.js?v=41" async></script>

<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=863281794"></script>
</body>
</html>
