<!DOCTYPE html>
<html lang="it">
<head>

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="https://app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
<link rel="preload" href="https://www.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="https://www.dica33.it/cm/css/default_c.css?v=10" as="style">

<link rel="stylesheet" href="https://www.dica33.it/cm/css/default_c.css?v=10">
<script src="https://www.dica33.it/cm/js/common_all_c.js"></script>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Bellardita, psicologa: tieni a mente la felicità! - Notizie e aggiornamenti">
<meta name="description" content="Con l’aiuto della dr.ssa Lara Bellardita psicologa clinica della salute e psicoterapeuta andremo alla ricerca della felicità">

<title>Bellardita, psicologa: tieni a mente la felicità! - Notiz...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Bellardita, psicologa: tieni a mente la felicità! - Notizie e aggiornamenti">
<meta property="og:description" content="Con l’aiuto della dr.ssa Lara Bellardita psicologa clinica della salute e psicoterapeuta andremo alla ricerca della felicità.">
<meta property="og:url" content="https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp86983imhp1.jpg?15062022085016">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Bellardita, psicologa: tieni a mente la felicità! - Notizie e aggiornamenti">
<meta name="twitter:description" content="Con l’aiuto della dr.ssa Lara Bellardita psicologa clinica della salute e psicoterapeuta andremo alla ricerca della felicità.">
<meta name="twitter:url" content="https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp86983imhp1.jpg?15062022085016">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2022-06-15">
<meta itemprop="description" content="Con l’aiuto della dr.ssa Lara Bellardita psicologa clinica della salute e psicoterapeuta andremo alla ricerca della felicità.">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"><meta itemprop="image" content="https://www.dica33.it/cm/img/edra.png"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="desktopVisible"><div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div></div>
<div class="paginaR" style="border-radius:10px 10px 0px 0px;">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img src="/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/speciali/speciali.asp" title="Speciali">Speciali</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/video/video.asp" title="Video" style="color:#1B97DF;"><b>Video</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti" style="color:#1B97DF;"><b>Iscriviti</b></a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img loading="lazy" src="/cm/img/ico_resp_menu.gif?a=7" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/speciali/speciali.asp" title="Speciali">Speciali</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></div><div class="menuRespVoce2sub"><a href="/sex-education/sex-education.asp" title="Sex Education">Sex Education</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp86983imhp1.jpg?15062022085016" width="1200" height="400" alt="Bellardita, psicologa: tieni a mente la felicità!"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp" title="Bellardita, psicologa: tieni a mente la felicità!"><span itemprop="name">Bellardita, psicologa: tieni a mente la felicità!</span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">15 giugno 2022</div>
<div class="internaContenutoSxSer">Interviste, #appuntidisalute, Video</div><h1><b>Bellardita, psicologa: tieni a mente la felicità!</b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/38400/bellardita-psicologa-tieni-mente-felicita.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio notizie">Archivio notizie &raquo;</a><br><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute: archivio interviste">Appunti di salute: archivio interviste &raquo;</a><br></div><br>
Ma di che cosa parliamo quando parliamo di "Felicit&agrave;"? È un diritto? È un dovere? Ha a che fare con la fortuna? Con l'aiuto della dr.ssa <b>Lara Bellardita, psicologa clinica della salute e psicoterapeuta</b>, andremo alla ricerca della felicit&agrave;.
<div class="capo"></div><br>
<div class="youtubeDiv"><IFRAME src="https://www.youtube.com/embed/5rUZSv1JWYY" allowfullscreen class="youtubeIframe"></IFRAME></div><br><br>I ricercatori che da pi&ugrave; di 20 anni conducono ricerche su cosa rende felici hanno contributo a sfatare molti miti e a dare utili indicazioni su come "<b>diventare persone felici</b>". La prima cosa da chiarire &egrave; ci&ograve; di cui NON stiamo parlando: secondo le ricerche dell'Universit&agrave; di Berkeley e Stanford e della Penn State, la Felicit&agrave; non va intesa come un transitorio momento di soddisfazione e gratificazione di bisogni contingenti. Non va considerata neanche uno stato d'animo che porta a vedere tutto positivo intorno a noi, in maniera superficiale e acritica. Martin Seligman, uno dei principali ricercatori in questo ambito e fondatore della <b>Psicologia Positiva</b>, descrive la "Felicit&agrave;" o meglio il "benessere", come preferisce definirlo, la combinazione di cinque fattori: <b>emozioni positive, coinvolgimento, relazioni positive, significato e realizzazione</b>.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Le cinque dimensioni del benessere</span></h2><br>
Le <b>cinque dimensioni del benessere</b> del modello di Seligman sono qualcosa che possiamo contribuire a determinare nella nostra vita quotidiana. Le ricerche mostrano che persone che hanno affrontato - o stanno affrontando - eventi traumatici non rispondono tutte allo stesso modo; coloro che riescono, nonostante le avversit&agrave;, a <b>trovare un significato in ci&ograve; che sta accadendo</b>, a cercare il supporto negli altri o a impegnarsi per il bene degli altri, a continuare a progettare il futuro, godere di piccoli momenti di bellezza e perdersi in un lavoro manuale o intellettuale <b>sono in grado di mantenere o ritrovare una possibilit&agrave; di benessere</b>.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">La felicità è una questione di allenamento</span></h2><br>
È importante non cadere nella trappola di considerare la felicit&agrave; come un prodotto che si acquista con la stessa facilit&agrave; di un vestito nuovo. È illusorio pensare che il benessere psicologico possa essere uno stato - o persino uno status - che si acquisisce in maniera "magica". È bens&igrave; il frutto di un <b>processo di acquisizione di consapevolezza di s&eacute;</b>, dei propri limiti e delle proprie risorse, e di comportamenti virtuosi che si possono imparare e allenare ogni giorno.
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div>
<div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><br><span class="internaVediAncheSxTit"><b>In evidenza:</b></span><br><ul class="internaVediAncheSx"><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute: archivio completo interviste">Appunti di salute: archivio completo interviste</a></li><li><a href="/notizie/38065/mallarini-bocconi-pnrr-case-comunita-riforma-del.asp" title="Mallarini (Bocconi): Pnrr, case di comunità e riforma del territorio ">Mallarini (Bocconi): Pnrr, case di comunità e riforma del territorio </a></li><li><a href="/coronavirus/37872/covid-gli-errori-comunicazione-intervista-luca-pani.asp" title="Covid-19: gli errori di comunicazione, intervista a Luca Pani ex dg Aifa">Covid-19: gli errori di comunicazione, intervista a Luca Pani ex dg Aifa</a></li><li><a href="/notizie/38288/vignetti-gimema-telemedicina-irrinunciabile-per-paziente-fragile.asp" title="Vignetti, Gimema. Telemedicina: irrinunciabile per il paziente fragile ">Vignetti, Gimema. Telemedicina: irrinunciabile per il paziente fragile </a></li><li><a href="/notizie/38366/memo-dialogo-tra-lemofilia.asp" title="mEMO: dialogo tra me e l'emofilia">mEMO: dialogo tra me e l'emofilia</a></li><li><a href="/notizie/38320/nicoletti-agpd-fianco-delle-persone-con-sindrome.asp" title="Nicoletti (Agpd): al fianco delle persone con Sindrome di Down">Nicoletti (Agpd): al fianco delle persone con Sindrome di Down</a></li></ul><br><span class="internaVediAncheSxTit"><b>Salute oggi:</b></span><br><ul class="internaVediAncheSx"><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></li><li><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></li><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></li><li><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></li><li><a href="/aperi-libri/aperilibri.asp" title="Aperi-libri">Aperi-libri</a></li><li><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></li></ul><br><span class="internaVediAncheSxTit"><b>...e inoltre su Dica33:</b></span><br><ul class="internaVediAncheSx"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li></ul>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput" style="height:25px;"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="advBoxDx" style="margin-bottom:0px;"><div id="div-gpt-ad-1623249671696-0"></div></div><div class="desktopVisible"><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/disturbo-bipolare/disturbo-bipolare.asp" title="Disturbo bipolare">Disturbo bipolare</a></li><li><a href="/patologie/ludopatia/ludopatia.asp" title="Ludopatia">Ludopatia</a></li><li><a href="/patologie/schizofrenia/schizofrenia.asp" title="Schizofrenia">Schizofrenia</a></li><li><a href="/patologie/alcolismo/alcolismo.asp" title="Alcolismo">Alcolismo</a></li><li><a href="/patologie/meningite/meningite.asp" title="Meningite">Meningite</a></li></ul></div><div class="articoliBoxButton"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img loading="lazy" src="/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.instagram.com/dica33_byedra/" target="_blank" title="Seguici su Instagram" rel="noopener"><img loading="lazy" src="/cm/img/seguici-su-instagram.gif?v=1" width="300" height="99" alt="Seguici su Instagram"></a></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38396/salute-mentale-crisi-climatica-aggrava-disturbi.asp" title="Salute mentale: la crisi climatica aggrava i disturbi"><img loading="lazy" src="/notizie/38396/salute-mentale-crisi-climatica-aggrava-disturbi.asp38396.jpg?10062022131404" width="288" height="160" alt="Salute mentale: la crisi climatica aggrava i disturbi"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Mente e cervello</div><div class="capo"></div><div class="articoliBoxData">14 giugno 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38396/salute-mentale-crisi-climatica-aggrava-disturbi.asp" title="Salute mentale: la crisi climatica aggrava i disturbi">Salute mentale: la crisi climatica aggrava i disturbi</a><div class="articoliLeggi"><a href="/notizie/38396/salute-mentale-crisi-climatica-aggrava-disturbi.asp" title="Salute mentale: la crisi climatica aggrava i disturbi">Leggi &raquo;</a></div></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/38334/uno-stile-vita-sano-prolunga-allontana-alzheimer.asp" title="Uno stile di vita sano prolunga la vita e allontana l'Alzheimer"><img loading="lazy" src="/notizie/38334/uno-stile-vita-sano-prolunga-allontana-alzheimer.asp38334.jpg?10052022000628" width="288" height="160" alt="Uno stile di vita sano prolunga la vita e allontana l'Alzheimer"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Mente e cervello</div><div class="capo"></div><div class="articoliBoxData">10 maggio 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38334/uno-stile-vita-sano-prolunga-allontana-alzheimer.asp" title="Uno stile di vita sano prolunga la vita e allontana l'Alzheimer">Uno stile di vita sano prolunga la vita e allontana l'Alzheimer</a><div class="articoliLeggi"><a href="/notizie/38334/uno-stile-vita-sano-prolunga-allontana-alzheimer.asp" title="Uno stile di vita sano prolunga la vita e allontana l'Alzheimer">Leggi &raquo;</a></div></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/38320/nicoletti-agpd-fianco-delle-persone-con-sindrome.asp" title="Nicoletti (Agpd): al fianco delle persone con Sindrome di Down"><img loading="lazy" src="/notizie/38320/nicoletti-agpd-fianco-delle-persone-con-sindrome.asp38320.jpg?01052022092550" width="288" height="160" alt="Nicoletti (Agpd): al fianco delle persone con Sindrome di Down"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Mente e cervello</div><div class="capo"></div><div class="articoliBoxData">02 maggio 2022</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/38320/nicoletti-agpd-fianco-delle-persone-con-sindrome.asp" title="Nicoletti (Agpd): al fianco delle persone con Sindrome di Down">Nicoletti (Agpd): al fianco delle persone con Sindrome di Down</a><div class="articoliLeggi"><a href="/notizie/38320/nicoletti-agpd-fianco-delle-persone-con-sindrome.asp" title="Nicoletti (Agpd): al fianco delle persone con Sindrome di Down">Leggi &raquo;</a></div></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></a></div><br><div class="espertoTitoloDx"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">27 gennaio 2022 </div><a href="/esperto-risponde/domanda-insonnia-307366.asp" title="Insonnia"><b>Insonnia</b><br>Buonasera, ho gia' usufruito di questo servizio nel gennaio 2016, ottenendo soddisfacenti risposte.Sono a chiedere se ora essendo sotto trattamento da piu' anni, posso assumere 2 mg di Rivotril la ser...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">19 gennaio 2022 </div><a href="/esperto-risponde/domanda-ipodensita-sostanza-bianca-corno-occipitale-307078.asp" title="Ipodensita sostanza bianca corno occipitale"><b>Ipodensita sostanza bianca corno occipitale</b><br>IPodensita della sostanza bianca adiacente il corno occipitale del ventricolo laterale dx con effetto compressivo sullo stesso e superiormente ad essa  è superiormente ad essa ulteriore  area di iPode...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">21 marzo 2022 </div><a href="/esperto-risponde/domanda-rm-encefalo-micro-bleed-e-antiaggreganti-308444.asp" title="Rm encefalo, micro-bleed e antiaggreganti"><b>Rm encefalo, micro-bleed e antiaggreganti</b><br>
Buongiorno, ho 67 anni, da circa 5 anni soffro di "sbandamenti, disequilibrio, vertigini, sensazione di instabilità.
Dopo, vari consulti e visite specialistiche (otorino, cardiologo, neurologo, non...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook" style="border-radius:10px;"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a><img loading="lazy" src="/cm/img/t.gif" width="30" height="50" alt=""><a href="https://www.instagram.com/dica33_byedra/" title="Seguici su Instagram" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/segui_instagram.png?v=4" width="50" height="50" alt="Seguici su Instagram"></a></div>
<div class="desktopVisible"><div class="advFooterNew" id="div-gpt-ad-1624610478763-0"></div></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
</div>
<footer>

<div class="footerBkg" style="border-radius:7px 7px 5px 5px;"><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2022 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>

</footer>

</div>
</div>
</div>

<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Mente e cervello');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>


</div>
<div id="policyDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var policyScript = document.createElement('script');
policyScript.src = "https://app.usercentrics.eu/browser-ui/latest/loader.js";

policyScript.setAttribute('data-tcf-enabled', null);
policyScript.setAttribute('id', 'usercentrics-cmp');
policyScript.setAttribute('data-settings-id', 'g1ch0_vgG');

var policyTimer = setTimeout( function policyPrint() {
document.getElementById('policyDiv').appendChild(policyScript);
}, 3000);

//-->
</script>

<div id="advDiv" style="height:1px; margin:0px;"></div>

<script>
<!--

var script1 = document.createElement('script');
script1.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";

var script2 = document.createElement('script');
script2.src = "https://www.dica33.it/cm/inc/adv/avragemedia/adv-avragemedia.js?v=21";

var advTimer = setTimeout( function advPrint() {
document.getElementById('advDiv').appendChild(script1);
document.getElementById('advDiv').appendChild(script2);
}, 6000);

//-->
</script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1120676082"></script>
</body>
</html>
