

<!DOCTYPE html>
<html lang="it">
<head>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Stop precauzionale al vaccino Johnson & Johnson - Speciale Coronavirus"><meta name="description" content="Mentre arrivano in Italia le prime dosi del vaccino Janssen della Johnson & Johnson, negli Usa ne viene chiesta la sospensione"><title>Stop precauzionale al vaccino Johnson & Johnson - Special...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Stop precauzionale al vaccino Johnson & Johnson - Speciale Coronavirus"><meta property="og:description" content="Mentre arrivano in Italia le prime dosi del vaccino Janssen della Johnson & Johnson, negli Usa ne viene chiesta la sospensione."><meta property="og:url" content="https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp"><meta property="og:image" content="https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp82744imhp1.jpg?14042021220957"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Stop precauzionale al vaccino Johnson & Johnson - Speciale Coronavirus"><meta name="twitter:description" content="Mentre arrivano in Italia le prime dosi del vaccino Janssen della Johnson & Johnson, negli Usa ne viene chiesta la sospensione."><meta name="twitter:url" content="https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp"><meta name="twitter:image" content="https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp82744imhp1.jpg?14042021220957"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://ajax.googleapis.com"><link rel="dns-prefetch" href="https://ajax.googleapis.com"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script"><link rel="preload" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" as="script"><link rel="preload" href="https://cdn.vertismedia.co.uk/tags/dica33_it/pbh.js" as="script"><link rel="preload" href="//static.dica33.it/cm/js/common_all_c.js" as="script"><link rel="preload" href="//static.dica33.it/cm/js/banner_c.js?v=2" as="script"><link rel="preload" href="//static.dica33.it/cm/css/default_c.css?v=5" as="style"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp"><link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33"><link rel="stylesheet" href="//static.dica33.it/cm/css/default_c.css?v=5">
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2021-04-15"><meta itemprop="description" content="Mentre arrivano in Italia le prime dosi del vaccino Janssen della Johnson & Johnson, negli Usa ne viene chiesta la sospensione."><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-header" data-dfp="Dica33/Header" data-dfp-dim="[[1, 1], [728, 90], [970, 90],[320,50], 'fluid']" data-dfp-mapping="headerMapping" class="adv-visible-desktop"></div></div><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img loading="lazy" src="/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp82744imhp1.jpg?14042021220957" width="1200" height="400" alt="Stop precauzionale al vaccino Johnson & Johnson"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus"><span itemprop="name">Speciale Coronavirus</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp" title="Stop precauzionale al vaccino Johnson & Johnson"><span itemprop="name">Stop precauzionale al vaccino Johnson & Johnson</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">15 aprile 2021</div><div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Stop precauzionale al vaccino Johnson & Johnson</b></h1><br><div class="internaBoxShareSx"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp" title="Condividi su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_facebook.png?v=1" width="45" height="35" alt="Condividi su Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_linkedin.png?v=1" width="45" height="35" alt="Condividi su LinkedIn"></a><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/coronavirus/37728/stop-precauzionale-vaccino-johnson.asp" title="Condividi su Twitter" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_twitter.png?v=1" width="45" height="35" alt="Condividi su Twitter"></a></div>Mentre arrivano in Italia le prime dosi del vaccino Janssen della Johnson &amp; Johnson, negli Usa ne viene chiesta la sospensione. La Food and Drug Administration (Fda) ha chiesto di fermare le somministrazioni con effetto immediato.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Rara malattia del coagulo del sangue</span></h2><br>La decisione si deve alle reazioni di sei donne di et&agrave; compresa tra i 18 e i 48 anni nelle due settimane successive al vaccino: hanno sviluppato una rara malattia legata ai <a href="/patologie/flebite/flebite.asp" title="Flebite: cause, sintomi e cure"><b>coaguli</b></a> di sangue. Una delle sei donne &egrave; morta, un'altra &egrave; in condizioni critiche. Negli Usa hanno ricevuto l'unica dose del vaccino Johnson &amp; Johnson 6,8 milioni di persone, e altre 9 milioni di dosi sono gi&agrave; state inviate ai diversi Stati. La nota di Centers for disease control (Cdc) e Fda spiega che le due autorit&agrave; stanno studiando i sei casi, &laquo;estremamente rari&raquo;: non &egrave; ancora certo, al momento, un legame causale tra la somministrazione del vaccino e lo sviluppo della rara malattia. La sospensione — spiega Fda — rimarr&agrave; in vigore finch&eacute; l'analisi di Fda e Cdc non sar&agrave; terminata. L'analisi — secondo quanto anticipato dal New York Times — potrebbe portare a una limitazione dell'uso del vaccino, ad esempio per alcune fasce di et&agrave;. Nel frattempo, la Fda e i Cdc suggeriscono di contattare il proprio medico a chi abbia ricevuto il vaccino e sviluppi, entro tre settimane dall'iniezione, alcuni sintomi (come &laquo;forte mal di testa, dolore addominale o alle gambe, difficolt&agrave; a respirare). &laquo;Normalmente, il trattamento dei casi di <a href="/dizionario-medico/22355/coagulazione-fattori.asp" title="Definizione di COAGULAZIONE (FATTORI)"><b>coagulazione</b></a> avviene attraverso anticoagulanti come l'eparina&raquo;, si legge nella nota. &laquo;In questo caso, l'eparina pu&ograve; essere pericolosa. Il trattamento di questo specifico tipo di trombosi &egrave; diverso rispetto a quello delle trombosi normali&raquo;. Johnson &amp; Johnson ha commentato dicendo che &laquo;non sono al momento stabiliti legami causali tra&raquo; il nostro vaccino e questi rari eventi tromboembolici.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Sospeso vaccino Johnson & Johnson</span></h2><br>A seguito del provvedimento J&amp;J ha annunciato la decisione "di ritardare in modo proattivo" il lancio del suo vaccino contro il covid in Europa alla luce della decisione della Fda di sospendere l'utilizzo del preparato del gruppo negli Stati Uniti dopo che sono stati riportati alcuni casi di trombosi. In un comunicato il gruppo americano indica che sta esaminando questi casi con le autorit&agrave; sanitarie europee" e che sta lavorando "a stretto contatto con esperti medici e autorit&agrave; sanitarie". J&amp;J aggiunge inoltre di sostenere "fortemente la comunicazione aperta di queste informazioni agli operatori sanitari e al pubblico".
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">I vaccini in Italia</span><br><br>Proprio oggi il vaccino Johnson &amp; Johnson &egrave; arrivato in Italia dopo essere stato approvato dall'agenzia per il farmaco europea (Ema) e da quella italiana (Aifa). Insieme agli arrivi del <a href="/coronavirus/37608/covid-vaccino-astrazeneca-fasce-eta-per-oxford.asp" title="Vaccino Astrazeneca e fasce et&agrave;: per Oxford non ci sono differenze"><b>vaccino Vaxzevria</b></a> di AstraZeneca, quelli di Johnson &amp; Johnson - secondo una nota del governo - dovrebbero contribuire in modo significativo al raggiungimento del target della campagna a livello nazionale. &laquo;Sono 180mila le dosi come primo carico del siero monodose, aveva annunciato in una nota il commissario all'emergenza Francesco Figliuolo. Per quest'ultimo vaccino - somministrabile in un'unica soluzione - si tratta del primo approvvigionamento in assoluto per l'Italia&raquo;. Ora bisogna attendere i prossimi sviluppi.
<div class="capo"></div><br>
<span id="-4" class="internaTitoletto">AIFA autorizza vaccino Johnson&Johnson </span><br><br>In marzo AIFA ha autorizzato il vaccino Janssen di Johnson&amp;Johnson specificando che "COVID-19 Vaccine Janssen &egrave; un vaccino usato per prevenire la malattia da coronavirus 2019 (COVID-19) nelle persone di et&agrave; pari o superiore a 18 anni. Il vaccino induce il sistema immunitario a produrre anticorpi e globuli bianchi specializzati che agiscono contro il virus, offrendo protezione contro la malattia. È un vaccino monovalente composto da un vettore ricombinante basato su adenovirus umano di tipo 26 incompetente per la replicazione, che codifica per la sequenza completa della glicoproteina spike (S) di SARS-CoV-2 in una conformazione stabilizzata. Dopo la somministrazione, la glicoproteina S di SARS-CoV-2 viene espressa in maniera transitoria, stimolando sia anticorpi anti-S neutralizzanti che altri anticorpi specifici anti-S funzionali, cos&igrave; come risposte immunitarie cellulari dirette contro l'antigene S, che possono contribuire a proteggere contro COVID-19".
<div class="capo"></div><br>
<i>Fonte:</i><br><ul><li><a href="https://www.aifa.gov.it/" title="AIFA - Agenzia italiana del farmaco" target="_blank" rel="noopener">AIFA - Agenzia italiana del farmaco</a></li></ul><br><div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="internaContenutoSxArg"><a href="/argomenti/salute-pubblica/salute-pubblica.asp" title="Salute pubblica">Salute pubblica</a></div><div class="internaContenutoSxSez"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div><div class="capo"></div><div style="height:10px;"></div><br><b>Speciale Coronavirus:</b><br><ul class="internaVediAnche"><li><a href="/esperto-risponde/coronavirus/" title="Esperto risponde: domande e risposte sul Coronavirus">Esperto risponde: domande e risposte sul Coronavirus</a></li><li><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione">Coronavirus: informazioni utili regione per regione</a></li><li><a href="/coronavirus/coronavirus-italia-mappa-contagio/mappa-contagio.asp" title="#coronavirus, mappa del contagio in Italia">#coronavirus, mappa del contagio in Italia</a></li><li><a href="/coronavirus/coronavirus-mappa-contagi/coronavirus-mappa-della-diffusione-tempo-reale.asp" title="#coronavirus, mappa della diffusione nel mondo">#coronavirus, mappa della diffusione nel mondo</a></li><li><a href="/coronavirus/37729/long-covid-come-risolvere-sintomi-ricorrent.asp" title="Long Covid, come risolvere i sintomi ricorrenti">Long Covid, come risolvere i sintomi ricorrenti</a></li><li><a href="/coronavirus/vaccini/come-prenotare-vaccino.asp" title="Covid19: come prenotare il vaccino">Covid19: come prenotare il vaccino</a></li><li><a href="/coronavirus/37716/vaccino-astrazeneca-aifa-chiamare-medico-per-questi.asp" title="Vaccino AstraZeneca, Aifa: chiamare il medico per questi sintomi">Vaccino AstraZeneca, Aifa: chiamare il medico per questi sintomi</a></li><li><a href="/coronavirus/37712/covid-una-sola-dose-vaccino-chi-guarito.asp" title="Covid-19, una sola dose di vaccino a chi è guarito? Uno studio del NEJ">Covid-19, una sola dose di vaccino a chi è guarito? Uno studio del NEJ</a></li><li><a href="/coronavirus/37709/gestione-domiciliare-covid-dalla-profilassi-alle-terapie.asp" title="Gestione domiciliare Covid, dalla profilassi alle terapie ">Gestione domiciliare Covid, dalla profilassi alle terapie </a></li><li><a href="/coronavirus/37705/covid-uso-della-mascherina-aiuta-contenere-contagio.asp" title="Covid-19, l'uso della mascherina aiuta a contenere il contagio">Covid-19, l'uso della mascherina aiuta a contenere il contagio</a></li><li><a href="/coronavirus/37697/vaccino-sicurezza-tra-pillola-anticoncezionale-anticoagulanti.asp" title="Vaccino, sicurezza tra pillola anticoncezionale e anticoagulanti">Vaccino, sicurezza tra pillola anticoncezionale e anticoagulanti</a></li><li><a href="/coronavirus/37684/covid-gravi-ritardi-nelle-cure-dei-tumori.asp" title="Covid-19, gravi ritardi nelle cure dei tumori pediatrici ">Covid-19, gravi ritardi nelle cure dei tumori pediatrici </a></li><li><a href="/coronavirus/37682/vaccino-covid-indicazioni-del-ministero-sulla-dose.asp" title=" Vaccino Covid, le indicazioni del ministero sulla dose unica"> Vaccino Covid, le indicazioni del ministero sulla dose unica</a></li><li><a href="/coronavirus/37676/mascherine-nessun-problema-respirazione-riposo-attivita.asp" title="Mascherine: nessun problema di respirazione a riposo o in attività">Mascherine: nessun problema di respirazione a riposo o in attività</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/coronavirus-sars-cov/sindrome-respiratoria-acuta-grave-coronavirus-sarscov.asp" title="Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2">Sindrome respiratoria acuta grave da coronavirus SARS-CoV-2</a></li><li><a href="/patologie/meningite/meningite.asp" title="Meningite">Meningite</a></li><li><a href="/patologie/infezione-cytomegalovirus/infezione-cytomegalovirus.asp" title="Infezione da Cytomegalovirus">Infezione da Cytomegalovirus</a></li><li><a href="/patologie/orecchioni/orecchioni.asp" title="Orecchioni">Orecchioni</a></li><li><a href="/patologie/morbillo/morbillo.asp" title="Morbillo">Morbillo</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advBoxDx"><div id="div-gpt-ad-boxtop" data-dfp="Dica33/BoxTop" data-dfp-dim="[[300,250]]" data-dfp-mapping="ColDxMapping" class="adv-visible-desktop"></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><img loading="lazy" src="//static.dica33.it/cm/img/mappa-italia.jpg?v=1?a=1" width="300" height="160" alt="Coronavirus: informazioni utili regione per regione"></a></div><div class="advInternaBoxDxM"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><span class="advInternaBoxDxTit"><b>Coronavirus Italia</b></span><br>Informazioni utili regione per regione</a><br><br><div class="advInternaBoxDxButton"><a href="/coronavirus/regioni/coronavirus-numeri-verdi-regionali-riferimenti-utili.asp" title="Coronavirus: informazioni utili regione per regione"><b>Scopri di pi&ugrave;</b></a></div></div></div><div class="advBoxDx" style="margin-bottom:40px;"><div id="div-gpt-ad-boxbottom" data-dfp="Dica33/BoxBottom" data-dfp-dim="[[300,250], [300,600]]" data-dfp-mapping="ColDxExpMapping" class="adv-visible-desktop"></div></div><div class="advBoxDx" style="margin-bottom:20px;"><div id="vm_pb_300x250_ia" data-dfp="dica33_it/pb_300x250_ia" data-dfp-dim="[[300,250]]" class="adv-visible-desktop"></div></div></div>
</div>
<div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">03 febbraio 2021 </div><a href="/esperto-risponde/domanda-immunita-vaccini-anti-covid-pfizer-300050.asp" title="Immunità vaccini anti covid pfizer"><b>Immunità vaccini anti covid pfizer</b><br>Buonasera! 
E'possibile stimare molto grossolanamente quanto tempo sarà necessario per avere evidenze valide sul fatto che il vaccino Pfizer dia o meno immunità sterilizzante?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">02 gennaio 2021 </div><a href="/esperto-risponde/domanda-isolamento-conviventi-positivi-299468.asp" title="Isolamento conviventi positivi"><b>Isolamento conviventi positivi</b><br>Salve!
Sono positivo al covid dal 17.12, mentre il mio compagno è positivo dal 24.12, quindi vorrei sapere se dobbiamo continuare con il distanziamento dentro casa?
Inoltre, nel caso in cui il mio t...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">14 novembre 2020 </div><a href="/esperto-risponde/domanda-febbre-e-covid-298683.asp" title="Febbre e covid"><b>Febbre e covid</b><br>Mio figlio è risultato positivo dopo altri tamponi negativi e da due settimane ha la febbre ( 37, 37,5,38,5,38,39)
con la tachipirina si abbassa. L'ossigenazione al momento e tra 94 e 95.
Deve prend...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" height="30" alt="Codifa"></a></div><div class="advBot"><div id="vm_pb_970x250_cat" data-dfp="dica33_it/pb_970x250_cat" data-dfp-dim="[[970, 250],[970, 90],[728, 90],[320, 50],[320, 100]]" class="adv-visible-desktop"></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div></div><div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Malattie infettive; Salute pubblica');
ga('set', 'dimension2', 'Speciale Coronavirus');
ga('set', 'dimension3', 'Speciale Coronavirus');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Speciale Coronavirus']);
_trkq.push(['title', 'Stop precauzionale al vaccino Johnson & Johnson']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>


</div>
<script src="//static.dica33.it/cm/js/common_all_c.js" defer></script>
<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" async></script>

<script>
<!--

setTimeout(() => {
mmLoader({
src: "https://securepubads.g.doubleclick.net/tag/js/gpt.js",
async: true
});
}, 1000);

setTimeout(() => {
mmLoader({
src: "https://cdn.vertismedia.co.uk/tags/dica33_it/pbh.js",
async: true
});
}, 1000);
	
setTimeout(() => {
mmLoader({
src: "//static.dica33.it/cm/js/banner_c.js?v=3",
async: true
});
}, 3000);

//-->		
</script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1203375426"></script>
</body>
</html>
