

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando - Notizie e aggiornamenti"><meta name="description" content="Fare regolarmente colazione, distribuire l'apporto calorico nell'arco della giornata mangiare poco e spesso: la ricetta per mantenersi in salute"><title>Cibo e salute, conta non solo cosa e quanto si mangia ma ...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando - Notizie e aggiornamenti"><meta property="og:description" content="Fare regolarmente colazione, distribuire l'apporto calorico nell'arco della giornata mangiare poco e spesso: la ricetta per mantenersi in salute."><meta property="og:url" content="https://www.dica33.it/notizie/37317/cibo-salute-conta-non-solo-cosa-quanto.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37317/cibo-salute-conta-non-solo-cosa-quanto.asp37317.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando - Notizie e aggiornamenti"><meta name="twitter:description" content="Fare regolarmente colazione, distribuire l'apporto calorico nell'arco della giornata mangiare poco e spesso: la ricetta per mantenersi in salute."><meta name="twitter:url" content="https://www.dica33.it/notizie/37317/cibo-salute-conta-non-solo-cosa-quanto.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37317/cibo-salute-conta-non-solo-cosa-quanto.asp37317.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=26082020182322" async><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37317/cibo-salute-conta-non-solo-cosa-quanto.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=17" async></script><script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>

</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-09-05"><meta itemprop="description" content="Fare regolarmente colazione, distribuire l'apporto calorico nell'arco della giornata mangiare poco e spesso: la ricetta per mantenersi in salute."><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/37317/cibo-salute-conta-non-solo-cosa-quanto.asp64887imhp1.jpg?02092020165701" width="1200" height="400" alt="Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37317/cibo-salute-conta-non-solo-cosa-quanto.asp" title="Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando"><span itemprop="name">Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">05 settembre 2020</div><div class="internaContenutoSxSer">News</div><h1><b>Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando</b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>Fare regolarmente colazione, distribuire l'apporto calorico nell'arco della giornata (diminuendo man mano i carboidrati), mangiare poco, spesso e non "tardi". È questa, secondo gli esperti, la ricetta per mantenersi una buona salute. Fare attenzione a cosa si mangia sembra quindi non essere sufficiente. &laquo;Distribuire in modo errato <A href="/notizie/37260/non-chiamatela-dieta-intervista-rachele-aspesi-lara.asp"><B>l'apporto calorico</B></A>&nbsp;lungo la giornata influisce negativamente sulla salute, perch&eacute; ci sfasa rispetto ai tempi dettati dal nostro orologio biologico interno&raquo; ha affermato Silvio Danese, dell'Irccs Humanitas di Rozzano. &laquo;In questi casi, il metabolismo pu&ograve; subire alterazioni e portare, per esempio, all'aumento di peso. Inoltre, si rischia di avere maggiori disturbi digestivi, come <A href="/patologie/reflusso-gastroesofageo/reflusso-gastroesofageo.asp"><B>reflusso</B></A> e <A href="/patologie/dispepsia/dispepsia.asp"><B>dispepsia</B></A>&raquo; ha continuato.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Mangiare spesso ma poco</span></h2><br>Pare infatti che mangiare tardi, sia a pranzo sia a cena, pu&ograve; far aumentare il peso e il girovita. Una ricerca del Brigham and Women's Hospital di Boston negli Stati Uniti e dell'Universit&agrave; della Murcia in Spagna e che ha coinvolto 420 persone le quali hanno seguito un'alimentazione controllata per 20 settimane, mostra che quelle che hanno anticipato il pasto hanno perso circa 2,5 kg in pi&ugrave; rispetto ai partecipanti che non lo hanno fatto. Ma le ripercussioni non si limitano al peso. In base a un rapporto <B>dell'American Heart Association</B> pubblicato su Circulation, le persone che non fanno colazione hanno un rischio di disturbi cardiaci pi&ugrave; alto del 27% della media, mentre, come emerge da uno studio apparso su International <I>Journal of Obesity</I>, il rischio di diabete, ipertensione e obesit&agrave; aumenta quando non si segue un'alimentazione regolare. Anche se per gli esperti la <A href="/notizie/35681/cominciare-bene-limportanza-della-colazione.asp"><B>colazione</B></A> resta il pasto pi&ugrave; importante della giornata - &laquo;Mai saltarla, perch&eacute; il cervello rallenta se non riceve glucosio per oltre 16 ore&raquo; ha chiarito Danese - basta che chi non riesce a consumarla in modo adeguato al risveglio, completi entro met&agrave; mattina l'apporto calorico richiesto, e cio&egrave; il 25% di quello giornaliero. Infine, c'&egrave; da prestare attenzione anche al tempo che passa tra un pasto e l'altro. Danese ha spiegato che non bisognerebbe digiunare per oltre 4 ore e che sarebbe opportuno mangiare spesso ma poco. Al contrario dei carboidrati, che andrebbero assunti in modo decrescente durante la giornata, frutta e <A href="/ricette/1511/0500/insalata-tenera-croccante-due-cavoli.asp"><B>verdura</B></A> possono essere consumate &laquo;senza problemi&raquo;.<BR><BR><B>Fonte: Doctor33</B>
<div class="capo"></div><br>
<i>Riferimenti bibliografici:</i><br><ul><li><a href="https://www.ahajournals.org/doi/10.1161/CIR.0000000000000476" title="Circulation" target="_blank">Circulation</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><br><br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/37319/artiglio-del-diavolo-sicurezza-efficacia-per-dolori.asp" title="Artiglio del diavolo: sicurezza ed efficacia per i dolori">Notizia successiva: Artiglio del diavolo: sicurezza ed efficacia per i dolori</a></li><li><a href="/notizie/37313/danni-dellalcol-nei-bambini-commento-dottor-alberto.asp" title="I danni dell’alcol nei bambini - Il commento del dottor Alberto Ferrando ">Notizia precedente: I danni dell’alcol nei bambini - Il commento del dottor Alberto Ferrando </a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li><li><a href="/argomenti/articoli-di-alimentazione/alimentazione.asp" title="Articoli di alimentazione">Articoli di alimentazione</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/alimentazione/patologie-alimentari.asp" title="Patologie di Alimentazione">Patologie di Alimentazione</a></li><li><a href="/ricette/1506/1901/budino-trasparente-allarancia-con-cioccolato-fondente-noci.asp" title="Budino trasparente all'arancia con cioccolato fondente e noci">Budino trasparente all'arancia con cioccolato fondente e noci</a></li><li><a href="/ricette/1609/1500/parmigiana-melanzane-branzino.asp" title="Parmigiana di melanzane e branzino">Parmigiana di melanzane e branzino</a></li><li><a href="/notizie/4090/gluten-free-diventa-moda-salute-pericolo.asp" title="Se il gluten free diventa moda, la salute è in pericolo">Se il gluten free diventa moda, la salute è in pericolo</a></li><li><a href="/notizie/37263/aggiungere-pasto-una-miscela-spezie-per-ridurre.asp" title="Aggiungere al pasto una miscela di spezie per ridurre l'infiammazione">Aggiungere al pasto una miscela di spezie per ridurre l'infiammazione</a></li><li><a href="/notizie/37302/tisana-pepe-nero-gusto-benefici-per-salute.asp" title="Tisana al pepe nero, gusto e benefici per la salute">Tisana al pepe nero, gusto e benefici per la salute</a></li><li><a href="/notizie/2974/dieta-dell-uomo-importante-quanto-quella-della.asp" title="La dieta dell'uomo: importante quanto quella della donna prima del concepimento">La dieta dell'uomo: importante quanto quella della donna prima del concepimento</a></li><li><a href="/notizie/37265/dieta-influisce-rapidamente-sulla-motilita-degli-spermatozoi.asp" title="La dieta influisce rapidamente sulla motilità degli spermatozoi">La dieta influisce rapidamente sulla motilità degli spermatozoi</a></li><li><a href="/notizie/2780/salute-tavola-sei-pesci-piu-salutari-limitare.asp" title="Salute a tavola: i sei pesci più salutari e i sei da limitare">Salute a tavola: i sei pesci più salutari e i sei da limitare</a></li><li><a href="/notizie/3342/metti-una-medusa-nel-piatto.asp" title="Metti una medusa nel piatto">Metti una medusa nel piatto</a></li><li><a href="/notizie/37301/tisane-fredde-fatte-casa-consigli-segreti-benefici.asp" title="Tisane fredde fatte in casa: consigli, segreti e benefici">Tisane fredde fatte in casa: consigli, segreti e benefici</a></li><li><a href="/notizie/37261/consumare-fibre-poco-lavorate-aiuta-pazienti-con.asp" title="Consumare fibre poco lavorate aiuta i pazienti con diabete a vivere meglio">Consumare fibre poco lavorate aiuta i pazienti con diabete a vivere meglio</a></li><li><a href="/quiz-della-salute/35996/tua-alimentazione-sana.asp" title="La tua alimentazione è sana?">La tua alimentazione è sana?</a></li><li><a href="/notizie/37300/acqua-adatta-per-tisane-quale-scegliere-perche.asp" title="Acqua adatta per le tisane: quale scegliere e perché">Acqua adatta per le tisane: quale scegliere e perché</a></li><li><a href="/notizie/37299/usi-della-citronella-benefici-pianta-antizanzare.asp" title="Usi della citronella: benefici della pianta anti-zanzare">Usi della citronella: benefici della pianta anti-zanzare</a></li><li><a href="/esperto-risponde/domande-alimentazione-1.asp" title="Domande e risposte di Alimentazione">Domande e risposte di Alimentazione</a></li><li><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il BMI e il peso forma">Calcola il BMI e il peso forma</a></li><li><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></li><li><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></li><li><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></li><li><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></li><li><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/celiachia/celiachia.asp" title="Celiachia">Celiachia</a></li><li><a href="/patologie/parassiti-intestinali/parassiti-intestinali.asp" title="Parassiti intestinali">Parassiti intestinali</a></li><li><a href="/patologie/botulismo/botulismo.asp" title="Botulismo">Botulismo</a></li><li><a href="/patologie/bulimia/bulimia.asp" title="Bulimia">Bulimia</a></li><li><a href="/patologie/morbo-crohn/morbo-crohn.asp" title="Morbo di Crohn">Morbo di Crohn</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico"><img src="//static.dica33.it/cm/img/dx-calcola-fabbisogno-calorico.jpg" width="300" height="160" alt="Calcola il fabbisogno calorico"></a></div><div class="advInternaBoxDxM"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico"><span class="advInternaBoxDxTit"><b>Calcola<br>il fabbisogno calorico</b></span><br>Calcola il tuo metabolismo basale e il tuo fabbisogno calorico giornaliero</a><br><br><div class="advInternaBoxDxButton"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico"><b>Scopri di pi&ugrave;</b></a></div></div></div></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37313/danni-dellalcol-nei-bambini-commento-dottor-alberto.asp" title="I danni dell’alcol nei bambini - Il commento del dottor Alberto Ferrando "><img src="/notizie/37313/danni-dellalcol-nei-bambini-commento-dottor-alberto.asp37313.jpg?02092020153903" width="288" height="160" alt="I danni dell’alcol nei bambini - Il commento del dottor Alberto Ferrando "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">04 settembre 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37313/danni-dellalcol-nei-bambini-commento-dottor-alberto.asp" title="I danni dell’alcol nei bambini - Il commento del dottor Alberto Ferrando ">I danni dell’alcol nei bambini - Il commento del dottor Alberto Ferrando </a></div></div><div class="articoliBoxLeft"><div class="articoliBoxM">
<div class="articoliBoxDivImg"><a href="/ricette/1609/1500/parmigiana-melanzane-branzino.asp" title="Parmigiana di melanzane e branzino"><img src="/ricette/1609/1500/parmigiana-melanzane-branzino.asp4726.jpg" width="148" height="148" alt="Parmigiana di melanzane e branzino" class="articoliBoxImg"></a></div><div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">01 settembre 2020</div><span class="articoliBoxArea">Le ricette della salute</span><br><a href="/ricette/1609/1500/parmigiana-melanzane-branzino.asp" title="Parmigiana di melanzane e branzino">Parmigiana di melanzane e branzino</a></div></div><div class="articoliBoxRight"><div class="articoliBoxM">
<div class="articoliBoxDivImg"><a href="/ricette/1506/1901/budino-trasparente-allarancia-con-cioccolato-fondente-noci.asp" title="Budino trasparente all'arancia con cioccolato fondente e noci"><img src="/ricette/1506/1901/budino-trasparente-allarancia-con-cioccolato-fondente-noci.asp3867.jpg" width="148" height="148" alt="Budino trasparente all'arancia con cioccolato fondente e noci" class="articoliBoxImg"></a></div><div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">01 settembre 2020</div><span class="articoliBoxArea">Le ricette della salute</span><br><a href="/ricette/1506/1901/budino-trasparente-allarancia-con-cioccolato-fondente-noci.asp" title="Budino trasparente all'arancia con cioccolato fondente e noci">Budino trasparente all'arancia con cioccolato fondente e noci</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">18 giugno 2020 </div><a href="/esperto-risponde/domanda-pane-riscaldato-294294.asp" title="Pane riscaldato"><b>Pane riscaldato</b><br>Gentile dottore, tutti i giorni mangio pane (del giorno prima) riscaldato nel tostapane, preferendolo a quello fresco. Mi è stato detto che potrebbe fare male. E’ così? Grazie...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="2 risposte"></div><div class="espertoDomandeNumRispTxt">2 risposte</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">24 maggio 2020 </div><a href="/esperto-risponde/domanda-colesterolo-296437.asp" title="Colesterolo"><b>Colesterolo</b><br>Ho fatto gli esami del sangue e ho i trigliceridi a 940 che devo fare per abbassarlo grazie...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 giugno 2020 </div><a href="/esperto-risponde/domanda-alimentazione-da-evitare-per-la-pressione-bassae-296431.asp" title="Alimentazione da evitare per la pressione bassae"><b>Alimentazione da evitare per la pressione bassae</b><br>Salve, vi vorrei chiedere, ho un problema di pressione, la massima è bassa, non arriva a cento, cosa bsogna evitare di mangiare e che cosa invece aiuta a questo problema.? Grazie mille. Lo stesso prob...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="footerSeguiciSiti"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/footer_dica33.gif" width="134" height="35" alt=""></a><img src="/t.gif" width="70" height="35"><a href="http://www.doctor33.it/" title="Doctor33" target="_blank"><img src="//static.dica33.it/cm/img/footer_doctor33.gif" width="173" height="35" alt=""></a><img src="/t.gif" width="70" height="35"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank"><img src="//static.dica33.it/cm/img/footer_farmacista33.gif" width="233" height="35" alt=""></a><img src="/t.gif" width="70" height="35"><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank"><img src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=1" width="250" height="35" alt=""></a></div><div class="advBotT"></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div><script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906" async></script>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Alimentazione');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Cibo e salute, conta non solo cosa e quanto si mangia ma anche quando']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1870166057"></script>
</body>
</html>
