


<!DOCTYPE html>
<html lang="it">
<head>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="ASSO: obiettivo, educare i cittadini alla salute orale - Notizie e aggiornamenti">
<meta name="description" content="Formazione ed informazione soprattutto nei confronti dei cittadini, questo l'obiettivo di Asso">

<title>ASSO: obiettivo, educare i cittadini alla salute orale - ...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="ASSO: obiettivo, educare i cittadini alla salute orale - Notizie e aggiornamenti">
<meta property="og:description" content="Formazione ed informazione soprattutto nei confronti dei cittadini, questo l'obiettivo di Asso">
<meta property="og:url" content="https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp84208imhp1.jpg?29092021203151">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="ASSO: obiettivo, educare i cittadini alla salute orale - Notizie e aggiornamenti">
<meta name="twitter:description" content="Formazione ed informazione soprattutto nei confronti dei cittadini, questo l'obiettivo di Asso">
<meta name="twitter:url" content="https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp84208imhp1.jpg?29092021203151">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/css/default_c.css?v=118" as="style">

<script src="//static.dica33.it/cm/js/common_all_c.js" defer></script>

<script type="application/json" id="ljs">
[{"src": "https://securepubads.g.doubleclick.net/tag/js/gpt.js"}
,{"src": "https://www.dica33.it/cm/inc/adv/adv-avragemedia.js", "defer":"defer"}
,{"src": "https://cdn.vertismedia.co.uk/tags/dica33_it/pbh.js", "defer":"defer"}
,{"src": "https://www.dica33.it/cm/inc/adv/adv-vertismedia-box.js", "defer":"defer"}
,{"src": "https://ced.sascdn.com/tag/3295/smart.js", "defer":"defer"}
]
</script>
<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">
<link rel="stylesheet" href="//static.dica33.it/cm/css/default_c.css?v=118">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2021-09-30">
<meta itemprop="description" content="Formazione ed informazione soprattutto nei confronti dei cittadini, questo l'obiettivo di Asso">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="advTop" id="advTop"><div id="div-gpt-ad-1624614854005-0" style="margin-left:auto; margin-right:auto; text-align:center;"></div></div>
<div class="paginaR">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp84208imhp1.jpg?29092021203151" width="1200" height="400" alt="ASSO: obiettivo, educare i cittadini alla salute orale"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp" title="ASSO: obiettivo, educare i cittadini alla salute orale"><span itemprop="name">ASSO: obiettivo, educare i cittadini alla salute orale</span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">30 settembre 2021</div>
<div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>ASSO: obiettivo, educare i cittadini alla salute orale</b></h1><br>
<div class="internaBoxShareSx"><div style="width:28px; height:28px; line-height:28px; background:#3B5998; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:10px;"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp" title="Condividi su Facebook" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">f</a></div><div style="width:28px; height:28px; line-height:28px; background:#0077B5; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:18px; float:left; margin-left:15px;"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">in</a></div><div style="width:28px; height:28px; line-height:28px; background:#1DA1F2; border-radius:40px; color:#ffffff; font-weight:bold; font-family:arial; text-align:center; font-size:20px; float:left; margin-left:15px;"><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/37969/asso-obiettivo-educare-cittadini-alla-salute-orale.asp" title="Condividi su Twitter" target="_blank" rel="noopener" style="color:#ffffff; text-decoration:none; display:block;">t</a></div><div class="capo"></div></div>
<div class="internaContenutoSxRight"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio notizie">Archivio notizie &raquo;</a><br></div><br>
<h2><span id="-1" class="internaTitoletto">Asso, la nuova Associazione di Società scientifiche odontoiatriche</span></h2><br>
Formazione ed informazione soprattutto <b>nei confronti dei cittadini</b>, questo l'obiettivo di Asso, la nuova Associazione di Societ&agrave; scientifiche odontoiatriche, <b>nata per dare una unica voce alle societ&agrave; scientifiche odontoiatriche</b>.<br><br>Un'informazione che deve puntare alla promozione del benessere e salute del cittadino attraverso <b>notizie scientificamente validate</b> e messaggi coordinati con tutti gli odontoiatri, ha ricordato la presidente Federica Fonzar.<br><br>Nel pieno rispetto dell'autonomia delle singole Societ&agrave; Scientifiche aderenti, oltre <b>all'attivit&agrave; di coordinamento</b> tra le Societ&agrave; rappresentate e l'interlocuzione con Politica ed Istituzioni pubbliche e private, ASSO si propone di attivare <b>un'azione di formazione ed informazione</b> verso il settore odontoiatrico per accrescerne il sapere a tutela dell'appropriatezza e della sicurezza delle cure.<br><br>"Solo attraverso un aggiornamento di qualit&agrave;, garantito dalle Societ&agrave; Scientifiche, potr&agrave; esserci un miglioramento della qualit&agrave; e sicurezza delle cure, con impatto sul miglioramento della salute orale e sistemica di tutti i Cittadini", ricordano da ASSO.<br><br>Anche per questo fine ASSO <b>si propone di diventare un punto di riferimento</b>, in ambito nazionale e internazionale, per <b>la definizione di politiche di settore</b> dirette a contribuire in maniera organica allo sviluppo economico, sociale, civile e culturale del paese in campo odontoiatrico.<br><br>Partendo dalla condivisione di un Codice Etico, ASSO, si propone "come un nuovo centro di coordinamento intersocietario funzionale ad una sempre maggiore collaborazione tra le societ&agrave; scientifiche aderenti e tra queste e gli stakeholders istituzionali come, ad esempio, nella elaborazione e nell'aggiornamento di raccomandazioni e linee guida specifiche per ogni disciplina".<br><br>Forte sar&agrave;, hanno sottolineato, il rapporto con il <b>Collegio dei Docenti</b> ma anche con gli studenti in odontoiatria dell'<b>AISO</b>. Le Societ&agrave; Scientifiche fondatrici auspicano che l'Associazione possa rappresentare un punto di riferimento e di aggregazione anche per altre Societ&agrave; di area odontoiatrica che possano condividere gli scopi e gli obiettivi previsti dallo Statuto e dal Codice Etico, al contempo rafforzando il messaggio che ASSO vuole veicolare verso le istituzioni.<br><br>ASSO &egrave; stata costituita per volont&agrave; di <b>AIC</b> Accademia Italiana di Odontoiatria Conservativa e Restaurativa, <b>AIE</b> Accademia Italiana di Endodonzia, <b>IAO</b> Italian Academy Of Osteointegration, <b>SIE</b> Societ&agrave; Italiana di Endodonzia e <b>SIdP</b> Societ&agrave; Italiana di Parodontologia e Implantologia.<br><br>Il <b>Consiglio Direttivo</b> di ASSO &egrave; costituito dal presidente <b>Federica Fonzar</b> (AIE); il vicepresidente <b>Giovanni Braga</b> (SIdP); il presidente eletto <b>Denis Cecchinato</b> (IAO); il tesoriere <b>Cristian Coraini</b> (SIE); il segretario <b>Alessandro Fiorini</b> (AIC).
<div class="capo"></div><br>
<div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/bocca-e-denti/bocca-e-denti.asp" title="Bocca e denti">Bocca e denti</a></div>
<div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><b>Salute oggi:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></li><li><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></li><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></li><li><a href="/nutrire-la-salute/nutrire-salute.asp" title="Nutrire la salute">Nutrire la salute</a></li><li><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></li></ul><br><b>...e inoltre su Dica33:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li></ul><br>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/carie/carie.asp" title="Carie dentale">Carie dentale</a></li><li><a href="/patologie/parodontite/parodontite.asp" title="Parodontite">Parodontite</a></li><li><a href="/patologie/sindrome-temporo-mandibolare/temporo-mandibolare.asp" title="Sindrome temporo-mandibolare">Sindrome temporo-mandibolare</a></li><li><a href="/patologie/bruxismo/bruxismo.asp" title="Bruxismo">Bruxismo</a></li><li><a href="/patologie/afte/afte.asp" title="Afte">Afte</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z"><img loading="lazy" src="//static.dica33.it/cm/img/dx-integratori.jpg" width="300" height="160" alt="Integratori dalla A alla Z"></a></div><div class="advInternaBoxDxM"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z"><span class="advInternaBoxDxTit"><b>Integratori dalla A alla Z</b></span><br>Elenco integratori in ordine alfabetico, dalla A alla Z</a><br><br><div class="advInternaBoxDxButton"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z"><b>Scopri di pi&ugrave;</b></a></div></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div class="advTitolo">PUBBLICITA'</div><div class="advBoxDxBis"><div id="pb_300x250_ia"></div></div><div class="advBoxDx" style="margin-bottom:10px;"><div id="div-gpt-ad-1623249620028-0"></div></div>

</aside>

</div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37718/turismo-odontoiatrico-una-scusa-per-andare-vacanza.asp" title="Turismo odontoiatrico: una scusa per andare in vacanza all’estero"><img loading="lazy" src="/notizie/37718/turismo-odontoiatrico-una-scusa-per-andare-vacanza.asp37718.jpg?07042021232416" width="288" height="160" alt="Turismo odontoiatrico: una scusa per andare in vacanza all’estero"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Bocca e denti</div><div class="capo"></div><div class="articoliBoxData">08 aprile 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37718/turismo-odontoiatrico-una-scusa-per-andare-vacanza.asp" title="Turismo odontoiatrico: una scusa per andare in vacanza all’estero">Turismo odontoiatrico: una scusa per andare in vacanza all’estero</a><div class="articoliLeggi"><a href="/notizie/37718/turismo-odontoiatrico-una-scusa-per-andare-vacanza.asp" title="Turismo odontoiatrico: una scusa per andare in vacanza all’estero">Leggi &raquo;</a></div></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37701/dal-dentista-sicurezza-intervista-professor-enrico-gherlone.asp" title="Dal dentista in sicurezza. Intervista al professor Enrico Gherlone "><img loading="lazy" src="/notizie/37701/dal-dentista-sicurezza-intervista-professor-enrico-gherlone.asp37701.png?26032021092402" width="288" height="160" alt="Dal dentista in sicurezza. Intervista al professor Enrico Gherlone "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Bocca e denti</div><div class="capo"></div><div class="articoliBoxData">26 marzo 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37701/dal-dentista-sicurezza-intervista-professor-enrico-gherlone.asp" title="Dal dentista in sicurezza. Intervista al professor Enrico Gherlone ">Dal dentista in sicurezza. Intervista al professor Enrico Gherlone </a><div class="articoliLeggi"><a href="/notizie/37701/dal-dentista-sicurezza-intervista-professor-enrico-gherlone.asp" title="Dal dentista in sicurezza. Intervista al professor Enrico Gherlone ">Leggi &raquo;</a></div></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/sintomi/stomatite/stomatite-afte-sintomi-cause-rimedi.asp" title="Stomatiti e afte: sintomi, cause e rimedi"><img loading="lazy" src="/sintomi/stomatite/stomatite-afte-sintomi-cause-rimedi.asp37630.jpg?11022021191417" width="288" height="160" alt="Stomatiti e afte: sintomi, cause e rimedi"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Bocca e denti</div><div class="capo"></div><div class="articoliBoxData">23 febbraio 2021</div><span class="articoliBoxArea">Sintomi</span><br><a href="/sintomi/stomatite/stomatite-afte-sintomi-cause-rimedi.asp" title="Stomatiti e afte: sintomi, cause e rimedi">Stomatiti e afte: sintomi, cause e rimedi</a><div class="articoliLeggi"><a href="/sintomi/stomatite/stomatite-afte-sintomi-cause-rimedi.asp" title="Stomatiti e afte: sintomi, cause e rimedi">Leggi &raquo;</a></div></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Bocca e denti</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">27 marzo 2021 </div><a href="/esperto-risponde/domanda-risposta-al-referto-300958.asp" title="Risposta al referto"><b>Risposta al referto</b><br>RX ORTOPANORAMICA ARCATE DENTARIE
APPARENTE RAREFAZIONE PERIAPICALE A LIVELLO DI 17 DA RIFERIRE PIU' AD ARTEFATTO CHE A PROCESSO FLOGISTICO.UTILE EVENTUALE CONFERMA DI TALE REPERTO CON RADIOGRAFIA EN...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Bocca e denti</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">25 settembre 2021 </div><a href="/esperto-risponde/domanda-enterococco-sulla-lingua-305108.asp" title="Enterococco sulla lingua"><b>Enterococco sulla lingua</b><br>Buonasera ho fatto tampone faringeo varie volte perché ho delle afte ormai chiuse ma ferme sulla lingua non danno dolore ma se le sfrego con lo spazzolino o con colluttorio bruciano molto, ora risulta...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Bocca e denti</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">04 settembre 2021 </div><a href="/esperto-risponde/domanda-terza-classe-304650.asp" title="Terza classe"><b>Terza classe</b><br>Salve, ho 16 anni e ho una malocclusione di terza classe. Circa 6/7 mesi fa ho iniziato una cura, prima con espansore, poi con mascherine invisalign. Purtroppo, a causa di un problema a un dente che n...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div>
</div>

<footer>

<div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div>
<div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
<div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div>

</footer>

</div>
</div>

<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Bocca e denti');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'ASSO: obiettivo, educare i cittadini alla salute orale']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>


</div>
<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="//static.dica33.it/cm/inc/adv/lscript.js?v=5" defer></script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1727989916"></script>
</body>
</html>
