

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="L’oliva e i grassi buoni che fanno bene al cuore  - Notizie e aggiornamenti">
<meta name="description" content="Estate tempo d'aperitivi ed ecco l'oliva... tentatrice. Ma i frutti da cui si ricava l'olio sono una miniera di grassi buoni che fanno bene al cuor...">
<title>L’oliva e i grassi buoni che fanno bene al cuore  - Notiz...</title>
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="L’oliva e i grassi buoni che fanno bene al cuore  - Notizie e aggiornamenti">
<meta property="og:description" content="Estate tempo d'aperitivi ed ecco l'oliva... tentatrice. Ma i frutti da cui si ricava l'olio sono una miniera di grassi buoni che fanno bene al cuore.">
<meta property="og:url" content="https://www.dica33.it/notizie/34903/loliva-grassi-buoni-che-fanno-bene-cuore.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/34903/loliva-grassi-buoni-che-fanno-bene-cuore.asp34903.resized-200.jpg">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="L’oliva e i grassi buoni che fanno bene al cuore  - Notizie e aggiornamenti">
<meta name="twitter:description" content="Estate tempo d'aperitivi ed ecco l'oliva... tentatrice. Ma i frutti da cui si ricava l'olio sono una miniera di grassi buoni che fanno bene al cuore.">
<meta name="twitter:url" content="https://www.dica33.it/notizie/34903/loliva-grassi-buoni-che-fanno-bene-cuore.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/34903/loliva-grassi-buoni-che-fanno-bene-cuore.asp34903.resized-200.jpg">


<link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=21082018141444">

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico"> 

<link rel="apple-touch-icon" href="/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/34903/loliva-grassi-buoni-che-fanno-bene-cuore.asp">


<script src="//static.dica33.it/cm/js/ajax.js"></script>
<script src="//static.dica33.it/cm/js/calendario.js"></script>
<script src="//static.dica33.it/cm/js/common.js?d=5"></script>
<script src="//static.dica33.it/cm/js/menu_slide.js"></script>
<script>
<!--
AC_FL_RunContent = 0;
//-->
</script>
<script src="//static.dica33.it/cm/js/AC_RunActiveContent.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script> 

<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>

<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>

<body itemscope itemtype="https://schema.org/WebPage" onresize="javascript:RespMenuClose();" onmouseup="javascript:RespMenuClose();">

<meta itemprop="datePublished" content="2018-09-08">
<meta itemprop="description" content="Estate tempo d'aperitivi ed ecco l'oliva... tentatrice. Ma i frutti da cui si ricava l'olio sono una miniera di grassi buoni che fanno bene al cuore.">



<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="EDRA S.p.A.">
<meta itemprop="address" content="via Spadolini, 7 - 20121 Milano">
<meta itemprop="email" content="direzione@edra3.it">
<meta itemprop="telephone" content="+3902881841">
</div>

<div id="wrap" class="wrap">

<div class="pagina">

<div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>


<div class="paginaR">

<div class="logo">

<div class="logoSx">
<a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="265" height="89" alt="Dica33"></a>
</div>

<div class="logoDx">

<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="20" height="20" alt="Cerca nel sito"></a></div>

</div>

<div class="capo"></div>

</div>

<div class="menuResponsive"><div class="menuResponsiveIco"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif" width="26" height="25" alt="Men&ugrave;"></a></div><div class="menuResponsiveIco"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="capo"></div></div><div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenuClose();" title="Chiudi">chiudi <b>X</b></a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a></div></div>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div>
</div>


<div class="paginaM">

<div class="internaImmagine">
<img src="/notizie/34903/loliva-grassi-buoni-che-fanno-bene-cuore.asp56260imhp1.jpg?26082018223653" width="1200" height="400" alt="L’oliva e i grassi buoni che fanno bene al cuore ">
</div>
<div class="internaContenuto">
<div class="internaContenutoSx">
<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> &raquo; <a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="2" /></span><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> &raquo; <a itemprop="item" href="/notizie/34903/loliva-grassi-buoni-che-fanno-bene-cuore.asp" title="L’oliva e i grassi buoni che fanno bene al cuore "><span itemprop="name">L’oliva e i grassi buoni che fanno bene al cuore </span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">08 settembre 2018</div><div class="internaContenutoSxArg"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div>
<h1><b>L’oliva e i grassi buoni che fanno bene al cuore </b></h1><br><br>
Estate tempo d'aperitivi, ed ecco l'oliva... tentatrice. Ma i frutti da cui si ricava l'olio sono una miniera di grassi buoni che fanno bene al cuore. Dato che sono piuttosto caloriche, baster&agrave; considerale... un alimento
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Meglio le nere per l’azione antiossidante </span></h2><br>Verdi o nere, le olive sono una miniera di grassi buoni, cio&egrave; monoinsaturi (quelli che abbassano il colesterolo totale, aumentandone solo l'HDL, e cio&egrave; buono). I grassi monoinsaturi contenuti nelle olive, per&ograve;, sono di pi&ugrave; in quelle nere che, se proprio vogliamo fare una classifica, sono anche quelle che hanno un valore nutrizionale maggiore dato dalla presenza di vitamina E che nutre, idrata e protegge i tessuti, prevenendo le malattie della pelle; dai polifenoli - tra cui l'oleocantale, una speciale molecola che agirebbe come analgesico naturale - e infine dalle antocianine (a cui si deve il colore scuro), preziosi antiossidanti che preservano la salute delle arterie, aiutando a prevenire le malattie coronariche. Diversi studi scientifici hanno dimostrato che il consumo regolare di olive nere pu&ograve; anche aiutare a ridurre i rischi di tumore al colon, grazie all'azione degli antiossidanti "a spettro" antinfiammatorio mirata che contengono.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Come contrastare l’apporto di sale</span></h2><br>Verdi o nere sono comunque ricche di betacarotene, ferro, calcio, potassio, magnesio, perfino di proteine e, ahinoi, anche di sodio, nemico della ritenzione idrica e soprattutto dell'ipertensione e il cui consumo rischia di sbilanciare l'apporto giornaliero di sale. C'&egrave; da dire che il contenuto di sodio nelle olive varia molto in base alla lavorazione a cui vengono sottoposte e, per ovviarlo, quando &egrave; possibile, baster&agrave; risciacquarle abbondantemente sotto l'acqua corrente, per esempio prima di aggiungerle all'insalatona mista o a un piatto di pasta, che si eviter&agrave; di salare ulteriormente. In ogni caso quelle che hanno meno sodio sono le nere appassite al forno.
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Così i conti tornano anche per chi è a dieta</span><br><br><P>Se il bilancio di sodio &egrave; salvo, ecco alcuni accorgimenti che andranno adottati da coloro che seguono un regime dimagrante o che tengono alla linea: 115 calorie circa, per 100 grammi di olive non sono poche, perch&eacute; questi frutti pesano e perch&eacute; si tende a mangiare olive come caramelle, specie durante un aperitivo. Il primo accorgimento &egrave; innanzitutto di prediligere le olive alle patatine chips (di solito vengono servite insieme!): oltre a risparmiare in calorie e sale, almeno ci si nutre e sazia di pi&ugrave;. Inoltre, anche per chi &egrave; a dieta, il consumo di 6 o 8 olive al giorno non &egrave; affatto precluso, anzi &egrave; consigliato, dato che rassodano i tessuti e abbassano il livello di grassi "cattivi" nel sangue, proteggendo il cuore. Senza contare che appagano il gusto dando sapore alle pietanze. Anche qui, per&ograve;, meglio le nere. Dopodich&eacute; baster&agrave; "barattare" il consumo di olive con uno dei tre cucchiaini di olio previsti, per esempio, da un regime ipocalorico pari a 1500 calorie al giorno. </P><P><B>Gloria Brolatti</B></P>
<div class="capo"></div><br>
<div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
<br><div class="internaContenutoSxArg"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div>
<div class="internaBoxRicerca">
<div class="internaBoxRicercaM">
<span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br>
<form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp">
<input type="text" name="src_testo" class="internaBoxRicercaInput">
<input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form>
</div>
</div>
<div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox">
<div class="internaBoxM">
<span class="internaBoxTit"><b>Patologie</b></span><br><br>
<div class="internaBoxLine"></div><br>
<div class="internaBoxTags">
<ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/patologie/celiachia/celiachia.asp" title="Celiachia">Celiachia</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/afte/afte.asp" title="Afte">Afte</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/alcolismo/alcolismo.asp" title="Alcolismo">Alcolismo</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/allergie-alimentari/allergie-alimentari.asp" title="Allergie alimentari">Allergie alimentari</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/anoressia/anoressia.asp" title="Anoressia">Anoressia</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/botulismo/botulismo.asp" title="Botulismo">Botulismo</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/bulimia/bulimia.asp" title="Bulimia">Bulimia</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/cirrosi/cirrosi.asp" title="Cirrosi">Cirrosi</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/dislipidemie/dislipidemie.asp" title="Dislipidemie">Dislipidemie</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/dispepsia/dispepsia.asp" title="Dispepsia">Dispepsia</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/morbo-crohn/morbo-crohn.asp" title="Morbo di Crohn">Morbo di Crohn</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/obesita/obesita.asp" title="Obesità">Obesità</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/parassiti-intestinali/parassiti-intestinali.asp" title="Parassiti intestinali">Parassiti intestinali</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/reflusso-gastroesofageo/reflusso-gastroesofageo.asp" title="Malattia da reflusso gastroesofageo">Malattia da reflusso gastroesofageo</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/patologie/salmonellosi/salmonellosi.asp" title="Salmonellosi">Salmonellosi</a>&nbsp; | &nbsp;</li>
</ul></div>
<br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div>
</div>
<div class="internaBox">
<div class="internaBoxM">
<span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br>
<div class="internaBoxLine"></div><br>
<div class="internaBoxTags">
<ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-oleandro-288291.asp" title="Oleandro">Oleandro</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-dieta-e-pane-di-rivalta-288263.asp" title="Dieta e pane di rivalta">Dieta e pane di rivalta</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-celiachia-288254.asp" title="Celiachia">Celiachia</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-feci-strane-nel-colore-e-nella-consistenza-287927.asp" title="Feci strane nel colore e nella consistenza">Feci strane nel colore e nella consistenza</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-cibi-da-evitare-con-pancreatite-287862.asp" title="Cibi da evitare con pancreatite">Cibi da evitare con pancreatite</a>&nbsp; | &nbsp;</li>
<li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-trigliceridi-e-gelato-287820.asp" title="Trigliceridi e gelato">Trigliceridi e gelato</a>&nbsp; | &nbsp;</li>
</ul></div>
<br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div>
</div>
<div class="internaBox">
<div class="internaBoxM">
<span class="internaBoxTit"><b>Dizionario medico</b></span><br><br>
<div class="internaBoxLine"></div><br>
<div class="internaBoxTags">
<ul class="tagcloudbox"><li class="tagcloudfzbox"><a href="/dizionario-medico/20235/analgesico.asp" title="ANALGESICO">ANALGESICO</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/dizionario-medico/29622/ritenzione.asp" title="RITENZIONE">RITENZIONE</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/dizionario-medico/29623/ritenzione-vescicale.asp" title="RITENZIONE VESCICALE">RITENZIONE VESCICALE</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/dizionario-medico/22431/colesterolo.asp" title="COLESTEROLO">COLESTEROLO</a>&nbsp; | &nbsp;</li>
<li class="tagcloudfzbox"><a href="/dizionario-medico/26558/lecitina-colesterolo-acil-transferasi.asp" title="LECITINA-COLESTEROLO-ACIL-TRANSFERASI">LECITINA-COLESTEROLO-ACIL-TRANSFERASI</a>&nbsp; | &nbsp;</li>
</ul></div>
</div>
</div>
<br><div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca il farmaco"><img src="//static.dica33.it/cm/img/banner_prontuario.jpg?b=5" width="300" height="200" alt="Cerca il farmaco"></a></div>
</div>
<div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div>
<div class="articoli">
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/notizie/34880/forma-con-peperoni.asp" title="In forma con i peperoni "><img src="/notizie/34880/forma-con-peperoni.asp34880.jpg?12082018232527" width="288" height="160" alt="In forma con i peperoni "></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div>
<div class="articoliBoxData">01 settembre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34880/forma-con-peperoni.asp" title="In forma con i peperoni ">In forma con i peperoni </a>
</div>
</div>
<div class="articoliBoxLeft">
<div class="articoliBoxDivImg"><a href="/ricette/34895/bicchiere-con-crema-ricotta-pesto-fragole.asp" title="Bicchiere con crema di ricotta e pesto di fragole"><img src="/ricette/34895/bicchiere-con-crema-ricotta-pesto-fragole.asp34895.jpg?18082018000449" width="288" height="160" alt="Bicchiere con crema di ricotta e pesto di fragole"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div>
<div class="articoliBoxData">29 agosto 2018</div><span class="articoliBoxArea">Le ricette della salute</span><br><a href="/ricette/34895/bicchiere-con-crema-ricotta-pesto-fragole.asp" title="Bicchiere con crema di ricotta e pesto di fragole">Bicchiere con crema di ricotta e pesto di fragole</a>
</div>
</div>
<div class="articoliBoxRight">
<div class="articoliBoxDivImg"><a href="/notizie/34881/cibi-che-aiutano-abbornzatura-carote-non-solo.asp" title="Cibi che aiutano l'abbronzatura: carote, ma non solo"><img src="/notizie/34881/cibi-che-aiutano-abbornzatura-carote-non-solo.asp34881.jpg?12082018233653" width="288" height="160" alt="Cibi che aiutano l'abbronzatura: carote, ma non solo"></a></div>
<div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div>
<div class="articoliBoxData">25 agosto 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34881/cibi-che-aiutano-abbornzatura-carote-non-solo.asp" title="Cibi che aiutano l'abbronzatura: carote, ma non solo">Cibi che aiutano l'abbronzatura: carote, ma non solo</a>
</div>
</div>
<div class="capo"></div></div>
<div class="espertoTitolo">
<div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div>
<div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-alimentazione-1.asp" title="Alimentazione"><b>Alimentazione</b> &raquo;</a>
</div>
<div class="capo"></div>
</div>
<div class="espertoDomande">
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Alimentazione</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">18 luglio 2018 </div><a href="/esperto-risponde/domanda-oleandro-288291.asp" title="Oleandro"><b>Oleandro</b><br>
Ho ingerito una foglia di oleandro. Ho letto che è velenosa, è vero?...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeSx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Alimentazione</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">16 luglio 2018 </div><a href="/esperto-risponde/domanda-dieta-e-pane-di-rivalta-288263.asp" title="Dieta e pane di rivalta"><b>Dieta e pane di rivalta</b><br>
Volendo iniziare una dieta con basso contenuto di carboidrati e zuccheri, volevo sapere se il pane di Rivalta può essere consumato da tutti o ci sono farmaci e patologie che interferiscono con l'assun...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="espertoDomandeDx">
<div class="espertoDomandeM"><br>
<div class="espertoDomandeArg">Alimentazione</div>
<div class="capo"></div>
<div class="espertoDomandeLine"></div>
<div class="espertoDomandeData">14 luglio 2018 </div><a href="/esperto-risponde/domanda-celiachia-288254.asp" title="Celiachia"><b>Celiachia</b><br>
Buongiorno, sono una mamma di una bimba di due anni da due mesi abbiamo scoperto facendo gli esami del sangue che è celiaca, ora mangia solo senza glutine. Ma ha sempre poco appetito. Dopo quanto temp...</a>
<br><div class="espertoDomandeLine"></div>
<div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div>
</div>
<div class="capo"></div></div>
<div class="espertoBanner">
<div class="espertoBannerCont">
<div class="espertoBannerContM">
<div class="espertoBannerSx">
<a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">
<span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>
I nostri esperti saranno lieti di rispondere a tutti i tuoi dubbi!
</a>
</div>
<div class="espertoBannerDx">
<div class="espertoBannerDxM">
<a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

<div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div>

<div class="footer">

<div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" alt="Dica33"></a></div>

<div class="footerDx">

<div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> 

<div class="footerDxUrl">

<div class="footerDxUrl1">
<a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; 
</div>

<div class="footerDxUrl2">
<a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; 
<a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; 
<a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;
</div>

<div class="footerDxUrl3">
<a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; 
<a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;
</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>

<div class="capo"></div>

</div>


</div>

</div>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Alimentazione');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'L’oliva e i grassi buoni che fanno bene al cuore ']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>
<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=787446532';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
