

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="HIV, combattere il virus con la terapia profilattica - Notizie e aggiornamenti"><meta name="description" content="Secondo le nuove linee guida il tipo di terapia profilattica pre-esposizione al virus HIV varia a seconda della categoria di individui - Dica33 è i..."><title>HIV, combattere il virus con la terapia profilattica - No...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="HIV, combattere il virus con la terapia profilattica - Notizie e aggiornamenti"><meta property="og:description" content="Secondo le nuove linee guida il tipo di terapia profilattica pre-esposizione al virus HIV varia a seconda della categoria di individui"><meta property="og:url" content="https://www.dica33.it/notizie/35442/hiv-combattere-virus-con-terapia-profilattica.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35442/hiv-pubblicate-nuove-linee-guida-per-terapia.asp35442.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="HIV, combattere il virus con la terapia profilattica - Notizie e aggiornamenti"><meta name="twitter:description" content="Secondo le nuove linee guida il tipo di terapia profilattica pre-esposizione al virus HIV varia a seconda della categoria di individui"><meta name="twitter:url" content="https://www.dica33.it/notizie/35442/hiv-combattere-virus-con-terapia-profilattica.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35442/hiv-pubblicate-nuove-linee-guida-per-terapia.asp35442.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=24042019131101"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35442/hiv-combattere-virus-con-terapia-profilattica.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=12" async></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2019-05-02"><meta itemprop="description" content="Secondo le nuove linee guida il tipo di terapia profilattica pre-esposizione al virus HIV varia a seconda della categoria di individui"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35442/hiv-pubblicate-nuove-linee-guida-per-terapia.asp58856imhp1.jpg?02052019104532" width="1200" height="400" alt="HIV, combattere il virus con la terapia profilattica"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35442/hiv-combattere-virus-con-terapia-profilattica.asp" title="HIV, combattere il virus con la terapia profilattica"><span itemprop="name">HIV, combattere il virus con la terapia profilattica</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">02 maggio 2019</div><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>HIV, combattere il virus con la terapia profilattica</b></h1><br><br>Due societ&agrave; scientifiche britanniche -<I>British HIV Association</I> (BHIVA) e <I>British Association for Sexual Health and HIV</I> (BASHH)- hanno redatto le linee guida per la pratica clinica nella gestione della profilassi pre-esposizione (PrEP)&nbsp;in individui a rischio.<BR>Secondo tali indicazioni il tipo di profilassi varia a seconda della categoria di individui, secondo lo schema seguente.
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Raccomandazioni PrEP per individui omosessuali</span></h2><br>Individui omosessuali siero-negativi a rischio di <A href="https://www.dica33.it/patologie/infezione-hiv/aids-infezione-hiv.asp"><B>HIV</B></A> che abbiano avuto rapporti sessuali non protetti nei 6 mesi precedenti dovrebbero assumere, quotidianamente o su richiesta, la terapia TD-FTC (tenofovir&nbsp; disoproxil/emtricitabina) come terapia profilattica pre-esposizione. Lo stesso vale per uomini omosessuali che abbiano avuto rapporti sessuali non protetti con partner sieropositivi, a meno che il partner sia stato gi&agrave; trattato con terapia antiretrovirale per almeno sei mesi e presenti una carica virale inferiore a 200 copie/mL.
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Raccomandazioni PrEP per individui eterosessuali</span></h2><br>Individui eterosessuali siero-negativi che abbiano avuto rapporti sessuali non protetti con un partner HIV-positivo dovrebbero assumere la stessa terapia come pre-esposizione, a&nbsp; meno che il partner sia in terapia antiretrovirale da almeno sei mesi e presenti una carica virale inferiore a 200 copie/mL. Individui eterosessuali -uomini e donne- che presentino fattori di rischio per la contrazione dell'infezione da HIV dovrebbero assumere questi farmaci secondo una valutazione caso per caso. Tenofovir disoproxil fumarato (TDF) in monoterapia pu&ograve; essere offerto in luogo del FTC qualora questo sia controindicato.<BR>
<div class="capo"></div><br>
<span id="-3" class="internaTitoletto">Raccomandazioni PrEP per donne trans</span><br><br><P>Le donne trans sieronegative a rischio aumentato di HIV, a causa di rapporti anali non protetti nei precedenti sei mesi, dovrebbero assumere TD-FTC quotidianamente per via orale. Donne e uomini trans HIV negativi che abbiano rapporti non protetti con un partner sieropositivo dovrebbero assumere TD-FTC per via orale quotidianamente, a meno che il partner non sia in terapia antiretrovirale da almeno sei mesi e presenti una carica virale inferiore a 200 copie/mL.</P>
<div class="capo"></div><br>
<span id="-4" class="internaTitoletto">Raccomandazioni PrEP per i giovani</span><br><br>Individui omosessualli tra i 15 e i 25 anni di et&agrave;, ad aumentato rischio di HIV a casua di rapporti sessuali non protetti nei sei mesi precedenti dovrebbero assumere, quotidianamente o su richiesta, TF-FTC come profilassi.<BR>Giovani sieronegativi che abbiano rapporti non protetti con partner HIV-positivi dovrebbero assumere quotidianamente TD-FTC per via orale, a meno che il partner non sia in terapia antiretrovirale da almeno sei mesi e presenti una carica virale inferiore a 200 copie m/L.
<div class="capo"></div><br>
<span id="-5" class="internaTitoletto">Raccomandazioni per iniziare e interrompere la terapia PrEP</span><br><br><P>Se il fattore di rischio per il contagio da &egrave; costituito da rapporti sessuali anali, la terapia PrEP pu&ograve; essere iniziata con una doppia dose di TD-FTC da assumersi da 2 a 24 ore prima del rapporto, e continuata quotidianamente fino a 48 ore dopo l'ultima esposizione a rischio di contagio.</P><P>&nbsp;</P>
<div class="capo"></div><br>
<br><b>Vedi anche</b>:<br><ul><li><a href="/patologie/malattie-infettive/patologie-virali.asp" title="Patologie di Malattie infettive">Patologie di Malattie infettive</a></li><li><a href="/patologie/patologie-mediche.asp" title="Cerca una patologia">Cerca una patologia</a></li><li><a href="/esperto-risponde/domande-malattie-infettive-4.asp" title="Domande e risposte di Malattie infettive">Domande e risposte di Malattie infettive</a></li><li><a href="/patologie/infezione-hiv/aids-infezione-hiv.asp" title="AIDS e infezione da HIV">AIDS e infezione da HIV</a></li><li><a href="/patologie/vaginite/vaginite.asp" title="Vaginite">Vaginite</a></li><li><a href="/notizie/35340/aids-passo-avanti-nella-cura-con-vaccino.asp" title="Aids, un passo avanti nella cura con il vaccino terapeutico  ">Aids, un passo avanti nella cura con il vaccino terapeutico  </a></li><li><a href="/notizie/35316/vaccini-calendario-per-vita-favorire-sicurezza-nell.asp" title="Vaccini, Calendario per la vita: favorire la sicurezza nell'accesso a scuola">Vaccini, Calendario per la vita: favorire la sicurezza nell'accesso a scuola</a></li><li><a href="/patologie/tosse/tosse.asp" title="Tosse">Tosse</a></li><li><a href="/patologie/influenza/influenza.asp" title="Influenza">Influenza</a></li><li><a href="/notizie/35122/arrivo-picco-dinfluenza-strategie-prevenzione.asp" title="In arrivo il picco d’influenza: strategie di prevenzione ">In arrivo il picco d’influenza: strategie di prevenzione </a></li><li><a href="/notizie/35100/aids-per-non-abbassare-guardia-servono-informazione.asp" title="AIDS, per non abbassare la guardia servono informazione e prevenzione ">AIDS, per non abbassare la guardia servono informazione e prevenzione </a></li><li><a href="/notizie/35097/facciamo-squadra-per-nostra-salute-con-ivan.asp" title="Facciamo squadra per la nostra salute con Ivan Zaytsev">Facciamo squadra per la nostra salute con Ivan Zaytsev</a></li><li><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a></li><li><a href="/libri/34883/soggiorno-marino-spiagge-tropicali.asp" title="Il soggiorno marino in spiagge tropicali">Il soggiorno marino in spiagge tropicali</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Articoli  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz5"><a href="/patologie/infezione-hiv/aids-infezione-hiv.asp" title="AIDS e infezione da HIV">AIDS e infezione da HIV</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/vaginite/vaginite.asp" title="Vaginite">Vaginite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/tosse/tosse.asp" title="Tosse">Tosse</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/patologie/influenza/influenza.asp" title="Influenza">Influenza</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/patologie/pertosse/pertosse.asp" title="Pertosse">Pertosse</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/blefarite/blefarite.asp" title="Blefarite">Blefarite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/condilomi/condilomi.asp" title="Condilomi">Condilomi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/congiuntivite/congiuntivite.asp" title="Congiuntivite">Congiuntivite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/diarrea/diarrea.asp" title="Diarrea">Diarrea</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/difterite/difterite.asp" title="Difterite">Difterite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/faringite-acuta/faringite-acuta.asp" title="Faringite acuta">Faringite acuta</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/patologie/gola/gola.asp" title="Mal di gola">Mal di gola</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/patologie/gonorrea/gonorrea.asp" title="Gonorrea">Gonorrea</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/patologie/herpes-simplex/herpes-simplex.asp" title="Herpes simplex">Herpes simplex</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/patologie/herpes-zoster/herpes-zoster.asp" title="Herpes zoster">Herpes zoster</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-puntura-di-zecca-290280.asp" title="Puntura di zecca">Puntura di zecca</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz4"><a href="/esperto-risponde/domanda-persona-che-fa-chemio-puo-riprendere-nuovamente-la-varicella-290346.asp" title="Persona che fa chemio può riprendere nuovamente la varicella">Persona che fa chemio può riprendere nuovamente la varicella</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-igg-elevate-citomegalovirus-290336.asp" title="Igg elevate citomegalovirus">Igg elevate citomegalovirus</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz6"><a href="/esperto-risponde/domanda-infezione-piercing-290298.asp" title="Infezione piercing">Infezione piercing</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz2"><a href="/esperto-risponde/domanda-blastocystis-hominis-290114.asp" title="Blastocystis hominis">Blastocystis hominis</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz5"><a href="/esperto-risponde/domanda-trasmissione-sifilide-e-altre-malattie-289987.asp" title="Trasmissione  sifilide e altre malattie">Trasmissione  sifilide e altre malattie</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz3"><a href="/esperto-risponde/domanda-mononucleosi-ebna-igg-e-ebv-vca-m-positivi-290005.asp" title="Mononucleosi ebna igg e ebv vca -m positivi">Mononucleosi ebna igg e ebv vca -m positivi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz1"><a href="/esperto-risponde/domanda-influenza-virus-289803.asp" title="Influenza virus">Influenza virus</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Scopri di pi&ugrave;"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/patologie/infezione-hiv/aids-infezione-hiv.asp" title="AIDS e infezione da HIV"><img src="/patologie/infezione-hiv/infezione-hiv.asp259.jpg?17042019131549" width="288" height="160" alt="AIDS e infezione da HIV"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><div class="articoliBoxData">02 maggio 2019</div><span class="articoliBoxArea">Patologie</span><br><a href="/patologie/infezione-hiv/aids-infezione-hiv.asp" title="AIDS e infezione da HIV">AIDS e infezione da HIV</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/patologie/vaginite/vaginite.asp" title="Vaginite"><img src="/patologie/vaginite/vaginite.asp258.jpg?25032019101654" width="288" height="160" alt="Vaginite"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><div class="articoliBoxData">25 marzo 2019</div><span class="articoliBoxArea">Patologie</span><br><a href="/patologie/vaginite/vaginite.asp" title="Vaginite">Vaginite</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/35340/aids-passo-avanti-nella-cura-con-vaccino.asp" title="Aids, un passo avanti nella cura con il vaccino terapeutico  "><img src="/notizie/35340/aids-passo-avanti-nella-cura-con-vaccino.asp35340.jpg?22032019153118" width="288" height="160" alt="Aids, un passo avanti nella cura con il vaccino terapeutico  "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/malattie-infettive/malattie-infettive.asp" title="Malattie infettive">Malattie infettive</a></div><div class="capo"></div><div class="articoliBoxData">22 marzo 2019</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35340/aids-passo-avanti-nella-cura-con-vaccino.asp" title="Aids, un passo avanti nella cura con il vaccino terapeutico  ">Aids, un passo avanti nella cura con il vaccino terapeutico  </a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">29 aprile 2019 </div><a href="/esperto-risponde/domanda-puntura-di-zecca-290280.asp" title="Puntura di zecca"><b>Puntura di zecca</b><br>Come si può sapere se si é stati punti da una zecca? Io non trovo segni particolari sulla pelle, ma dopo una lunga passeggiata in campagna dove c'era erba alta, mi é venuta la febbre per un giorno e d...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">29 aprile 2019 </div><a href="/esperto-risponde/domanda-persona-che-fa-chemio-puo-riprendere-nuovamente-la-varicella-290346.asp" title="Persona che fa chemio può riprendere nuovamente la varicella"><b>Persona che fa chemio può riprendere nuovamente la varicella</b><br>Una persona che sta facendo chemio, che ha già avuto la varicella in passato, entrando in contatto con una persona affetta da varicella, può contraria di nuovo (anche in forma diversa tipo fuoco di Sa...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Malattie infettive</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">24 aprile 2019 </div><a href="/esperto-risponde/domanda-igg-elevate-citomegalovirus-290336.asp" title="Igg elevate citomegalovirus"><b>Igg elevate citomegalovirus</b><br>Ho eseguito un'analisi di sangue della virologia completa e le IgG del citomegalovirus sono significativamente elevati (178.02) mentre le IgM sono normali e pertanto negative. Questo vuol dire che la ...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="2 risposte"></div><div class="espertoDomandeNumRispTxt">2 risposte</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2019 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Malattie infettive');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'HIV, combattere il virus con la terapia profilattica']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=519849663';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
