

<!DOCTYPE html>
<html lang="it">
<head>

<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ=">
<meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="all">
<meta name="title" content="Obesità, la prevenzione inizia nel primo anno di vita - Notizie e aggiornamenti">
<meta name="description" content="Le radici dell'obesità si fondano nel primo anno di vita, dopo che le madri smettono di allattare">

<title>Obesità, la prevenzione inizia nel primo anno di vita - N...</title>

<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Dica33 salute e medicina a portata di click">
<meta property="og:title" content="Obesità, la prevenzione inizia nel primo anno di vita - Notizie e aggiornamenti">
<meta property="og:description" content="Le radici dell'obesità si fondano nel primo anno di vita, dopo che le madri smettono di allattare">
<meta property="og:url" content="https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp">
<meta property="og:image" content="https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp83474imhp1.jpg?18062021195618">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dica33edra">
<meta name="twitter:title" content="Obesità, la prevenzione inizia nel primo anno di vita - Notizie e aggiornamenti">
<meta name="twitter:description" content="Le radici dell'obesità si fondano nel primo anno di vita, dopo che le madri smettono di allattare">
<meta name="twitter:url" content="https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp">
<meta name="twitter:image" content="https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp83474imhp1.jpg?18062021195618">

<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">

<link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/js/common_all_c.js" as="script">
<link rel="preload" href="//static.dica33.it/cm/css/default_c.css?v=115" as="style">

<script src="//static.dica33.it/cm/js/common_all_c.js" defer></script>

<script type="application/json" id="ljs">
[{"src": "https://securepubads.g.doubleclick.net/tag/js/gpt.js"},
{"src": "https://cdn.vertismedia.co.uk/tags/dica33_it/pbh.js", "defer":"defer"},
{"src": "https://www.dica33.it/_test_adv/adv.js?v=64", "defer":"defer"},
{"src": "https://ced.sascdn.com/tag/3295/smart.js", "defer":"defer"}]
</script>

<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" href="/favicon.ico">

<link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

<link rel="canonical" href="https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp">
<link rel="alternate" type="application/rss+xml" title="Dica33.it Feed" href="https://feeds.feedburner.com/Dica33itNewsDaDica33">
<link rel="stylesheet" href="//static.dica33.it/cm/css/default_c.css?v=115">

</head>
<body itemscope itemtype="https://schema.org/WebPage">

<meta itemprop="lastReviewed" content="2021-06-21">
<meta itemprop="description" content="Le radici dell'obesità si fondano nel primo anno di vita, dopo che le madri smettono di allattare">
<div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div>

<div id="wrap" class="wrap">
<div class="pagina">
<div class="advTop" id="advTop"><div id="div-gpt-ad-1623420791858-0"></div></div>
<div class="paginaR">

<header>

<div class="logo">
<div class="logoSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33.png" width="170" height="57" alt="Dica33"></a></div>
<div class="logoDx">
<nav>
<div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Men&ugrave;"><img loading="lazy" src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div>
</nav>
</div>
<div class="capo"></div>
</div>

<div class="menuResp" id="menuResp">
<div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu2();" title="Chiudi">chiudi <b>X</b></a></div></div>
<nav>
<div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livPatologie');" title="Patologie">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livPatologie"><div class="menuRespVoce2sub"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div><div class="menuRespVoce2sub"><a href="/sintomi/sintomi.asp" title="Sintomi">Sintomi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livSalute');" title="Salute oggi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livSalute"><div class="menuRespVoce2sub"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="menuRespVoce2sub"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></div><div class="menuRespVoce2sub"><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></div><div class="menuRespVoce2sub"><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></div><div class="menuRespVoce2sub"><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></div><div class="menuRespVoce2sub"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livEsperto');" title="Esperto risponde">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livEsperto"><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte">Domande e risposte</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/domande-frequenti/domande-frequenti.asp" title="Domande frequenti">Domande frequenti</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Invia una domanda">Invia una domanda</a></div><div class="menuRespVoce2sub"><a href="/esperto-risponde/medici-specialisti/medici-specialisti.asp" title="Medici specialisti">Medici specialisti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livFarmaci');" title="Farmaci">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livFarmaci"><div class="menuRespVoce2sub"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></div><div class="menuRespVoce2sub"><a href="/cerca-farmaco-generico/trova-generico.asp" title="Cerca un farmaco generico">Cerca un farmaco generico</a></div><div class="menuRespVoce2sub"><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></div><div class="menuRespVoce2sub"><a href="/faq-sui-farmaci/faq-sui-farmaci.asp" title="FAQ sui farmaci">FAQ sui farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livServizi');" title="Servizi">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livServizi"><div class="menuRespVoce2sub"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il tuo peso ideale">Calcola il tuo peso ideale</a></div><div class="menuRespVoce2sub"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></div><div class="menuRespVoce2sub"><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></div><div class="menuRespVoce2sub"><a href="/percentili-crescita/calcola-percentili-crescita.asp" title="Calcola i percentili di crescita">Calcola i percentili di crescita</a></div><div class="menuRespVoce2sub"><a href="/calcolo-periodo-fertile/giorni-fertili-ovulazione.asp" title="Calcola il periodo fertile">Calcola il periodo fertile</a></div><div class="menuRespVoce2sub"><a href="/data-parto/calcola-data-presunta-parto.asp" title="Calcola la data presunta parto">Calcola la data presunta parto</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livGuide');" title="Guide della salute">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livGuide"><div class="menuRespVoce2sub"><a href="/dizionario-medico/dizionario-medico.asp" title="Dizionario medico">Dizionario medico</a></div><div class="menuRespVoce2sub"><a href="https://www.dica33.it/analisi-mediche/leggere-capire-analisi-mediche.asp" title="Guida alle analisi mediche">Guida alle analisi mediche</a></div><div class="menuRespVoce2sub"><a href="/quiz-della-salute/quiz-della-salute.asp" title="Quiz e test della salute">Quiz e test della salute</a></div><div class="menuRespVoce2sub"><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></div><div class="menuRespVoce2sub"><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></div><div class="menuRespVoce2sub"><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2Sx"><a href="https://www.dica33.it/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div><div class="menuRespVoce2Dx"><a href="javascript:;" onclick="javascript:RespMenuSub2('livTerritorio');" title="Sul territorio">&#9660;</a></div><div class="capo"></div></div><div class="menuRespVoce1H" id="livTerritorio"><div class="menuRespVoce2sub"><a href="/cerca-la-farmacia/cerca-farmacia.asp" title="Cerca la farmacia">Cerca la farmacia</a></div><div class="menuRespVoce2sub"><a href="/cerca-la-asl/cerca-asl.asp" title="Cerca la ASL">Cerca la ASL</a></div><div class="menuRespVoce2sub"><a href="/pazienti-speciali/centri-odontoiatrici-per-pazienti-disabili.asp" title="Centri odontoiatrici per pazienti disabili">Centri odontoiatrici</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div>
</nav>
</div>

</header>

<div class="paginaM">
<div class="internaImmagine"><img loading="lazy" src="/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp83474imhp1.jpg?18062021195618" width="1200" height="400" alt="Obesità, la prevenzione inizia nel primo anno di vita"></div>
<div class="internaContenuto">
<div class="internaContenutoSx">

<main>

<article>

<span id="tit"></span>
<div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp" title="Obesità, la prevenzione inizia nel primo anno di vita"><span itemprop="name">Obesità, la prevenzione inizia nel primo anno di vita</span></a><meta itemprop="position" content="4" /></span></div><br>
<div class="internaContenutoSxData">21 giugno 2021</div>
<div class="internaContenutoSxSer">Aggiornamenti e focus</div><h1><b>Obesità, la prevenzione inizia nel primo anno di vita</b></h1><br>
<div class="internaBoxShareSx"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp" title="Condividi su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_facebook.png?v=1" width="45" height="35" alt="Condividi su Facebook"></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp" title="Condividi su LinkedIn" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_linkedin.png?v=1" width="45" height="35" alt="Condividi su LinkedIn"></a><a href="https://twitter.com/intent/tweet?url=https://www.dica33.it/notizie/37849/obesita-prevenzione-inizia-nel-primo-anno-vita.asp" title="Condividi su Twitter" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/ico_social_twitter.png?v=1" width="45" height="35" alt="Condividi su Twitter"></a></div>
<div class="internaContenutoSxRight"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio notizie">Archivio notizie &raquo;</a><br></div><br>
<h2><span id="-1" class="internaTitoletto">Le radici dell'obesità si fondano nel primo anno di vita</span></h2><br>
Le radici dell'obesit&agrave; si fondano nel primo anno di vita, dopo che le madri smettono di allattare, secondo i risultati di uno studio pubblicato sul Journal of Human Nutrition and Dietetics. &laquo;Il messaggio in tutto il mondo &egrave; che per evitare l'<a href="/notizie/37773/obesita-problema-tutto-italiano.asp" title="Obesit&agrave;: un problema tutto italiano"><b>obesit&agrave;</b></a> pi&ugrave; avanti nella vita non &egrave; mai troppo presto per iniziare ad aiutare le madri a nutrire bene i propri figli. E questo studio dimostra che &egrave; possibile cambiare il comportamento di una madre&raquo; spiega Caroline Sangalli, dell'Universidade Federal de Ciências da Saúde de Porto Alegre, Brasile, prima autrice del lavoro.<br><br>I ricercatori hanno condotto uno studio randomizzato in 31 centri che forniscono servizi di assistenza prenatale, infantile e di altro tipo a famiglie a basso reddito, fornendo un programma di educazione per aumentare la conoscenza delle linee guida dietetiche brasiliane. Attraverso poster nelle sale d'attesa, tutte le famiglie sono state informate sugli <a href="/notizie/37502/obesita-dieta-mediterranea-riduce-mortalita-cardiovascolare.asp" title="Obesit&agrave;: la dieta mediterranea riduce la mortalit&agrave; cardiovascolare"><b>alimenti</b></a> complementari che non dovrebbero essere offerti ai bambini di et&agrave; inferiore ai due anni, come biscotti, snack, bibite e dolciumi. Gli esperti hanno misurato la crescita dei bambini e altri esiti all'et&agrave; di sei mesi, 12 mesi, tre anni e sei anni. Sono stati registrati anche dettagli su tipologie, quantit&agrave; e modalit&agrave; di preparazione degli alimenti. Ebbene, l'apporto energetico a tutte le et&agrave; &egrave; stato inferiore nel gruppo di intervento rispetto al gruppo di controllo, nel quale non c'erano stati interventi educazionali sulle linee guida dietetiche, con una differenza statisticamente significativa all'et&agrave; di tre anni. Inoltre, i bambini del gruppo di intervento a tre anni consumavano meno carboidrati e grassi totali rispetto al gruppo di controllo e a sei anni avevano accumulato meno grasso corporeo. Il gruppo intervento a sei anni di et&agrave; aveva un grasso corporeo inferiore in diverse misurazioni, ma questa differenza non si rifletteva nei punteggi dell'indice di massa corporea, una misura meno sensibile dell'adiposit&agrave;. Tuttavia, secondo gli autori, dato che la prevalenza del <b>sovrappeso</b> nel gruppo intervento si attestava al 7% in meno rispetto al gruppo di controllo a sei anni, interventi di questo tipo potrebbero avere un prezioso impatto sulla salute pubblica, soprattutto perch&eacute; le stime indicano che la riduzione dell'1% della prevalenza dell'obesit&agrave; tra i bambini fino all'et&agrave; di sei anni farebbe risparmiare 1,7 miliardi di dollari in spese mediche.<br><br><b>Fonte: Doctor33</b>
<div class="capo"></div><br>
<i>Riferimenti bibliografici:</i><br><ul><li><a href="https://doi.org/10.1111/jhn.12881  " title="J Human Nutrition and Dietetics" target="_blank" rel="noopener">J Human Nutrition and Dietetics</a></li></ul><br><div style="height:10px;"></div><div style="margin-bottom:15px; color:#666666;"><i>Tags:</i></div><div class="internaContenutoSxArg"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div>
<div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div style="height:10px;"></div> 

</article>

<br><b>In evidenza:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/patologie/obesita/obesita.asp" title="Obesità: cause, sintomi, cure">Obesità: cause, sintomi, cure</a></li></ul><br><b>Salute oggi:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li><li><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri e pubblicazioni">Libri e pubblicazioni</a></li><li><a href="/dalle-aziende/prodotti-salute-benessere.asp" title="Dalle aziende">Dalle aziende</a></li><li><a href="/appunti-di-salute/appunti-salute.asp" title="Appunti di salute">Appunti di salute</a></li><li><a href="/video-allenamenti/allenati-con-noi.asp" title="Allenati con noi">Allenati con noi</a></li></ul><br><b>...e inoltre su Dica33:</b><br><ul class="internaVediAnche" style="margin-bottom:0px;"><li><a href="/patologie/patologie-mediche.asp" title="Patologie e sintomi">Patologie e sintomi</a></li><li><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco">Cerca un farmaco</a></li><li><a href="/integratori/elenco-integratori.asp" title="Integratori dalla A alla Z">Integratori dalla A alla Z</a></li><li><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Risposte medici online">Risposte medici online</a></li><li><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></li><li><a href="/i-servizi-di-dica33/servizi-dica.asp" title="I servizi di Dica33">I servizi di Dica33</a></li></ul><br>

</main>

</div>
<div class="internaContenutoDx">

<aside>

<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><label><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><input type="text" name="src_testo" class="internaBoxRicercaInput"></label><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/obesita/obesita.asp" title="Obesità">Obesità</a></li><li><a href="/patologie/sindrome-metabolica/sindrome-metabolica.asp" title="Sindrome metabolica">Sindrome metabolica</a></li><li><a href="/patologie/dislipidemie/dislipidemie.asp" title="Dislipidemie">Dislipidemie</a></li><li><a href="/patologie/stitichezza/stitichezza.asp" title="Stitichezza">Stitichezza</a></li><li><a href="/patologie/parassiti-intestinali/parassiti-intestinali.asp" title="Parassiti intestinali">Parassiti intestinali</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa"><img loading="lazy" src="//static.dica33.it/cm/img/dx-calcola-massa-grassa.jpg" width="300" height="160" alt="Calcola la massa grassa"></a></div><div class="advInternaBoxDxM"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa"><span class="advInternaBoxDxTit"><b>Calcola<br>la massa grassa</b></span><br>Calcola la percentuale di massa grassa, cio&egrave; la percentuale di cellule adipose presenti nel nostro corpo</a><br><br><div class="advInternaBoxDxButton"><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa"><b>Scopri di pi&ugrave;</b></a></div></div></div><div class="advBoxDx"><div id="div-gpt-ad-1623249620028-0"></div></div><div style="width:300px; margin:0px auto 40px auto; text-align:center; border-radius:5px;"><a href="https://www.facebook.com/dica33news/" target="_blank" title="Seguici su Facebook" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/seguici-su-facebook.gif" width="300" height="105" alt="Seguici su Facebook"></a></div><div class="advBoxDx"><div id="pb_300x250_ia"></div></div>

</aside>

</div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><div class="articoliBoxDivImgCont"><a href="/notizie/37839/test-rapido-per-celiachia.asp" title="Test rapido per la celiachia"><img loading="lazy" src="/notizie/37839/test-rapido-per-celiachia.asp83410imhp1.jpg?14062021222654" height="160" alt="Test rapido per la celiachia"></a></div></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div><div class="articoliBoxData">14 giugno 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37839/test-rapido-per-celiachia.asp" title="Test rapido per la celiachia">Test rapido per la celiachia</a><div class="articoliLeggi"><a href="/notizie/37839/test-rapido-per-celiachia.asp" title="Test rapido per la celiachia">Leggi &raquo;</a></div></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37837/gambe-forma-consigli-rachele-aspesi-farmacista.asp" title="Gambe in forma: i consigli di Rachele Aspesi, farmacista"><img loading="lazy" src="/notizie/37837/gambe-forma-consigli-rachele-aspesi-farmacista.asp37837.jpg?14062021152631" width="288" height="160" alt="Gambe in forma: i consigli di Rachele Aspesi, farmacista"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div><div class="articoliBoxData">14 giugno 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37837/gambe-forma-consigli-rachele-aspesi-farmacista.asp" title="Gambe in forma: i consigli di Rachele Aspesi, farmacista">Gambe in forma: i consigli di Rachele Aspesi, farmacista</a><div class="articoliLeggi"><a href="/notizie/37837/gambe-forma-consigli-rachele-aspesi-farmacista.asp" title="Gambe in forma: i consigli di Rachele Aspesi, farmacista">Leggi &raquo;</a></div></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/37815/insetti-come-alimenti-approvata-vendita-del-verme.asp" title="Insetti come alimenti, approvata la vendita del verme della farina"><img loading="lazy" src="/notizie/37815/insetti-come-alimenti-approvata-vendita-del-verme.asp37815.jpg?03062021233546" width="288" height="160" alt="Insetti come alimenti, approvata la vendita del verme della farina"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Alimentazione</div><div class="capo"></div><div class="articoliBoxData">05 giugno 2021</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37815/insetti-come-alimenti-approvata-vendita-del-verme.asp" title="Insetti come alimenti, approvata la vendita del verme della farina">Insetti come alimenti, approvata la vendita del verme della farina</a><div class="articoliLeggi"><a href="/notizie/37815/insetti-come-alimenti-approvata-vendita-del-verme.asp" title="Insetti come alimenti, approvata la vendita del verme della farina">Leggi &raquo;</a></div></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">17 aprile 2021 </div><a href="/esperto-risponde/domanda-stipsi-301545.asp" title="Stipsi"><b>Stipsi</b><br>esiste un intervento chirurgico che risolva la stipi? grazir...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">03 gennaio 2021 </div><a href="/esperto-risponde/domanda-centri-per-l-alimentazione-299525.asp" title="Centri per l alimentazione"><b>Centri per l alimentazione</b><br>ho bisogno di aiuto per disintossicarmi dal cibo spazzatura e dai digiuni intermittenti e dalle mille diete sbagliate. soffro da sempre di bulimia nervosa, attacchi di fame, da piccolissima anoressia....</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">05 aprile 2021 </div><a href="/esperto-risponde/domanda-gastrite-301245.asp" title="Gastrite"><b>Gastrite</b><br>Salve da anni convivo con una gastrite cronica e acuta , la pancia mi si gonfia a dismisura e mi si forma tanto gas nella pancia da far male. Premetto che ho fatto 5 interventi in questi ultimi due an...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img loading="lazy" src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div>
</div>

<footer>

<div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="20" height="50" alt=""><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div>
<div class="footerSeguiciSiti"><a href="http://www.farmacista33.it/" title="Farmacista33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_farmacista33.gif?v=3" width="190" height="30" alt="Farmacista33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.doctor33.it/" title="Doctor33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_doctor33.gif?v=3" width="141" height="30" alt="Doctor33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="http://www.odontoiatria33.it/" title="Odontoiatria33" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_odontoiatria33.gif?v=3" width="205" height="30" alt="Odontoiatria33"></a><img loading="lazy" src="//static.dica33.it/cm/img/t.gif" width="70" height="30" alt=""><a href="https://www.codifa.it/" title="Codifa" target="_blank" rel="noopener"><img loading="lazy" src="//static.dica33.it/cm/img/footer_codifa.gif?v=3" width="100" height="30" alt="Codifa"></a></div>
<div class="advBot"><div id="pb_970x250_cat" class="advLeaderboard"></div></div><div class="footer"><div class="footerM"><div class="footerSx"><a href="/" title="Dica33"><img loading="lazy" src="//static.dica33.it/cm/img/dica33_footer.png?a=2" width="120" height="57" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2021 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A." rel="noopener">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="https://policies.google.com/technologies/partner-sites" title="Utilizzo dei dati da parte di Google" target="_blank" rel="noopener">Utilizzo dei dati da parte di Google</a></div><div class="capo"></div></div><div class="capo"></div></div><div class="capo"></div></div></div>

</footer>

</div>
</div>

<div class="footerTracking">
<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Alimentazione');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Obesità, la prevenzione inizia nel primo anno di vita']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>


</div>
<script src="//static.dica33.it/cm/js/cookiePrivacy.js"></script>
<div id="cookieDiv"></div>

<script>
<!--
cookieCheck();
//-->
</script>


<script src="//static.dica33.it/cm/inc/adv/lscript.js" defer></script>


<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=584394157"></script>
</body>
</html>
