

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Meditazione aiuta a non ricadere in depressione - Notizie e aggiornamenti"><meta name="description" content="Un approccio ibrido che combina psicoterapia cognitiva meditazione yoga e altri interventi alternativi utili a migliorare lo stato di salute"><title>Meditazione aiuta a non ricadere in depressione - Notizie...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Meditazione aiuta a non ricadere in depressione - Notizie e aggiornamenti"><meta property="og:description" content="Un approccio ibrido che combina psicoterapia cognitiva meditazione yoga e altri interventi alternativi utili a migliorare lo stato di salute..."><meta property="og:url" content="https://www.dica33.it/notizie/1331/meditazione-aiuta-ricadere-depressione.asp"><meta property="og:image" content="https://www.dica33.it/cm/img/dica33_fb.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Meditazione aiuta a non ricadere in depressione - Notizie e aggiornamenti"><meta name="twitter:description" content="Un approccio ibrido che combina psicoterapia cognitiva meditazione yoga e altri interventi alternativi utili a migliorare lo stato di salute..."><meta name="twitter:url" content="https://www.dica33.it/notizie/1331/meditazione-aiuta-ricadere-depressione.asp"><meta name="twitter:image" content="https://www.dica33.it/cm/img/dica33_fb.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=02042020134611" async><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/1331/meditazione-aiuta-ricadere-depressione.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=17" async></script><script src="//static.dica33.it/cm/js/jquery.min.js" async></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906" async></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-04-08"><meta itemprop="description" content="Un approccio ibrido che combina psicoterapia cognitiva meditazione yoga e altri interventi alternativi utili a migliorare lo stato di salute..."><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="//static.dica33.it/cm/img/header/interna3.jpg" width="1200" height="400" alt="Meditazione aiuta a non ricadere in depressione"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/1331/meditazione-aiuta-ricadere-depressione.asp" title="Meditazione aiuta a non ricadere in depressione"><span itemprop="name">Meditazione aiuta a non ricadere in depressione</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">08 aprile 2020</div><div class="internaContenutoSxArg"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Meditazione aiuta a non ricadere in depressione</b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div><img src="/notizie/1331/meditazione-aiuta-ricadere-depressione.asp3646imhp1.jpg" alt=""></div><br>
<P>Un approccio ibrido, che combina psicoterapia cognitiva, meditazione, yoga e altri interventi alternativi, utili a migliorare lo stato di salute, sembra efficace nel prevenire le ricadute della <A href="/patologie/depressione/depressione.asp">depressione </A>maggiore. </P><P>Ne discute un articolo&nbsp;dell'American journal of nursing, in riferimento ai risultati positivi di un recente studio su questa che &egrave; definita terapia cognitiva basata sulla consapevolezza (Mbct - mindfulness-based cognitive therapy). Lo studio ha seguito pazienti con depressione maggiore, guariti da almeno 7 mesi, e li ha assegnati a tre diverse opzioni per 2 mesi consecutivi: Mbct; mantenimento con un farmaco antidepressivo; placebo. Il primo gruppo seguiva esercizi giornalieri mirati ad accrescere una consapevolezza non critica di pensieri, sentimenti e sensazioni corporee, ad accettare le difficolt&agrave; con pi&ugrave; auto-compassione e a sviluppare un piano d'azione per rispondere ai primi segni di ricaduta. </P><P>Una volta apprese le nuove tecniche di autogestione, i pazienti continuavano a praticarle in autonomia. Tutti i pazienti sono stati seguiti per almeno 18 mesi e i tassi di ricaduta nei due gruppi in terapia sono risultati bassi e praticamente sovrapponibili (rispettivamente 27% con il farmaco e 28% con Mbct, contro il 71% del gruppo placebo). Una buona notizia, da confermare, per quei pazienti che non possono o non vogliono continuare a prendere i farmaci antidepressivi.</P>
<div class="capo"></div><br>
<br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/35858/e-adesso-dieci-minuti-allenamento-per-recuperare.asp" title="70…e adesso? Dieci minuti di allenamento per recuperare forza, equilibrio e flessibilità">Notizia successiva: 70…e adesso? Dieci minuti di allenamento per recuperare forza, equilibrio e flessibilità</a></li><li><a href="/notizie/36129/sethome-allenati-con-noi-episodio-allenamento-cardio.asp" title="#SET@HOME - Allenamento cardio con la tabellina del 2">Notizia precedente: #SET@HOME - Allenamento cardio con la tabellina del 2</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/depressione/depressione.asp" title="Patologie: Depressione">Patologie: Depressione</a></li><li><a href="https://www.dica33.it/notizie/35985/giada-una-app-per-chi-soffre-depressione.asp" title="Giada, una app per chi soffre di depressione">Giada, una app per chi soffre di depressione</a></li><li><a href="/notizie/34328/nella-depressione-postpartum-contano-anche-stagioni.asp" title="Nella depressione post-partum contano anche le stagioni">Nella depressione post-partum contano anche le stagioni</a></li><li><a href="/notizie/35989/depressione-combatte-anche-con-tecnologia-digitale-nuova.asp" title="La depressione si combatte anche  con la tecnologia digitale: la nuova app Giada">La depressione si combatte anche  con la tecnologia digitale: la nuova app Giada</a></li><li><a href="/notizie/35987/nasce-giada-una-app-per-paziente-con.asp" title="Nasce Giada, una app per il paziente con depressione: il video tutorial">Nasce Giada, una app per il paziente con depressione: il video tutorial</a></li><li><a href="/notizie/35685/ottobre-giornata-della-salute-mentale-iocimettolatesta-tu.asp" title="10 ottobre, Giornata della salute mentale: #IoCiMettoLaTesta. E tu? ">10 ottobre, Giornata della salute mentale: #IoCiMettoLaTesta. E tu? </a></li><li><a href="/notizie/34364/depressione-tale-padre-figlio.asp" title="Depressione: tale padre, tale figlio">Depressione: tale padre, tale figlio</a></li><li><a href="/notizie/34174/insonnia-laiuto-elettronico-bene-sonno-salute-mentale.asp" title="Insonnia: l'aiuto elettronico fa bene al sonno e alla salute mentale">Insonnia: l'aiuto elettronico fa bene al sonno e alla salute mentale</a></li><li><a href="/notizie/33646/depressione-dalloms-invito-uscire-dallombra.asp" title="Depressione, dall’Oms un invito a uscire dall’ombra ">Depressione, dall’Oms un invito a uscire dall’ombra </a></li><li><a href="/notizie/33553/bambini-piu-attivi-bimbi-meno-depressi.asp" title="Bambini più attivi, bimbi meno depressi">Bambini più attivi, bimbi meno depressi</a></li><li><a href="/notizie/33489/depressione-post-partum-puo-colpire-anche-papa.asp" title="Depressione post partum: può colpire anche i papà">Depressione post partum: può colpire anche i papà</a></li><li><a href="/notizie/33420/depressione-dell-anziano-disturbo-comune-ancora-sottovalutato.asp" title="La depressione dell'anziano: disturbo comune, ma ancora sottovalutato">La depressione dell'anziano: disturbo comune, ma ancora sottovalutato</a></li><li><a href="/coronavirus/36124/coronavirus-vademecum-per-persone-che-soffrono-epilessia.asp" title="#coronavirus, un vademecum per le persone che soffrono di epilessia ">#coronavirus, un vademecum per le persone che soffrono di epilessia </a></li><li><a href="/coronavirus/36111/coronavirus-linee-guida-per-persone-con-sclerosi.asp" title="#coronavirus, linee guida per le persone con sclerosi multipla">#coronavirus, linee guida per le persone con sclerosi multipla</a></li><li><a href="/coronavirus/36067/affrontare-paure-coronavirus-parere-degli-psicologi.asp" title="Affrontare le paure da #coronavirus il parere degli psicologi">Affrontare le paure da #coronavirus il parere degli psicologi</a></li><li><a href="/patologie/mente-cervello/patologie-mente-cervello.asp" title="Patologie di Mente e cervello">Patologie di Mente e cervello</a></li><li><a href="/esperto-risponde/domande-mente-e-cervello-12.asp" title="Domande e risposte di Mente e cervello">Domande e risposte di Mente e cervello</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/depressione/depressione.asp" title="Depressione">Depressione</a></li><li><a href="/patologie/disturbi-dell-umore/disturbi-dell-umore.asp" title="Disturbi dell'umore">Disturbi dell'umore</a></li><li><a href="/patologie/epilessia/epilessia.asp" title="Epilessia">Epilessia</a></li><li><a href="/patologie/morbo-parkinson/morbo-parkinson.asp" title="Morbo di Parkinson">Morbo di Parkinson</a></li><li><a href="/patologie/insonnia/insonnia-cause-sintomi-cure.asp" title="Insonnia: cause, sintomi e cure">Insonnia: cause, sintomi e cure</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/coronavirus/36111/coronavirus-linee-guida-per-persone-con-sclerosi.asp" title="#coronavirus, linee guida per le persone con sclerosi multipla"><img src="/coronavirus/36111/coronavirus-linee-guida-per-persone-con-sclerosi.asp36111.jpg?28032020175210" width="288" height="160" alt="#coronavirus, linee guida per le persone con sclerosi multipla"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><div class="articoliBoxData">29 marzo 2020</div><span class="articoliBoxArea">Speciale Coronavirus</span><br><a href="/coronavirus/36111/coronavirus-linee-guida-per-persone-con-sclerosi.asp" title="#coronavirus, linee guida per le persone con sclerosi multipla">#coronavirus, linee guida per le persone con sclerosi multipla</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/coronavirus/36067/affrontare-paure-coronavirus-parere-degli-psicologi.asp" title="Affrontare le paure da #coronavirus il parere degli psicologi"><img src="/coronavirus/36067/affrontare-paure-coronavirus-parere-degli-psicologi.asp36067.jpg?13032020085610" width="288" height="160" alt="Affrontare le paure da #coronavirus il parere degli psicologi"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><div class="articoliBoxData">13 marzo 2020</div><span class="articoliBoxArea">Speciale Coronavirus</span><br><a href="/coronavirus/36067/affrontare-paure-coronavirus-parere-degli-psicologi.asp" title="Affrontare le paure da #coronavirus il parere degli psicologi">Affrontare le paure da #coronavirus il parere degli psicologi</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/36064/crisi-panico-dai-sintomi-alla-cura.asp" title="Crisi di panico: dai sintomi alla cura"><img src="/notizie/36064/crisi-panico-dai-sintomi-alla-cura.asp36064.jpg?12032020003826" width="288" height="160" alt="Crisi di panico: dai sintomi alla cura"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/mente-e-cervello/mente-e-cervello.asp" title="Mente e cervello">Mente e cervello</a></div><div class="capo"></div><div class="articoliBoxData">12 marzo 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/36064/crisi-panico-dai-sintomi-alla-cura.asp" title="Crisi di panico: dai sintomi alla cura">Crisi di panico: dai sintomi alla cura</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">30 marzo 2020 </div><a href="/esperto-risponde/domanda-pet-celebrale-295581.asp" title="Pet celebrale"><b>Pet celebrale</b><br>Riporto cosa scritto.

L'analisi visiva delle immagini ottenute documentano ipometabolismo biemisferico che interessa la corteccia temporale mediale e laterale, con estensione ai giri fusiformi (mag...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">30 marzo 2020 </div><a href="/esperto-risponde/domanda-ereditarieta-ictus-ed-emoragia-cerebrale-295521.asp" title="Ereditarietà ictus ed emoragia cerebrale"><b>Ereditarietà ictus ed emoragia cerebrale</b><br>buongiorno ho 70 anni mia madre ha avuto un ictus anni fa e mio padre un emoragia cerebrale, devo fare controlli preventivi? grazie...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Mente e cervello</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">30 marzo 2020 </div><a href="/esperto-risponde/domanda-cefalea-295587.asp" title="Cefalea"><b>Cefalea</b><br>Buona sera,
In qs momento così delicato potrei chiedere un consulto medico? 
A seguito di continui mal di testa notturni e con episodio di svenimento, ho eseguito una Rmn con contrasto con il seguen...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="2 risposte"></div><div class="espertoDomandeNumRispTxt">2 risposte</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Mente e cervello');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Meditazione aiuta a non ricadere in depressione']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1547311573"></script>
</body>
</html>
