

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Pelle in gravidanza: consigli in otto punti - Notizie e aggiornamenti"><meta name="description" content="pelle in gravidanza, smagliature in gravidanza, creme viso in gravidanza, trattamenti pelle in gravidanza, gravidanza: consigli per la pelle - Dica..."><title>Pelle in gravidanza: consigli in otto punti - Notizie e a...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Pelle in gravidanza: consigli in otto punti - Notizie e aggiornamenti"><meta property="og:description" content="pelle in gravidanza, smagliature in gravidanza, creme viso in gravidanza, trattamenti pelle in gravidanza, gravidanza: consigli per la pelle"><meta property="og:url" content="https://www.dica33.it/notizie/35048/pelle-gravidanza-consigli-otto-punti.asp"><meta property="og:image" content="https://www.dica33.it/notizie/35048/pelle-gravidanza-consigli-punti.asp35048.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Pelle in gravidanza: consigli in otto punti - Notizie e aggiornamenti"><meta name="twitter:description" content="pelle in gravidanza, smagliature in gravidanza, creme viso in gravidanza, trattamenti pelle in gravidanza, gravidanza: consigli per la pelle"><meta name="twitter:url" content="https://www.dica33.it/notizie/35048/pelle-gravidanza-consigli-otto-punti.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/35048/pelle-gravidanza-consigli-punti.asp35048.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=07112018092212"><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/35048/pelle-gravidanza-consigli-otto-punti.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=3" async></script><script src="//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda"></script>
<script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906"></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2018-11-10"><meta itemprop="description" content="pelle in gravidanza, smagliature in gravidanza, creme viso in gravidanza, trattamenti pelle in gravidanza, gravidanza: consigli per la pelle"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="200" height="67" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie">Notizie</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/video/video.asp" title="Video">Video</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/libri/pubblicazioni-medicina-salute-benessere.asp" title="Libri">Libri</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/video/video.asp" title="Video">Video</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="L'esperto risponde">L'esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/35048/pelle-gravidanza-consigli-punti.asp56930imhp1.jpg?09112018202045" width="1200" height="400" alt="Pelle in gravidanza: consigli in otto punti"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/35048/pelle-gravidanza-consigli-otto-punti.asp" title="Pelle in gravidanza: consigli in otto punti"><span itemprop="name">Pelle in gravidanza: consigli in otto punti</span></a><meta itemprop="position" content="3" /></span></div><br><div class="internaContenutoSxData">10 novembre 2018</div><div class="internaContenutoSxArg"><a href="/argomenti/pelle/pelle.asp" title="Pelle">Pelle</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Pelle in gravidanza: consigli in otto punti</b></h1><br><br>La gravidanza &egrave; per ogni donna un momento magico nel quale i tempi della dolce attesa trasformano il corpo e anche la pelle della futura mamma. Le modificazioni ormonali infatti incidono sulla cute che sembra pi&ugrave; bella, rosea e luminosa ma pu&ograve; essere soggetta anche ad alcuni inestetismo che coinvolgono viso e corpo e che possono essere contrastati con l'uso di cosmetici appositi.&nbsp; 
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Otto cose da sapere</span></h2><br><OL><LI><B>Se la pelle diventa sensibile</B>: se in gravidanza la vostra pelle mostra maggior sensibilit&agrave; e iperreattivit&agrave; &egrave; meglio passare a prodotti detergenti e di trattamento dedicati proprio alle <A href="https://www.dica33.it/notizie/34426/quando-pelle-sensibile-iper-reattiva.asp"><B>pelli sensibili</B> </A>che hanno lo scopo di non danneggiare il film idrolipidico e di apportare elementi che possano calmare rossori e pizzicori. Pu&ograve; essere d'aiuto anche vaporizzare dell'acqua termale che mantiene idratata la cute ed &egrave; rinfrescante nel caso di effetti pruriginosi. Se la pelle lo permette &egrave; possibile poi utilizzare ogni 2 settimane un esfoliante delicato per il viso, seguito dall'applicazione di una maschera lenitiva. Tutti i giorni &egrave; indispensabile applicare una crema idratante e nutriente per epidermidi sensibili.</LI><LI><B>Se avete la pelle secca</B>: specialmente nei primi tre mesi di gravidanza, a causa dell'aumento degli estrogeni, la pelle normale o <A href="https://www.dica33.it/notizie/34390/perche-della-pelle-secca.asp"><B>secca</B> </A>tende ad accentuare screpolature, desquamazioni e formazione di piccole rughe. Per questo &egrave; importante utilizzare tutti i giorni, mattina e sera, una crema idratante e nutriente - pi&ugrave; o meno ricca in base al grado di secchezza della pelle -. Consigliata &egrave; l'esfoliazione specifica 1 volta alla settimana seguita da una maschera idratante/nutriente. Dato che la secchezza favorisce l'invecchiamento, se avete pi&ugrave; di 30 anni potete scegliere anche un dermocosmetico antiet&agrave;, specie per la zona del contorno occhi.</LI><LI><B>Se la pelle &egrave; grassa</B>: durante gli ultimi tre mesi di gestazione, l'azione del progesterone, pu&ograve; portare la vostra pelle a diventare <A href="https://www.dica33.it/notizie/34392/impariamo-conoscere-pelle-grassa.asp"><B>grassa</B> </A>facendo apparire sul vostro viso brufoletti e piccole imperfezioni, oltre a un aspetto untuoso e lucido. In questo caso &egrave; opportuno scegliere dei detergenti sgrassanti&nbsp; ma non aggressivi&nbsp; a cui far seguire una lozione astringente e una crema sebo regolatrice e idratante,&nbsp; per riequilibrare il film idrolipidico. E' poi utile esfoliare la pelle 2 volte la settimana completando il trattamento con una maschera purificante/idratante.</LI><LI><B>Se appare la couperose</B>: a causa delle modificazioni ormonali pu&ograve; succedere che, in presenza di pelle sensibile o secca, sul viso appaiano venuzze e capillari in evidenza, sintomo della <A href="https://www.dica33.it/notizie/34785/couperose-quella-pelle-troppo-reattiva.asp"><B>couperose</B>&nbsp;</A>che &egrave; spesso accompagnata da arrossamento nella parte alta delle guance e nella zona lato del naso. Solitamente il fenomeno scompare dopo il parto ma, nel frattempo, &egrave; consigliato impiegare detergenti delicati senza risciacquo e creme viso specifiche con principi attivi venoprotettori e astringenti. </LI><LI><B>Macchie brune</B>: dal terzo/quarto mese di gestazione &egrave; frequente che&nbsp; gli ormoni possano provocare un aumento di produzione della melanina, con la comparsa di macchie brune, soprattutto su guance, naso e sopra le labbra ma anche un incremento <A href="https://www.dica33.it/notizie/34953/iperpigmentazione-come-trattare-macchie-della-cute.asp"><B>dell'iperpigmentazione</B>&nbsp;</A>dove gi&agrave; presente. Questo fenomeno, detto maschera gravidica o cloasma, sparisce dopo il parto. Per attenuare o coprire queste macchie brune in gravidanza &egrave; possibile utilizzare un correttore cosmetico del colore o un fondotinta. Per non accentuare il fenomeno &egrave; indispensabile utilizzare creme viso da giorno contenenti filtri Uva e Uvb ed esporsi ai raggi solari solo dopo aver applicato l'antisole con protezione 50+.</LI><LI><B>Smagliature sul corpo</B>: la gravidanza, a causa dei fattori ormonali e dello stiramento della pelle su ventre e seno &egrave; una delle maggiori cause di comparsa delle <A href="https://www.dica33.it/notizie/34930/smagliature-strie-limportanza-della-prevenzione.asp"><B>smagliature</B></A>. Dato che le smagliature sono difficilmente reversibili &egrave; fondamentale applicare preventivamente su queste zone del corpo un trattamento elasticizzante specifico, da effettuare continuativamente per tutto il periodo di attesa e anche alcuni mesi dopo il parto. Potete scegliere il formato in crema o in gel e rafforzare l'azione elasticizzante con un prodotto in fiale.</LI><LI><B>Cellulite:</B> a causa della maggior ritenzione idrica e di un sistema circolatorio degli arti inferiori meno efficiente dovuto alla gravidanza, in questo periodo, il corpo pu&ograve; evidenziare la <A href="https://www.dica33.it/patologie/cellulite/cellulite.asp"><B>cellulite</B> </A>o pelle 'a buccia d'arancia'. Anche in questo caso la costante applicazione di trattamenti contro la cellulite, sin dai primi mesi di gestazione,&nbsp; pu&ograve; prevenirne la formazione e limitare i danni. E' necessario per&ograve; assicurarsi che i prodotti utilizzati siano adatti all'uso anche in gravidanza.</LI><LI><B>Gambe gonfie:</B> sempre la ritenzione di liquidi e la circolazione venosa rallentata sono le cause del <A href="https://www.dica33.it/notizie/34726/gambe-piedi-salute-cinque-mosse.asp"><B>gonfiore delle gambe</B>&nbsp;</A>che appare spesso nell'ultimo trimestre di gravidanza, accompagnato anche da pesantezza e formicolio. Sulle gambe possono apparire anche vene varicose e capillari. Per questo &egrave; consigliabile non stare troppo tempo in piedi, bere molto, dormire mettendo un cuscino sotto il materasso per inclinarlo in modo da avere le gambe pi&ugrave; in alto del cuore. Utili sono anche i dermocosmetici specifici per gambe gonfie e appesantite in gravidanza.</LI></OL><P><B>Luisella Acquati</B> </P>
<div class="capo"></div><br>
<br><b>Vedi anche</b>:<br><ul><li><a href="/notizie/35029/pelle-atopica-nei-bambini-cosa-ce-sapere.asp" title="Pelle atopica nei bambini: cosa c’è da sapere">Pelle atopica nei bambini: cosa c’è da sapere</a></li><li><a href="/notizie/35011/psoriasi-cause-terapie-cure-naturali.asp" title="Psoriasi: cause, terapie e cure naturali">Psoriasi: cause, terapie e cure naturali</a></li><li><a href="/notizie/34999/pelle-dei-piu-piccoli-regole-per-detergerla.asp" title="Pelle dei più piccoli: cinque regole per detergerla e curarla ">Pelle dei più piccoli: cinque regole per detergerla e curarla </a></li><li><a href="/notizie/34980/tre-forme-invecchiamento-della-pelle.asp" title="Le tre forme di invecchiamento della pelle">Le tre forme di invecchiamento della pelle</a></li><li><a href="/notizie/34969/viaggio-intorno-allorgano-pelle-parte-prima-sua.asp" title="Viaggio intorno all’organo pelle, parte prima: la sua struttura">Viaggio intorno all’organo pelle, parte prima: la sua struttura</a></li><li><a href="/notizie/34953/iperpigmentazione-come-trattare-macchie-della-cute.asp" title="Iperpigmentazione: come trattare le macchie della cute">Iperpigmentazione: come trattare le macchie della cute</a></li><li><a href="/notizie/34937/pelle-piu-giovane-con-trattamenti-giusti.asp" title="Pelle più giovane con i trattamenti giusti">Pelle più giovane con i trattamenti giusti</a></li><li><a href="/notizie/34930/smagliature-strie-limportanza-della-prevenzione.asp" title="Smagliature e strie: l’importanza della prevenzione">Smagliature e strie: l’importanza della prevenzione</a></li><li><a href="/notizie/34918/benessere-cosmetico-per-contorno-occhi.asp" title="Benessere cosmetico per il contorno occhi">Benessere cosmetico per il contorno occhi</a></li><li><a href="/notizie/34898/conoscere-rughe-vicino.asp" title="Quanta  scienza c’è nei cosmetici?">Quanta  scienza c’è nei cosmetici?</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/pelle/pelle.asp" title="Pelle">Pelle</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div></div>
<div class="internaContenutoDx">
<div class="internaBoxShareDx"><div class="addthis_inline_share_toolbox_om3k"></div></div><div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><a href="javascript:;" onclick="javascript:ricerca.submit();" title="ARTICOLI">ARTICOLI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();" title="FARMACI">FARMACI</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="javascript:;" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" title="ESPERTO">ESPERTO</a></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/patologie/cellulite/cellulite.asp" title="La cellulite">La cellulite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/acne/acne.asp" title="Acne">Acne</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/alopecia-androgenetica/alopecia-androgenetica.asp" title="Alopecia androgenetica">Alopecia androgenetica</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/angiomi/angiomi.asp" title="Angiomi">Angiomi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/blefarite/blefarite.asp" title="Blefarite">Blefarite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/cheratosi-attinica/cheratosi-attinica.asp" title="Cheratosi attinica">Cheratosi attinica</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/connettivite-mista/connettivite-mista.asp" title="Connettivite mista">Connettivite mista</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/dermatite-seborroica/dermatite-seborroica.asp" title="Dermatite seborroica">Dermatite seborroica</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/eritema-solare/eritema-solare.asp" title="Eritema solare">Eritema solare</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/forfora/forfora.asp" title="Forfora">Forfora</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/herpes-simplex/herpes-simplex.asp" title="Herpes simplex">Herpes simplex</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/lichen-planus/lichen-planus.asp" title="Lichen planus">Lichen planus</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/melanoma/melanoma.asp" title="Melanoma">Melanoma</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/micosi/micosi.asp" title="Micosi">Micosi</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/patologie/morbillo/morbillo.asp" title="Morbillo">Morbillo</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>L'esperto risponde</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="tagcloudbox"><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-onfalite-288723.asp" title="Onfalite">Onfalite</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-tagli-alle-dita-in-inverno-288873.asp" title="Tagli alle dita in inverno">Tagli alle dita in inverno</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-lesione-che-sanguina-sul-seno-288845.asp" title="Lesione che sanguina sul seno">Lesione che sanguina sul seno</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-rasatura-neo-288549.asp" title="Rasatura neo">Rasatura neo</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-lupus-tumidus-288482.asp" title="Lupus tumidus">Lupus tumidus</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-foruncoli-sulle-cosce-288462.asp" title="Foruncoli sulle cosce">Foruncoli sulle cosce</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-disidrosi-delle-mani-287446.asp" title="Disidrosi delle mani">Disidrosi delle mani</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-macchie-sulla-pelle-287301.asp" title="Macchie sulla pelle">Macchie sulla pelle</a>&nbsp; | &nbsp;</li><li class="tagcloudboxfz"><a href="/esperto-risponde/domanda-possibile-eritema-287186.asp" title="Possibile eritema">Possibile eritema</a>&nbsp; | &nbsp;</li></ul></div><br><div class="internaBoxCenter"><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDestra"><div class="advInternaBoxDestraM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/banner_prontuario.jpg?b=5" width="300" height="200" alt="Cerca un farmaco"></a></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Potrebbe interessarti</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35029/pelle-atopica-nei-bambini-cosa-ce-sapere.asp" title="Pelle atopica nei bambini: cosa c’è da sapere"><img src="/notizie/35029/pelle-atopica-nei-bambini-cosa-ce-sapere.asp35029.jpg?03112018145417" width="288" height="160" alt="Pelle atopica nei bambini: cosa c’è da sapere"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Pelle</div><div class="capo"></div><div class="articoliBoxData">03 novembre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35029/pelle-atopica-nei-bambini-cosa-ce-sapere.asp" title="Pelle atopica nei bambini: cosa c’è da sapere">Pelle atopica nei bambini: cosa c’è da sapere</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/35011/psoriasi-cause-terapie-cure-naturali.asp" title="Psoriasi: cause, terapie e cure naturali"><img src="/notizie/35011/psoriasi-cause-terapie-cure-termali.asp35011.jpg?28102018174735" width="288" height="160" alt="Psoriasi: cause, terapie e cure naturali"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Pelle</div><div class="capo"></div><div class="articoliBoxData">29 ottobre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/35011/psoriasi-cause-terapie-cure-naturali.asp" title="Psoriasi: cause, terapie e cure naturali">Psoriasi: cause, terapie e cure naturali</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/34999/pelle-dei-piu-piccoli-regole-per-detergerla.asp" title="Pelle dei più piccoli: cinque regole per detergerla e curarla "><img src="/notizie/34999/pelle-dei-piu-piccoli-regole-per-detergerla.asp34999.jpg?21102018232018" width="288" height="160" alt="Pelle dei più piccoli: cinque regole per detergerla e curarla "></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti">Pelle</div><div class="capo"></div><div class="articoliBoxData">22 ottobre 2018</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/34999/pelle-dei-piu-piccoli-regole-per-detergerla.asp" title="Pelle dei più piccoli: cinque regole per detergerla e curarla ">Pelle dei più piccoli: cinque regole per detergerla e curarla </a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Domande e risposte"><b>Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Pelle</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">07 novembre 2018 </div><a href="/esperto-risponde/domanda-onfalite-288723.asp" title="Onfalite"><b>Onfalite</b><br>Sto impazzendo da dicembre con un'onfalite che spesso secerne molto liquido giallognolo e materia più densa, dopo ecografie, pomata antibiotica e antibiotico ad ampio spettro, non essendo migliorata l...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Pelle</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 novembre 2018 </div><a href="/esperto-risponde/domanda-tagli-alle-dita-in-inverno-288873.asp" title="Tagli alle dita in inverno"><b>Tagli alle dita in inverno</b><br>Ormai da diversi anni, con la stagione fredda, si creano dei tagli alle dita della mano destra. Cause e come si curano?...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Pelle</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 novembre 2018 </div><a href="/esperto-risponde/domanda-lesione-che-sanguina-sul-seno-288845.asp" title="Lesione che sanguina sul seno"><b>Lesione che sanguina sul seno</b><br>Ho 22 anni: ho una parte piccola di pelle rovinata sulla parte inferiore sul seno che si sanguina ed ho dolore al tocco....</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif" width="119" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2018 &copy; EDRA S.p.A. &nbsp; P. IVA 08056040960&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl1"><a href="http://www.edraspa.it" title="www.edraspa.it" target="_blank">www.edraspa.it</a> &nbsp; </div><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;</div><div class="footerDxUrl3"><a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;</div><div class="capo"></div><div class="footerDxAudiweb">dati di traffico network<br><a href="http://www.audiweb.it/" title="Audiweb" target="_blank"><img src="//static.dica33.it/cm/img/audiweb.png" width="90" alt="Audiweb"></a></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Pelle');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Pelle in gravidanza: consigli in otto punti']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<script src="//secure-it.imrworldwide.com/v60.js"></script>

<script>
<!--
var pvar = { cid: "edra-it", content: "0", server: "secure-it" };
var feat = { check_cookie: 0 };
var trac = nol_t(pvar, feat);
trac.record().post();
//-->
</script>

<noscript>
<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edra-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div>
</noscript>



</body>
</html>
