

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Artrosi della mano: cause, sintomi e cura - Notizie e aggiornamenti"><meta name="description" content="L’artrosi della mano viene curata con farmaci e riposo. Importante anche l’adozione di una dieta sana per arginare lo sviluppo dell’infiammazione"><title>Artrosi della mano: cause, sintomi e cura - Notizie e agg...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Artrosi della mano: cause, sintomi e cura - Notizie e aggiornamenti"><meta property="og:description" content="L’artrosi della mano viene curata con farmaci e riposo. Importante anche l’adozione di una dieta sana per arginare lo sviluppo dell’infiammazione"><meta property="og:url" content="https://www.dica33.it/notizie/37172/artrosi-della-mano-cause-sintomi-cura.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37172/artrosi-della-mano-cause-sintomi-cura.asp37172.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Artrosi della mano: cause, sintomi e cura - Notizie e aggiornamenti"><meta name="twitter:description" content="L’artrosi della mano viene curata con farmaci e riposo. Importante anche l’adozione di una dieta sana per arginare lo sviluppo dell’infiammazione"><meta name="twitter:url" content="https://www.dica33.it/notizie/37172/artrosi-della-mano-cause-sintomi-cura.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37172/artrosi-della-mano-cause-sintomi-cura.asp37172.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=22042020102807" async><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37172/artrosi-della-mano-cause-sintomi-cura.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=17" async></script><script src="//static.dica33.it/cm/js/jquery.min.js" async></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>
<script>
<!--
var cont_key_id = 192;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906" async></script>
</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-05-26"><meta itemprop="description" content="L’artrosi della mano viene curata con farmaci e riposo. Importante anche l’adozione di una dieta sana per arginare lo sviluppo dell’infiammazione"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="advTop" id="advTop"><div id="div-gpt-ad-1434706254747-0" data-dfp="Dica33_2017_header_liquido" data-dfp-dim="[[1, 1], [728, 90], [970, 90], 'fluid']" class="visible-desktop"></div></div>
<div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/37172/artrosi-della-mano-cause-sintomi-cura.asp64296imhp1.jpg?25052020175735" width="1200" height="400" alt="Artrosi della mano: cause, sintomi e cura"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37172/artrosi-della-mano-cause-sintomi-cura.asp" title="Artrosi della mano: cause, sintomi e cura"><span itemprop="name">Artrosi della mano: cause, sintomi e cura</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">26 maggio 2020</div><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><br><div class="internaContenutoSxSer">News</div><h1><b>Artrosi della mano: cause, sintomi e cura</b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div><DIV><B id=docs-internal-guid-11f08d35-7fff-f0e4-9996-f1772f6bc5b8 style="FONT-WEIGHT: normal"><P>La degenerazione della cartilagine delle <A href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp"><B>articolazioni</B>&nbsp;</A>d&agrave; luogo <A href="/patologie/artrosi/artrosi.asp"><B>all'artrosi</B></A>. Ne soffre circa il 12% della popolazione italiana, soprattutto nella fascia di et&agrave; over 65. È una malattia progressiva che pu&ograve; diventare cronica se non viene arginata in tempo. L'usura provoca la deformazione delle ossa fino a trasformare la struttura originaria delle <A href="/notizie/4805/guida-benessere-delle-articolazioni-scarica-vademecum.asp"><B>articolazioni</B></A>.</P><P>Tra le zone del corpo pi&ugrave; colpite, le <A href="/coronavirus/36101/coronavirus-facciamo-chiarezza-sui-gel-mani.asp"><B>mani</B></A>, insieme a <A href="/patologie/tunnel-carpale/tunnel-carpale.asp"><B>polso</B></A>, ginocchio, vertebre, dita dei piedi. <A href="/notizie/33394/artrosi-diagnosi-cura.asp"><B>L'artrosi</B>&nbsp;</A>della mano, o osteoartrite delle mani, &egrave; una patologia infiammatoria cronica e degenerativa che colpisce la <A href="/notizie/33961/una-penna-per-scrivere-ricostruire-cartilagine.asp"><B>cartilagine</B></A>articolare delle dita. È pi&ugrave; comune tra le donne, nelle persone anziane e tra chi ha sub&igrave;to importanti traumi alle <A href="/coronavirus/36089/coronavirus-come-curare-mani-sottoposte-frequenti-lavaggi.asp"><B>mani</B></A>.</P><P>L'artrosi delle <A href="/coronavirus/35472/salute-nelle-nostre-mani.asp"><B>mani</B>&nbsp;</A>interessa in particolare:</P><BR><UL><LI><P>articolazione trapezio-metacarpale (base del pollice)</P></LI><LI><P><A href="/notizie/35538/artrosiarticolazioni-come-mantenere-flessibili-ginocchia-anche-spalle.asp"><B>articolazioni</B>&nbsp;</A>interfalangee distali</P></LI><LI><P>articolazioni interfalangee prossimali.</P></LI></UL></B></DIV>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Artrosi della mano: cause e sintomi</span></h2><br><DIV><B id=docs-internal-guid-e4bedf47-7fff-63ba-fa5a-5bc3d1ed92bb style="FONT-WEIGHT: normal"><P>Come abbiamo anticipato, l'artrosi alla mano colpisce soprattutto gli over 65 ma non sono rari casi di persone pi&ugrave; giovani. Ci sono infatti cause particolari che possono diventare fattori di rischio specifici come:</P><BR><UL><LI><P><A href="/patologie/menopausa/menopausa.asp"><B>menopausa</B> </A></P></LI><LI><P><A href="/patologie/fratture-ossee/fratture-ossee.asp"><B>fratture</B> </A></P></LI><LI><P>traumi a polso e mani</P></LI><LI><P><A href="/notizie/obesita/obesita-una-malattia-non-sottovalutare.asp"><B>obesit&agrave;</B> </A></P></LI><LI><P><A href="/patologie/diabete/diabete.asp"><B>diabete</B> </A></P></LI><LI><P><A href="/patologie/arteriosclerosi/arteriosclerosi.asp"><B>arteriosclerosi</B> </A></P></LI></UL><UL><LI><P>infezioni articolari.</P></LI><LI><P>particolari professioni o attivit&agrave; sportive</P></LI><LI><P>predisposizione genetica</P></LI></UL><P><BR>I sintomi pi&ugrave; comuni variano dal dolore alle dita e alle mani (talvolta invalidante) a rigidit&agrave; articolare, gonfiore, arrossamento, ridotta capacit&agrave; del movimento articolare, deformit&agrave;. Fino ad arrivare all'incapacit&agrave;, pi&ugrave; o meno estesa, di tenere in mano un oggetto. Il dolore acuto si manifesta facilmente al risveglio dopo che la mano &egrave; rimasta a riposo per diverse ore e viene sollecitata con nuovi sforzi. Ma con il passare del tempo questo tipo di disturbo pu&ograve; estendersi all'intera giornata senza alcuna sollecitazione specifica. Possono manifestarsi anche rigonfiamenti e protuberanze in prossimit&agrave; delle articolazioni con sintomi aggiuntivi e specifici. A seconda della loro posizione nelle mani, si parla di noduli di Heberden e di noduli di Bouchard.</P></B><BR></DIV>
<div class="capo"></div><br>
<h2><span id="-2" class="internaTitoletto">Artrosi della mano: terapie e alimentazione</span></h2><br><DIV><B id=docs-internal-guid-a27f1c7e-7fff-db1c-c6ec-3a9e43e727dc style="FONT-WEIGHT: normal"><P>L'artrosi della mano provoca dolore ma pu&ograve; manifestarsi anche con disturbi lievi che non richiedono interventi particolari. Non esistono cure che portano alla guarigione perch&eacute; si tratta di una patologia progressiva ma il suo sviluppo &egrave; lento. In generale, la cura - quando non si rende necessario l'intervento chirurgico per situazioni invalidanti e molto dolorose - &egrave; costituita da farmaci antinfiammatori non steroidei (FANS) per ridurre dolore ed eventuali tumefazioni, sedute di fisioterapia, infiltrazioni di corticosteroide, tutori. È consigliabile non sollecitare troppo le articolazioni, risparmiandole da movimenti ripetitivi o che implicano sforzi.</P><BR><P>Recenti studi americani hanno evidenziato l'importanza di una alimentazione sana: contribuirebbe ad arginare l'infiammazione. S&igrave; a cibi della <A href="://www.dica33.it/notizie/34516/dieta-mediterranea-allunga-vita.asp"><B>dieta mediterranea</B></A>: verdure, <A href="/guida-alimenti/frutta-verdura-stagione/calendario-frutta-verdura-stagione.asp"><B>frutta</B></A>, pesce,<A href="/notizie/33554/cereali-integrali-amici-della-linea-metabolismo.asp"><B> cereali integrali</B></A>, <A href="/guida-alimenti/carni-bianche/carni-bianche.asp"><B>carni bianche</B></A>. Da evitare: dolci, <A href="/notizie/4438/quanto-zucchero-nei-cibi-pronti.asp"><B>zucchero</B></A>, grassi, sale.</P><BR><P><B>Carla De Meo</B></P><P><I>Bibliografia</I></P><P><I>Punzi L'Artrosi della mano. In Malattie reumatiche. Todesco S, Gambari PF eds McGrawHill Publ, pp. 378-381, 2002</I></P><BR><P><I>Mansell JP, Tarlton JF, Bailey AJ. Biochemical evidence for altered subchondral bone collagen metabolism in osteoarthritis of the hip. Br J Rheum;36:16-19, 1997</I></P><BR><P><I>Belhorn LR, Hess EV. Erosive osteoarthritis. Semin Arthritis Rheum; 22: 298-306, 1993</I></P><BR><P>Ehrlich GE. Inflammatory osteoarthritis. I. The clinical syndrome. J Chronic Dis;25:317-28, 1972</P><BR></B></DIV>
<div class="capo"></div><br>
<br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/6192/dimmi-come-mangi.asp" title="Dimmi come mangi">Notizia precedente: Dimmi come mangi</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li><li><a href="/argomenti/articoli-di-scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Articoli di scheletro e articolazioni">Articoli di scheletro e articolazioni</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/patologie/artrosi/artrosi.asp" title="Patologie: Artrosi">Patologie: Artrosi</a></li><li><a href="/notizie/37111/artrosi-cervicale-dalle-cause-alle-terapie-cura.asp" title="Artrosi cervicale: dalle cause alle terapie di cura">Artrosi cervicale: dalle cause alle terapie di cura</a></li><li><a href="/notizie/35538/artrosiarticolazioni-come-mantenere-flessibili-ginocchia-anche-spalle.asp" title="Artrosi&articolazioni: come mantenere flessibili ginocchia, anche, spalle e caviglie ">Artrosi&articolazioni: come mantenere flessibili ginocchia, anche, spalle e caviglie </a></li><li><a href="/notizie/35384/artrosi-artrite-facciamo-chiarezza.asp" title="Artrosi o artrite? Facciamo chiarezza">Artrosi o artrite? Facciamo chiarezza</a></li><li><a href="/notizie/34926/dolori-alla-cervicale-cause-sintomi.asp" title="Dolori alla cervicale. Cause e sintomi">Dolori alla cervicale. Cause e sintomi</a></li><li><a href="/notizie/33522/artrosi-tienila-bada-con-minuti-esercizio-settimana.asp" title="Artrosi: tienila a bada con 45 minuti di esercizio a settimana">Artrosi: tienila a bada con 45 minuti di esercizio a settimana</a></li><li><a href="/notizie/33480/mal-schiena-dolori-osteoartrosi-meteo-non-entra.asp" title="Mal di schiena e dolori da osteoartrosi? Il meteo non c'entra!">Mal di schiena e dolori da osteoartrosi? Il meteo non c'entra!</a></li><li><a href="/notizie/33423/lartrosi-danca-come-combattere-dolore-difficolta-nei.asp" title="L'artrosi d'anca: come combattere dolore e difficoltà nei movimenti">L'artrosi d'anca: come combattere dolore e difficoltà nei movimenti</a></li><li><a href="/notizie/33398/riabilitazione-nell-artrosi-ecco-come-ottenere-migliori.asp" title="La riabilitazione nell'artrosi: ecco come ottenere i migliori risultati">La riabilitazione nell'artrosi: ecco come ottenere i migliori risultati</a></li><li><a href="/notizie/33441/artrosi-nuove-frontiere-della-diagnosi-analisi-posturale.asp" title="Artrosi e le nuove frontiere della diagnosi: analisi posturale in 3D e telecamera a infrarossi">Artrosi e le nuove frontiere della diagnosi: analisi posturale in 3D e telecamera a infrarossi</a></li><li><a href="/notizie/33419/artrosi-della-spalla-cause-sintomi-terapie.asp" title="Artrosi della spalla: cause, sintomi e terapie">Artrosi della spalla: cause, sintomi e terapie</a></li><li><a href="/notizie/37081/ernia-del-disco-come-riconoscerla.asp" title="Ernia del disco, come riconoscerla">Ernia del disco, come riconoscerla</a></li><li><a href="/notizie/36127/reumatismi-infiammazioni-non-sottovalutare.asp" title="Reumatismi: infiammazioni da non sottovalutare">Reumatismi: infiammazioni da non sottovalutare</a></li><li><a href="/notizie/891/vitamina-bastano-poche-massicce-dosi.asp" title="Vitamina D, bastano poche e massicce dosi">Vitamina D, bastano poche e massicce dosi</a></li><li><a href="/notizie/34162/allo-yoga-con-attenzione-dolori-vecchi-nuovi.asp" title="Sì allo yoga, ma con attenzione ai dolori vecchi e nuovi">Sì allo yoga, ma con attenzione ai dolori vecchi e nuovi</a></li><li><a href="/patologie/scheletro-articolazioni/patologie-ossee-articolari.asp" title="Patologie di Scheletro e articolazioni">Patologie di Scheletro e articolazioni</a></li><li><a href="/esperto-risponde/domande-scheletro-e-articolazioni-15.asp" title="Domande e risposte di Scheletro e articolazioni">Domande e risposte di Scheletro e articolazioni</a></li></ul><br><br><div class="internaContenutoSxArg"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div id="div-gpt-ad-1434379659828-3" data-dfp="Dica33_2017_Box_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><br><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/artrosi/artrosi.asp" title="Artrosi">Artrosi</a></li><li><a href="/patologie/tunnel-carpale/tunnel-carpale.asp" title="Sindrome del tunnel carpale">Sindrome del tunnel carpale</a></li><li><a href="/patologie/artrite-reumatoide/artrite-reumatoide.asp" title="Artrite reumatoide ">Artrite reumatoide </a></li><li><a href="/patologie/alluce-valgo/alluce-valgo.asp" title="Alluce valgo">Alluce valgo</a></li><li><a href="/patologie/cifosi/cifosi.asp" title="Cifosi">Cifosi</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><br><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><img src="//static.dica33.it/cm/img/dx-cerca-farmaco.jpg" width="300" height="160" alt="Cerca un farmaco"></a></div><div class="advInternaBoxDxM"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><span class="advInternaBoxDxTit"><b>Cerca un farmaco</b></span><br>Farmaci, integratori, dispositivi medici e prodotti veterinari</a><br><br><div class="advInternaBoxDxButton"><a href="/prontuario-farmaci/prontuario-farmaci.asp" title="Cerca un farmaco"><b>Scopri di pi&ugrave;</b></a></div></div></div><div id="div-gpt-ad-1434379659828-0" data-dfp="Dica33_2017_Box2_Liquido" data-dfp-dim="['fluid']" class="visible-desktop"></div><br><br></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37111/artrosi-cervicale-dalle-cause-alle-terapie-cura.asp" title="Artrosi cervicale: dalle cause alle terapie di cura"><img src="/notizie/37111/artrosi-cervicale-dalle-cause-alle-terapie-cura.asp37111.jpg?03052020110519" width="288" height="160" alt="Artrosi cervicale: dalle cause alle terapie di cura"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">04 maggio 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37111/artrosi-cervicale-dalle-cause-alle-terapie-cura.asp" title="Artrosi cervicale: dalle cause alle terapie di cura">Artrosi cervicale: dalle cause alle terapie di cura</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37081/ernia-del-disco-come-riconoscerla.asp" title="Ernia del disco, come riconoscerla"><img src="/notizie/37081/ernia-del-disco-come-riconsocerla.asp37081.jpg?20042020223051" width="288" height="160" alt="Ernia del disco, come riconoscerla"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">21 aprile 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37081/ernia-del-disco-come-riconoscerla.asp" title="Ernia del disco, come riconoscerla">Ernia del disco, come riconoscerla</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/36127/reumatismi-infiammazioni-non-sottovalutare.asp" title="Reumatismi: infiammazioni da non sottovalutare"><img src="/notizie/36127/reumatismi-infiammazioni-non-sottovalutare.asp36127.jpg?06042020201607" width="288" height="160" alt="Reumatismi: infiammazioni da non sottovalutare"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/scheletro-e-articolazioni/scheletro-e-articolazioni.asp" title="Scheletro e articolazioni">Scheletro e articolazioni</a></div><div class="capo"></div><div class="articoliBoxData">07 aprile 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/36127/reumatismi-infiammazioni-non-sottovalutare.asp" title="Reumatismi: infiammazioni da non sottovalutare">Reumatismi: infiammazioni da non sottovalutare</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">03 maggio 2020 </div><a href="/esperto-risponde/domanda-tendine-del-muscolo-sovraspinato-interrotto-e-retratto-296099.asp" title="Tendine del muscolo sovraspinato interrotto e retratto"><b>Tendine del muscolo sovraspinato interrotto e retratto</b><br>In seguito ad una caduta accaduta a meta' marzo c.a.mio marito ha avuto oggi esito risonanza e l'esito e' questo:  tendine del muscolo sovraspinato interrotto e retratto sino a meta' circa della testa...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">08 maggio 2020 </div><a href="/esperto-risponde/domanda-ernia-cervicale-296102.asp" title="Ernia cervicale"><b>Ernia cervicale</b><br>A c5_c6 protrusione discale ad ampio raggio con. Vocalità paramediana e preforaminale dx parz dislocata  caudalmentenel recesso lato dx di c6 posteriormente determ impronta sul profilo ant del sacco d...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Scheletro e Articolazioni</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">08 maggio 2020 </div><a href="/esperto-risponde/domanda-forti-dolori-schiena-da-mesi-296193.asp" title="Forti dolori schiena da mesi"><b>Forti dolori schiena da mesi</b><br>Buona giornata, sono da circa 4 mesi che ho dolori lombo sacrali di notte che mi fanno svegliare, ho tanto dolore quando sto in piedi e qando cammino.
ho fatto visite specialistiche da ortopedici, fi...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="advBotT"><div class="advBot"><div class="advBotM"><div class="advTop"><div id="div-gpt-ad-1434706254747-1" data-dfp="Dica33_2017_footer_liquido" data-dfp-dim="['fluid', [970, 90], [728, 90]]" class="visible-desktop"></div></div>
</div></div></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div>
<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Scheletro e articolazioni');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Artrosi della mano: cause, sintomi e cura']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



</body>
</html>
