

<!DOCTYPE html>
<html lang="it">
<head>
<meta name="verify-v1" content="kM2s1nKBl5kmm4IHqHRDXsELV1ElV7v8kOHY1RJP9ZQ="><meta name="msvalidate.01" content="62789244FF27EB3D85E5C9410066A1EA"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="robots" content="all"><meta name="title" content="Antiossidanti: a cosa servono e dove si trovano - Notizie e aggiornamenti"><meta name="description" content="Gli antiossidanti sono sostanze chimiche che rallentano il processo di ossidazione che produce danni a carico di cellule"><title>Antiossidanti: a cosa servono e dove si trovano - Notizie...</title><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:site_name" content="Dica33 salute e medicina a portata di click"><meta property="og:title" content="Antiossidanti: a cosa servono e dove si trovano - Notizie e aggiornamenti"><meta property="og:description" content="Gli antiossidanti sono sostanze chimiche che rallentano il processo di ossidazione che produce danni a carico di cellule"><meta property="og:url" content="https://www.dica33.it/notizie/37249/antiossidanti-cosa-servono-dove-trovano.asp"><meta property="og:image" content="https://www.dica33.it/notizie/37249/antiossidanti-cosa-servono-dove-trovano.asp37249.resized-200.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@dica33edra"><meta name="twitter:title" content="Antiossidanti: a cosa servono e dove si trovano - Notizie e aggiornamenti"><meta name="twitter:description" content="Gli antiossidanti sono sostanze chimiche che rallentano il processo di ossidazione che produce danni a carico di cellule"><meta name="twitter:url" content="https://www.dica33.it/notizie/37249/antiossidanti-cosa-servono-dove-trovano.asp"><meta name="twitter:image" content="https://www.dica33.it/notizie/37249/antiossidanti-cosa-servono-dove-trovano.asp37249.resized-200.jpg"><link rel="stylesheet" type="text/css" href="//static.dica33.it/cm/css/default_c.css?d=09062020185549" async><link rel="shortcut icon" href="/favicon.ico"><link rel="icon" href="/favicon.ico"><link rel="apple-touch-icon" href="/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="canonical" href="https://www.dica33.it/notizie/37249/antiossidanti-cosa-servono-dove-trovano.asp"><script src="//static.dica33.it/cm/js/common_all.js?v=17" async></script><script src="https://code.jquery.com/jquery-3.1.1.min.js" integrity="sha256-hVVnYaiADRTO2PzUGmuLJr8BLUSjGIZsDYGmIJLv2b8=" crossorigin="anonymous"></script><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ea9494419e5aeda" async></script>

</head>
<body itemscope itemtype="https://schema.org/WebPage"><meta itemprop="lastReviewed" content="2020-07-15"><meta itemprop="description" content="Gli antiossidanti sono sostanze chimiche che rallentano il processo di ossidazione che produce danni a carico di cellule"><div itemprop="author" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="EDRA S.p.A."><meta itemprop="address" content="via Spadolini, 7 - 20121 Milano"><meta itemprop="email" content="direzione@edra3.it"><meta itemprop="telephone" content="+3902881841"></div><div id="wrap" class="wrap"><div class="pagina"><div class="paginaR"><div class="logo"><div class="logoSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33.jpg" width="170" height="57" alt="Dica33"></a></div><div class="logoDx"><div class="logoDxVoce"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoce"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceIscriviti"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti">Iscriviti</a>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="logoDxVoceSearch"><a href="/contenuti/contenuti.asp" title="Cerca nel sito"><img src="//static.dica33.it/cm/img/ico_resp_search.png" width="25" height="25" alt="Cerca nel sito"></a></div><div class="logoDxVoceMenu"><a href="javascript:;" onclick="javascript:RespMenu();" title="Men&ugrave;"><img src="//static.dica33.it/cm/img/ico_resp_menu.gif?a=2" width="26" height="25" alt="Men&ugrave;"></a></div></div><div class="capo"></div></div><div class="menuResp" id="menuResp"><div class="menuRespVoce1"><div class="menuRespVoce3"><a href="javascript:;" onclick="javascript:RespMenu();" title="Chiudi">chiudi <b>X</b></a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/argomenti/argomenti.asp" title="Argomenti">Argomenti</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/patologie/patologie-mediche.asp" title="Patologie">Patologie</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/coronavirus/speciale-coronavirus.asp" title="Speciale Coronavirus">Speciale Coronavirus</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/esperto-risponde/esperto-risponde.asp" title="Esperto risponde">Esperto risponde</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/farmaci/farmaci.asp" title="Farmaci">Farmaci</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/i-servizi-di-dica33/servizi-dica.asp" title="Servizi">Servizi</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/guide-della-salute/guide-della-salute.asp" title="Guide della salute">Guide della salute</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/sul-territorio/sul-territorio.asp" title="Sul territorio">Sul territorio</a></div></div><div class="menuRespVoce1"><div class="menuRespVoce2"><a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Iscriviti"><b>Iscriviti</b></a></div></div></div><div class="paginaM"><div class="internaImmagine"><img src="/notizie/37249/antiossidanti-cosa-servono-dove-trovano.asp64557imhp1.jpg?03072020102011" width="1200" height="400" alt="Antiossidanti: a cosa servono e dove si trovano"></div><div class="internaContenuto"><div class="internaContenutoSx"><span id="tit"></span><div itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/" title="Home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/salute-oggi/salute-oggi.asp" title="Salute oggi"><span itemprop="name">Salute oggi</span></a><meta itemprop="position" content="2" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti"><span itemprop="name">Notizie e aggiornamenti</span></a><meta itemprop="position" content="3" /></span> &nbsp;/&nbsp; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="/notizie/37249/antiossidanti-cosa-servono-dove-trovano.asp" title="Antiossidanti: a cosa servono e dove si trovano"><span itemprop="name">Antiossidanti: a cosa servono e dove si trovano</span></a><meta itemprop="position" content="4" /></span></div><br><div class="internaContenutoSxData">15 luglio 2020</div><div class="internaContenutoSxSer">News</div><h1><b>Antiossidanti: a cosa servono e dove si trovano</b></h1><br><div class="internaBoxShareSx"><div class="addthis_inline_share_toolbox_om3k"></div></div><DIV><B id=docs-internal-guid-770ad80c-7fff-fcd3-2ba6-d4dcd2e53080 style="FONT-WEIGHT: normal"><P>Gli <A href="/notizie/3314/frutta-ortaggi-cereali-bio-contengono-fino-.asp"><B>antiossidanti</B>&nbsp;</A>sono sostanze chimiche che contribuiscono a prevenire o a ridurre/rallentare il processo di ossidazione di altre sostanze e che determina conseguenze a carico di cellule e tessuti e danni a proteine, <A href="/notizie/35543/dall-allungamento-del-dna-quello-tutta-vita.asp"><B>Dna</B></A>, lipidi. Nella pratica, gli antiossidanti interferiscono con i fenomeni di ossidazione che producono i radicali liberi dell'ossigeno (prodotti di scarto) e bloccano le successive reazioni a catena. Questo avviene perch&eacute; gli antiossidanti sono molecole facilmente ossidabili e quindi accontentano in prima battuta l'azione dei radicali liberi impedendo loro di aggredire le strutture cellulari. Svolgono insomma una sorta di funzione "trappola". Quando questa procedura virtuosa si inceppa, si parla di stress ossidativo che pu&ograve; facilitare l'insorgere di alcune patologie oncologiche, metaboliche, cardiovascolari e neurodegenerative come:</P><BR><UL><LI><P>Parkinson</P></LI><LI><P>Alzheimer</P></LI><LI><P>Sclerosi laterale amiotrofica</P></LI><LI><P>Diabete</P></LI><LI><P>Obesit&agrave;</P></LI><LI><P>Infarto</P></LI><LI><P>Ictus cerebrale</P></LI><LI><P>Arteriosclerosi</P></LI><LI><P>Forme tumorali</P></LI></UL><P>La ricerca scientifica ha acceso da alcuni anni i riflettori sulle potenzialit&agrave; degli antiossidanti per il benessere generale dell'organismo. E anche se alcune funzioni benefiche non sono state del tutto confermate, &egrave; ormai opinione diffusa che accrescere la quantit&agrave; di <A href="/esperto-risponde/domanda-antiossidanti-212761.asp"><B>antiossidanti</B>&nbsp;</A>presenti nel nostro corpo - per limitare i danni prodotti dalla formazione dei radicali liberi - abbia comunque effetti positivi e aiuti a arginare alcuni disturbi. I radicali liberi si possono produrre anche in particolari situazione della nostra vita. Per esempio, in caso di febbre alta e prolungata, di terapie farmacologiche, di infezioni di origine virale o batterica, di esposizione <A href="/notizie/2633/inquinamento-aterosclerosi-legame-doppio-filo.asp"><B>all'inquinamento</B> </A>atmosferico o ai <A href="/notizie/33982/quando-raggi-del-sole-diventano-pericolo-salute.asp"><B>raggi</B> </A>ultravioletti. Ma anche nelle persone che praticano molto <A href="/notizie/36903/sport-femminile-consigli-come-fornire-corretto-apporto.asp"><B>sport</B>&nbsp;</A>o che sono sottoposte a un carico di <A href="/notizie/37114/ansia-stress-indicazioni-per-ritrovare-benessere-buon.asp"><B>stress</B> </A>psicologico particolarmente elevato. Infine, possono incidere nella formazione di radicali liberi anche alcune abitudini scorrette con il <A href="/notizie/36054/stop-fumo-video-cento-ragazzi-promuovono-numero.asp"><B>fumo</B>&nbsp;</A>o l'eccesso di <A href="/notizie/34804/alcolici-destate-cinque-consigli-utili.asp"><B>alcol</B></A>.</P></B></DIV>
<div class="capo"></div><br>
<h2><span id="-1" class="internaTitoletto">Antiossidanti: dove si trovano</span></h2><br><DIV><B id=docs-internal-guid-c86ad4d7-7fff-9495-a0e6-aebcc672cc57 style="FONT-WEIGHT: normal"><P>Gli antiossidanti dica33.it/notizie/2381/antiossidanti-profertilita-maschio-mezza.asp. sono gi&agrave; presenti nel nostro corpo (glutatione, ubichinone). Ma vengono assunti anche attraverso l'alimentazione e se, necessario, con una terapia di integratori specifici (solo per&ograve; in presenza di malnutrizione o patologie particolari che non permettono il naturale apporto con l'alimentazione quotidiana). Gli antiossidanti che assumiamo dall'esterno appartengono a differenti famiglie: vitamina C, <A href="/notizie/6196/polifenoli-per-il-seno.asp"><B>polifenoli</B></A>, acido lipoico, <A href="/notizie/6177/carotenoidi-a-lungo-termine.asp"><B>carotenoidi</B></A>, <A href="/guida-alle-vitamine/34208/vitamina-e-tocoferolo.asp"><B>tocoferoli</B> https://www.dica33.it/guida-alle-vitamine/34208/vitamina-e-tocoferolo.asp</A>, <A href="/dizionario-medico/27828/oligoelementi.asp"><B>oligoelementi</B></A>. </P><P>Sulla base di questa differenziazione, gli antiossidanti sono presenti soprattutto nella <A href="/guida-alimenti/frutta-verdura-stagione/calendario-frutta-verdura-stagione.asp"><B>frutta</B></A>, nella <A href="/notizie/34951/donne-che-allattano-seno-perche-aumentare-consumo.asp"><B>verdura</B></A>, nel <A href="/notizie/4014/piu-pesce-tavola-per-tenere-lontana-depressione.asp"><B>pesce</B></A>, nella <A href="/notizie/34637/carne-rossa-nella-dieta-mediterranea.asp"><B>carne rossa</B></A>, nei <A href="/notizie/33469/appetito-sotto-controllo-grazie-legumi.asp"><B>legumi</B>&nbsp;</A>e nell'olio extravergine di oliva. Per non disperdere tutte le propriet&agrave;, sono sempre valide alcune regole: 5 porzioni di frutta fresca e verdura al giorno; cottura light (meglio la verdura cruda), conservazione breve. Ecco alcuni alimenti che ospitano i principali antiossidanti:</P><UL><LI><P>Cavoli, <A href="/notizie/34460/gli-spinaci-ricchi-fibre-acido-folico.asp"><B>spinaci</B></A>, <A href="/notizie/2736/ecco-classifica-del-cibo-che-abbronza.asp"><B>peperoni</B></A>, <A href="/notizie/4084/per-salute-degli-occhi-metti-carote-nel.asp"><B>carote,</B>&nbsp;</A> zucca, <A href="/notizie/2984/donne-menopausa-assumere-pomodori-allontana-rischio-tumore.asp"><B>pomodori</B></A>, <A href="/notizie/34569/mangia-asparagi-tieni-bassa-glicemiamangia.asp"><B>asparagi</B></A>, broccoli, <A href="/notizie/4542/troppe-patate-nel-piatto-aprono-porte-alla.asp"><B>patate</B> </A></P></LI><LI><P>Melone, albicocche, <A href="/notizie/2544/fragole-mirtilli-neri-proteggono-cuore-delle-donne.asp"><B>fragole</B></A>, <A href="/notizie/34772/lamponi-sono-amici-delle-donne.asp"><B>lamponi</B></A>, <A href="/notizie/37187/alzheimer-mirtilli-mele-hanno-effetto-protettivo.asp"><B>mirtilli</B></A>, <A href="/notizie/34975/mangia-uva-rossa-proteggi-arterie.asp"><B>uva</B></A> (rossa e nera), agrumi, kiwi, melograno, papaya</P></LI><LI><P><A href="/notizie/34655/frutta-secca-tutti-benefici.asp"><B>Frutta secca</B> </A></P></LI><LI><P><A href="/notizie/33648/per-vivere-piu-lungo-mangia-cereali-integrali.asp"><B>Cereali integrali</B> </A></P></LI><LI><P><A href="/guida-alimenti/uova-derivati-tabella-calorie/"><B>Uova</B> </A></P></LI><LI><P><A href="/notizie/3151/piu-legumi-meno-colesterolo-cattivo.asp"><B>Legumi</B>&nbsp;</A>(fagioli, lenticchie, ceci)</P></LI><LI><P>Fegato</P></LI><LI><P><A href="/notizie/4112/chi-paura-della-carne-rossa.asp"><B>Carne rossa</B> </A></P></LI><LI><P>Pesce (salmone, pesce spada, sgombro, merluzzo, acciuga)</P></LI><LI><P><A href="/notizie/34444/lolio-doliva-aiuta-prevenire-diabete.asp"><B>Olio di oliva</B> </A>extravergine&nbsp;e di semi</P></LI><LI><P><A href="/notizie/3122/piu-spezie-meno-sale-una-strategia-vincente.asp"><B>Spezie</B>&nbsp;</A>e erbe aromatiche</P></LI><LI><P>Vino rosso</P></LI><LI><P>Caff&egrave;</P></LI><LI><P><A href="/notizie/4811/consumo-cioccolato-pro-contro-per-salute.asp"><B>Cacao.</B></A>&nbsp;</P></LI></UL><P><B></B>&nbsp;</P><P><B>Carla De Meo</B></P><P>&nbsp;</P><P><I>Bibliografia</I></P><P><I>Wolf G,</I><A style="TEXT-DECORATION: none" href="http://jn.nutrition.org/cgi/content/full/135/3/363"><I>The discovery of the antioxidant function of vitamin E: the contribution of Henry A. Mattill</I></A><I>, inJ Nutr, vol.135, n.3, 2005, pp.363-6</I></P><P><I>Matill HA (1947). Antioxidants.Annu Rev Biochem16: 177-192</I></P><P><I>Nunomura A, Castellani R, Zhu X, Moreira P, Perry G, Smith M,Involvement of oxidative stress in Alzheimer disease, inJ Neuropathol Exp Neurol, vol.65, n.7, 2006, pp.631-41</I></P><P><I>Coulter I, Hardy M, Morton S, Hilton L, Tu W, Valentine D, Shekelle P,Antioxidants vitamin C and vitamin e for the prevention and treatment of cancer, inJournal of general internal medicine: official rivista of the Society for Research and Education in Primary Care Internal Medicine, vol.21, n.7, 2006, pp.735-44</I></P></B><BR></DIV>
<div class="capo"></div><br>
<br><div class="internaContenutoSxArg"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="internaContenutoSxSez"><a href="/salute-oggi/salute-oggi.asp" title="Salute oggi">Salute oggi</a></div><div class="internaContenutoSxSez"><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></div><div class="capo"></div><br><br><b>Notizie e aggiornamenti:</b><br><ul class="internaVediAnche"><li><a href="/notizie/37250/gambe-gonfie-destate-cosa-fare.asp" title="Gambe gonfie d’estate: cosa fare ">Notizia successiva: Gambe gonfie d’estate: cosa fare </a></li><li><a href="/notizie/37259/aritmia-approfondimento.asp" title="Aritmia, un approfondimento">Notizia precedente: Aritmia, un approfondimento</a></li><li><a href="/notizie/notizie-e-aggiornamenti-salute.asp" title="Archivio Notizie e aggiornamenti">Archivio Notizie e aggiornamenti</a></li><li><a href="/argomenti/articoli-di-alimentazione/alimentazione.asp" title="Articoli di alimentazione">Articoli di alimentazione</a></li></ul><br><b>Vedi anche</b>:<br><ul class="internaVediAnche"><li><a href="/notizie/37247/mangiare-sano-previene-malattie-cardiovascolari-anche-con.asp" title="Mangiare sano previene le malattie cardiovascolari anche con modelli alimentari diversi">Mangiare sano previene le malattie cardiovascolari anche con modelli alimentari diversi</a></li><li><a href="/libri/37239/birra-barbecue.asp" title="Birra e barbecue">Birra e barbecue</a></li><li><a href="/notizie/37266/tutti-benefici-del-ginkgo-biloba-pianta-lunga.asp" title="Tutti i benefici del Ginkgo biloba, la pianta di lunga vita">Tutti i benefici del Ginkgo biloba, la pianta di lunga vita</a></li><li><a href="/notizie/37238/prevenzione-cancro-movimento-niente-alcol-meno-carni.asp" title="Prevenzione cancro: movimento, niente alcol e meno carni rosse e lavorate">Prevenzione cancro: movimento, niente alcol e meno carni rosse e lavorate</a></li><li><a href="/notizie/37260/non-chiamatela-dieta-intervista-rachele-aspesi-lara.asp" title="Non chiamatela dieta: intervista a Rachele Aspesi e Lara Bellardita">Non chiamatela dieta: intervista a Rachele Aspesi e Lara Bellardita</a></li><li><a href="/libri/37236/non-chiamatela-dieta.asp" title="Non chiamatela dieta">Non chiamatela dieta</a></li><li><a href="/ricette/1506/1803/pennette-grano-saraceno-con-verdure-estive.asp" title="Pennette di grano saraceno con verdure estive">Pennette di grano saraceno con verdure estive</a></li><li><a href="/dalle-aziende/34731/meno-stanchezza-piu-sport-nuova-equazione-nella.asp" title="Meno stanchezza, più sport: la nuova equazione ">Meno stanchezza, più sport: la nuova equazione </a></li><li><a href="/notizie/37233/una-rivoluzione-naturale.asp" title="Una rivoluzione al naturale">Una rivoluzione al naturale</a></li><li><a href="/notizie/37217/acido-folico-proprieta-carenza-eccesso.asp" title="Acido folico: proprietà, carenza, eccesso">Acido folico: proprietà, carenza, eccesso</a></li><li><a href="/notizie/37214/favoloso-mondo-dellessiccazione.asp" title="Il favoloso mondo dell’essiccazione">Il favoloso mondo dell’essiccazione</a></li><li><a href="/notizie/37212/sali-minerali-per-salute-dellorganismo-quali-sono.asp" title="Sali minerali per la salute dell’organismo: quali sono e dove si trovano">Sali minerali per la salute dell’organismo: quali sono e dove si trovano</a></li><li><a href="/notizie/37203/cibo-spazzatura-aumenta-rischio-malattia-infiammatoria-intestinale.asp" title="Il cibo spazzatura aumenta il rischio di malattia infiammatoria intestinale">Il cibo spazzatura aumenta il rischio di malattia infiammatoria intestinale</a></li><li><a href="/notizie/34948/arriva-tempo-delle-mele-approfittane-sono-anti.asp" title="Mele, un concentrato di sostanze benefiche per l'organismo">Mele, un concentrato di sostanze benefiche per l'organismo</a></li><li><a href="/notizie/37198/consumare-latticini-grassi-riduce-rischio-diabete-ipertensione.asp" title="Consumare latticini grassi riduce il rischio di diabete e ipertensione">Consumare latticini grassi riduce il rischio di diabete e ipertensione</a></li><li><a href="/patologie/alimentazione/patologie-alimentari.asp" title="Patologie di Alimentazione">Patologie di Alimentazione</a></li><li><a href="/esperto-risponde/domande-alimentazione-1.asp" title="Domande e risposte di Alimentazione">Domande e risposte di Alimentazione</a></li><li><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il BMI e il peso forma">Calcola il BMI e il peso forma</a></li><li><a href="/calcolo-massa-grassa/percentuale-massa-grassa.asp" title="Calcola la massa grassa">Calcola la massa grassa</a></li><li><a href="/calcolo-fabbisogno-calorico/fabbisogno-calorico-giornaliero.asp" title="Calcola il fabbisogno calorico">Calcola il fabbisogno calorico</a></li><li><a href="/ricette/cucina-salute-ricette.asp" title="Le ricette della salute">Le ricette della salute</a></li><li><a href="/guida-alimenti/alimenti-calorie-macronutrienti.asp" title="Guida agli alimenti">Guida agli alimenti</a></li><li><a href="/guida-alle-vitamine/vitamine-cosa-servono-effetti-proprieta.asp" title="Guida alle vitamine">Guida alle vitamine</a></li></ul></div>
<div class="internaContenutoDx">
<div class="internaBoxRicerca"><div class="internaBoxRicercaM"><span class="internaBoxTit"><b>Cerca nel sito</b></span><br><br><form name="ricerca" id="ricerca" method="post" action="/contenuti/contenuti.asp"><input type="text" name="src_testo" class="internaBoxRicercaInput"><input type="hidden" name="src_id_sys_section" id="src_id_sys_section"><div class="internaBoxRicercaDett"><br>Cerca in<br><br><div class="internaBoxRicercaLine"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Tutto il sito  " class="internaBoxRicercaButton" onclick="javascript:ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Patologie  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/patologie/patologie-mediche.asp'; ricerca.submit();"></div><div class="capo"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Farmaci  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/prontuario-farmaci/prontuario-farmaci.asp'; ricerca.submit();"></div><div class="internaBoxRicercaVoce"><input type="button" value="  Esperto  " class="internaBoxRicercaButton" onclick="javascript:document.getElementById('ricerca').action='/esperto-risponde/domande-e-risposte/domande-e-risposte.asp'; ricerca.submit();" ></div><div class="capo"></div></div></form></div></div><div class="internaBox"><div class="internaBoxM"><span class="internaBoxTit"><b>Patologie mediche</b></span><br><br><div class="internaBoxLine"></div><div class="internaBoxTags"><ul class="internaVediAnche"><li><a href="/patologie/morbo-crohn/morbo-crohn.asp" title="Morbo di Crohn">Morbo di Crohn</a></li><li><a href="/patologie/reflusso-gastroesofageo/reflusso-gastroesofageo.asp" title="Malattia da reflusso gastroesofageo">Malattia da reflusso gastroesofageo</a></li><li><a href="/patologie/anoressia/anoressia.asp" title="Anoressia">Anoressia</a></li><li><a href="/patologie/celiachia/celiachia.asp" title="Celiachia: esami, sintomi, diagnosi, dieta e terapia">Celiachia: esami, sintomi, diagnosi, dieta e terapia</a></li><li><a href="/patologie/alcolismo/alcolismo.asp" title="Alcolismo">Alcolismo</a></li></ul></div><br><div class="internaBoxCenter"><a href="/patologie/patologie-mediche.asp" title="VEDI TUTTE">VEDI TUTTE</a></div></div></div><div class="advInternaBoxDx"><div class="advInternaBoxDxImg"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il BMI e il peso forma"><img src="//static.dica33.it/cm/img/dx-calcola-peso-ideale.jpg" width="300" height="160" alt="Calcola il BMI e il peso forma"></a></div><div class="advInternaBoxDxM"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il BMI e il peso forma"><span class="advInternaBoxDxTit"><b>Calcola<br>il BMI e il peso forma</b></span><br>Calcola l'indice di massa corporea (Bmi) e scopri il tuo peso ideale</a><br><br><div class="advInternaBoxDxButton"><a href="/peso-forma/calcola-peso-forma-bmi.asp" title="Calcola il BMI e il peso forma"><b>Scopri di pi&ugrave;</b></a></div></div></div></div>
</div>
<div class="internaCorrelatiTitolo"><b>Ultimi articoli</b></div><div class="articoli"><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/notizie/37247/mangiare-sano-previene-malattie-cardiovascolari-anche-con.asp" title="Mangiare sano previene le malattie cardiovascolari anche con modelli alimentari diversi"><img src="/notizie/37247/mangiare-sano-previene-malattie-cardiovascolari-anche-con.asp37247.jpg?30062020170349" width="288" height="160" alt="Mangiare sano previene le malattie cardiovascolari anche con modelli alimentari diversi"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">13 luglio 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37247/mangiare-sano-previene-malattie-cardiovascolari-anche-con.asp" title="Mangiare sano previene le malattie cardiovascolari anche con modelli alimentari diversi">Mangiare sano previene le malattie cardiovascolari anche con modelli alimentari diversi</a></div></div><div class="articoliBoxLeft"><div class="articoliBoxDivImg"><a href="/libri/37239/birra-barbecue.asp" title="Birra e barbecue"><img src="/libri/37239/birra-barbecue.asp37239.jpg?25062020125712" width="288" height="160" alt="Birra e barbecue"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">12 luglio 2020</div><span class="articoliBoxArea">Libri e pubblicazioni</span><br><a href="/libri/37239/birra-barbecue.asp" title="Birra e barbecue">Birra e barbecue</a></div></div><div class="articoliBoxRight"><div class="articoliBoxDivImg"><a href="/notizie/37266/tutti-benefici-del-ginkgo-biloba-pianta-lunga.asp" title="Tutti i benefici del Ginkgo biloba, la pianta di lunga vita"><img src="/notizie/37266/tutti-benefici-del-ginkgo-biloba-pianta-lunga.asp37266.jpg?07072020183214" width="288" height="160" alt="Tutti i benefici del Ginkgo biloba, la pianta di lunga vita"></a></div><div class="articoliBoxM">
<div class="articoliBoxArgomenti"><a href="/argomenti/alimentazione/alimentazione.asp" title="Alimentazione">Alimentazione</a></div><div class="capo"></div><div class="articoliBoxData">11 luglio 2020</div><span class="articoliBoxArea">Notizie e aggiornamenti</span><br><a href="/notizie/37266/tutti-benefici-del-ginkgo-biloba-pianta-lunga.asp" title="Tutti i benefici del Ginkgo biloba, la pianta di lunga vita">Tutti i benefici del Ginkgo biloba, la pianta di lunga vita</a></div></div><div class="capo"></div></div><div class="espertoTitolo"><div class="espertoTitoloSx"><span class="espertoTitoloSxTxt"><b>L'esperto risponde</b></span></div><div class="espertoTitoloDx"><br><a href="/esperto-risponde/domande-e-risposte/domande-e-risposte.asp" title="Archivio Domande e risposte"><b>Archivio Domande e risposte</b> &raquo;</a></div><div class="capo"></div></div><div class="espertoDomande"><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">06 giugno 2020 </div><a href="/esperto-risponde/domanda-alimentazione-da-evitare-per-la-pressione-bassae-296431.asp" title="Alimentazione da evitare per la pressione bassae"><b>Alimentazione da evitare per la pressione bassae</b><br>Salve, vi vorrei chiedere, ho un problema di pressione, la massima è bassa, non arriva a cento, cosa bsogna evitare di mangiare e che cosa invece aiuta a questo problema.? Grazie mille. Lo stesso prob...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="espertoDomandeSx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">22 aprile 2020 </div><a href="/esperto-risponde/domanda-ingrassare-durante-la-dieta-295931.asp" title="Ingrassare durante la dieta"><b>Ingrassare durante la dieta</b><br>Salve sono una ragazza di 27 anni,  sono alta 1 mt e 64 e attualmente peso 66,5 kg.  Vi scrivo perché non so più cosa fare, sono a dieta da circa 2 settimane ma anziché perdere peso ne prendo, sono pa...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="2 risposte"></div><div class="espertoDomandeNumRispTxt">2 risposte</div><div class="capo"></div></div></div><div class="espertoDomandeDx"><div class="espertoDomandeM"><br><div class="espertoDomandeArg">Alimentazione</div><div class="capo"></div><div class="espertoDomandeLine"></div><div class="espertoDomandeData">19 aprile 2020 </div><a href="/esperto-risponde/domanda-colesterolo-basso-282418.asp" title="Colesterolo basso"><b>Colesterolo basso</b><br>Salve, ho 21 anni, uomo, studente universitario. Dopo aver svolto un analisi del sangue il mio colesterolo totale è risultato essere intorno ai 100mg, diviso 50 e 50 tra le due tipologie. So che il co...</a><br><div class="espertoDomandeLine"></div><div class="espertoDomandeNumRispIco"><img src="//static.dica33.it/cm/img/esperto_risposte.gif" width="32" height="34" alt="1 risposta"></div><div class="espertoDomandeNumRispTxt">1 risposta</div><div class="capo"></div></div></div><div class="capo"></div></div><div class="espertoBanner"><div class="espertoBannerCont"><div class="espertoBannerContM"><div class="espertoBannerSx"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda"><span class="espertoBannerSxTit"><b>Chiedi ai nostri medici un consiglio!</b></span><br>I medici specialisti saranno lieti di rispondere a tutti i tuoi dubbi!</a></div><div class="espertoBannerDx"><div class="espertoBannerDxM"><a href="/esperto-risponde/invia-una-domanda/invia-una-domanda.asp" title="Fai una domanda">Fai una domanda</a></div></div></div></div></div></div></div><div class="footerSeguici">Seguici su:<br><br><a href="https://it-it.facebook.com/dica33news/" title="Seguici su Facebook" target="_blank"><img src="//static.dica33.it/cm/img/segui_fb.png" width="50" height="50" alt="Seguici su Facebook"></a><img src="/t.gif" width="20" height="50"><a href="https://www.youtube.com/channel/UCCCEfmeBENFbHX5xt7Zy6Ow" title="Seguici su Youtube" target="_blank"><img src="//static.dica33.it/cm/img/segui_yt.png" width="100" height="50" alt="Seguici su Youtube"></a></div><div class="advBotT"></div><div class="footer"><div class="footerSx"><a href="/" title="Dica33"><img src="//static.dica33.it/cm/img/dica33_footer.gif?a=1" width="102" height="60" alt="Dica33"></a></div><div class="footerDx"><div class="footerDxTop">Copyright 2020 &copy; <a href="http://www.edraspa.it" target="_blank" title="EDRA S.p.A.">EDRA S.p.A.</a> &nbsp; P. IVA 08056040960&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </div> <div class="footerDxUrl"><div class="footerDxUrl2"><a href="/pagine-di-servizio/1702/2801/note-legali.asp" title="Note legali">Note legali</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1702/2800/privacy.asp" title="Privacy">Privacy</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/1701/1600/chi-siamo.asp" title="Chi siamo">Chi siamo</a> &nbsp;|&nbsp; </div><div class="footerDxUrl3"><a href="/pagine-di-servizio/35318/mappa-del-sito.asp" title="Mappa del sito">Mappa del sito</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/1001/scrivi.asp" title="Contatti">Contatti</a> &nbsp;|&nbsp; <a href="/pagine-di-servizio/0906/2400/newsletter.asp" title="Newsletter">Newsletter</a> &nbsp;|&nbsp; </div><div class="capo"></div><div class="footerDxAudiweb"></div></div><div class="capo"></div></div><div class="capo"></div></div></div></div><script>
<!--
var cont_key_id = 0;
//-->
</script>

<script src="//static.dica33.it/cm/js/banner.js?v=20180906" async></script>

<div class="footerTracking">

<script>
<!--

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1774428-1', 'auto');
ga('set', 'dimension1', 'Alimentazione');
ga('set', 'dimension2', 'Notizie e aggiornamenti');
ga('set', 'dimension3', 'Notizie e aggiornamenti');
ga('send', 'pageview');

//-->
</script>

<script>
<!--

var url_dominio = "https://crm.medikey.it";
var _trkq = _trkq || [];

_trkq.push(['section_name', 'Notizie e aggiornamenti']);
_trkq.push(['title', 'Antiossidanti: a cosa servono e dove si trovano']);

 (function() {var trk = document.createElement('script'); trk.async = true; trk.src =(url_dominio + '/trk/trkga.js'); var trk_s = document.getElementsByTagName('script')[0]; trk_s.parentNode.insertBefore(trk, trk_s);})();

//-->
</script>

<script src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=dica33&P=4"></script>

<noscript>
<a href="http://www.shinystat.com/it" target="_top"><img src="//www.shinystat.com/cgi-bin/shinystat.cgi?USER=dica33&P=4" alt=""></a>
</noscript>



</div>

<script>
<!--
window.cookieconsent_options = {"message":"Questo sito utilizza cookie di profilazione propri e di altri siti per inviare all'utente comunicazioni commerciali in linea con le preferenze manifestate durante la navigazione.<br>AVVISO: Edra S.p.A. informa che, accedendo al sito www.dica33.it l'utente acconsente all'uso dei cookies per le finalit&agrave; sopra indicate.","dismiss":"OK!","learnMore":"","link":null,"theme":"dark-bottom"};
//-->
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>



<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1770945014"></script>
</body>
</html>
